 Введение в конкурентную разведку через Интернет 04CITnp Программа авторского бесплатного компьютерного тренинга на 4 акад. часа Online competitive intelligence introduction

Конкурентная разведка через Интернет. Введение.

04CITnp Программа бесплатного авторского компьютерного тренинга на 4 акад. часа

Online competitive intelligence introduction.

Введение Цель тренинга Преимущества Особенности этого тренинга Целевая аудитория Требования к Участникам обучения Форма обучения Методы проведения занятия Основные темы Раздаточные материалы Техническое обеспечение Возможности продолжения обучения

Введение. Конкурентная разведка - это комплекс мероприятий по информационно-аналитическому обеспечению глубокого понимания менеджерами состояния и тенденций изменения внешнего окружения Корпорации. Основой конкурентной разведки является систематический анализ изменений условий бизнеса и понятное своевременное представление результатов такого анализа. Сейчас Интернет рассматривается как незаменимый, всеобъемлющий, экономичный и самый оперативный источник информации для службы конкурентной разведки. Однако, по мнению многих – это свалка, где нельзя ничего найти. Если Вы хотите:

  • легально использовать чужие знания и бесплатную оперативную информацию (компьютерная разведка по открытым источникам),
  • вести исследование и мониторинг изменений условий для бизнеса (риски и возможности),
то этот тренинг - для Вас!

Цель тренинга – научить самостоятельно:

  • запоминать результаты исследований так, чтобы в дальнейшем новые материалы по проблеме были Вам доступны через Интернет по одному щелчку мыши (компьютерной);
  • применять методы оперативного разрешения проблем по аналогии с использованием Интернет;
  • получить представление о методах поиска аналитических материалов в открытых источниках.
Ваша компания может получить следующие преимущества:
  1. повышение реактивности, конкурентоспособности и снижение рисков бизнеса;
  2. экономия на оплате внешних консультантов и доступе к коммерческим базам данных.

Особенности этого тренинга:

  • Практичный: четырехчасовой компьютерный тренинг – не рекламное мероприятие, а бесплатная возможность изучения некоторых технологий поиска в Интернет и разведки по открытым источникам, получения методических материалов, а также оценки тренера.

  • Удобный: тренинг может проводиться непосредственно на предприятии или в учебном заведении (по письменной заявке).

  • Формат занятия: (распределение времени): коллективное разрешение проблем Слушателей на индивидуальных компьютерах с доступом в Интернет и ответы на вопросы - 80-90%, лекция с компьютерной презентацией - 10-20%.

  • Технологический: на тренинге передаются отдельные средства автоматической генерации запросов поисковых систем для решения типовых задач конкурентной разведки (библиотека поисковых шаблонов и формул), а также некоторые технологии использования Интернет и полнотекстовых баз данных для управления предприятием, в частности, ведения конкурентной (стратегической) разведки.

  • Авторский: занятия проводит Кузнецов Сергей Валентинович (исследования в этой области ведутся с 1993 года, первые технологические разработки датированы 1996 годом, первые занятия по этой теме начались в 2002 году, новые задачи ставятся учениками с 2002 года и в большинстве своем успешно решаются).

  • Ограничения. Никакие противозаконные и неэтичные методы изучения конкурентов и продвижения товаров и услуг не рассматриваются. Разведка через Интернет не может полностью заменить иные виды корпоративной разведки (агентурной…). Разведка по открытым источникам относится к технологиям двойного назначения, поэтому полный комплект технологий изучается только на корпоративных тренингах.

Целевая аудитория. Тренинг будет полезен для повышения квалификации и автоматизации труда специалистов, занятых изучением конкурентов, анализом изменений условий ведения бизнеса, управлением рисками и поиском новых возможностей развития предприятия. Конкурентная разведка – междисциплинарная область знаний. Аналитик службы конкурентной разведки – это человек, занятый не менее 25% рабочего времени решением специфичных информационно-аналитических задач или планирующий получить такую работу в ближайшем будущем. К информационно-аналитическим задачам можно отнести изучение заказчика, постановку задачи исследования, сбор, проверку, анализ и обобщение данных, проведение расследований, составление документов, представление работы заказчику (начальнику) и некоторые другие. В отличие от эксперта (специалиста узкой предметной области) аналитик быстро находит приемлемые решения для широкого круга разноплановых задач.

Требования к Участникам обучения

  1. Опыт работы пользователя любой из операционных систем семейства MS Windows (буфер обмена, файловая система...); навыки установки и деинсталляции прикладных программ для операционных систем семейства MS Window; опыт работы с программой управления файлами (Проводник, Windows Commander…); опыт работы пользователя редактора текстов MS Word;

  2. Опыт работы с поисковыми системами Интернет и базами данных не менее двух лет;

  3. Умение и желание работать головой, уверенность в правильном выборе профессии, усидчивость, педантичность, желание учиться.

Форма обучения. Занятие проводится в форме проблемно-ориентированного тренинга на персональных компьютерах с доступом в Интернет. Возможно проведение в форме семинара (все показывается на компьютере преподавателя).

Методы проведения занятия:

  • Устное изложение, сопровождаемое с компьютерной презентацией.

  • Разрешение проблемных ситуаций на персональном компьютере с использованием ресурсов Интернет (своими руками в режиме «делай как тренер»).

Основные темы (примерный учебно-тематический план, 2 х 2 акад.часа, возможны вариации в рамках любых других программ авторского обучения):

1. Самопредставление тренера. Введение в методы конкурентной разведки по открытым источникам (competitive intelligence, open sources intelligence). Пригодность поисковых систем Интернет для автоматизации мониторинга. Выбор Участниками поисковой системы, на которой будет проводиться обучение. Пример решения на выбранной Участниками поисковой системе Интернет конкретной проблемы любого Участника. Ответы на вопросы, обсуждение.

2. Стрельба по-македонски через Интернет: реестры баз данных, шаблоны и формулы поисковых запросов. Автоматическая генерация запросов для поиска решений типовых задач службы конкурентной разведки на массиве более 5 млрд. русскоязычных документов. Пример конструирования формулы запроса для поиска аналитических материалов по проблеме любого Участника. Пример использования поисковых шаблонов для решения проблемы заданного класса любого Участника на десятке «больших» коллекций текстов русского сегмента Интернет. Пример реестра баз данных выбранной Участниками территории или посвященных определенной Участниками проблематике. Обзор комплекта учебных материалов и разъяснение условий лицензий и Кодекса профессиональной этики консультанта. Обзор брошюры "Конкурентная разведка через Интернет. Введение" и содержимого бесплатного DVD-диска. Ответы на вопросы, обсуждение.

Раздаточные материалы На тренинге каждому Участнику безвозмездно выдаются следующие авторские материалы:

  • брошюра «Конкурентная разведка через Интернет. Введение» <http://www.onlineci.ru> с описаниями, инструкциями и примерами (брошюра <http://www.onlineci.ru/oci-print.pdf>, 2,3 Мб, 130 стр. включает бесплатный DVD-диск) может свободно распространяться в неизменном виде.
  • бесплатный DVD-диск "Конкурентная разведка через Интернет" (2.2+ Гб в 5400+ файлах, 880+ папок, см. оглавление <http://www.onlineci.ru/compdisk-demo.htm>) может свободно распространяться в неизменном виде, является частью лицензионного диска «Конкурентная разведка через Интернет» (см. описание <http://www.onlineci.ru/oci-dvd-content.htm>). Он содержит материалы для подготовки к занятиям, украшения рабочего стола персонального компьютера и все необходимые прикладные программы (в основном, бесплатные и с открытым кодом, кроме программ для непосредственной работы с ресурсами Интернет).

Техническое обеспечение:

  1. Помещение с возможностью затемнения;

  2. Рабочие места Участников: рабочий стол с персональным компьютером обращен к преподавателю (процессор >= 800MHz, оперативка >= 256Mb, свободное место на системном диске >= 500Mb, LAN, CD привод, ОС Windows 2000 / XP Prof, монитор >= 17", коврик, мышь с колесиком или оптич.), доступ в Интернет и к принтеру;

  3. Чистый блокнот, карандаш, ластик, ручка у каждого участника;

  4. Компьютерный проектор для тренера (для группы до 5 человек допустима его замена монитором 21') и экран с диагональю более 2 м (световой поток проектора должен обеспечивать нормальную видимость с самого дальнего рабочего места деталей изображения разрешения 600х800 на экране при самой сильной возможной подсветке);

  5. Доска и/или лучше флип-чарт с возможностью рисовать разными цветам;

  6. Индивидуальные учебные комплекты: брошюра формата A4, компакт-диск и иная раздача (листовки);

  7. Просторный рабочий стол и ноутбук преподавателя с доступом в Интернет (привозится тренером, есть сетевая карта);

  8. Петличный радиомикрофон и акустическая система (50 Вт, привозится тренером).

Возможности продолжения обучения: в Москве регулярно проводятся открытые 16-часовые семинары <http://www.onlineci.ru/16cis.htm>, можно заказать личное обучение (коучинг) или тренинг на предприятии <http://www.onlineci.ru/40cit.htm>. Программы обучения по всем другим направлениям см. http://www.5186364.ru/contentedu.htm.

Введение Цель тренинга Преимущества Особенности этого тренинга Целевая аудитория Требования к Участникам обучения Форма обучения Методы проведения занятия Основные темы Раздаточные материалы Техническое обеспечение Возможности продолжения обучения

Интернет-проекты с участием Кузнецова Сергея Валентиновича

  • www.antiben.ru - база знаний "Бенчмаркинг и антибенчмаркинг. Benchmarking & antibenchmarking" (в разработке)

  • www.cyberint.ru - база знаний "Компьютерная разведка. Cyberintelligence" (в разработке)

  • www.imhappy.ru - база знаний "Про счастье. Happiness knowledge base" (в разработке)

  • www.invisibleweb.ru - база знаний "Невидимый Интернет для бизнеса. Invisible Web for business"

  • www.knowbase.ru - проект "Технологии производства баз знаний. Knowledge base creation technologies"

  • www.lawint.ru - база знаний "Юридическая разведка через Интернет. Legal research via the Internet"

  • www.liveco.ru – база знаний "Неубиваемая компания. Living company" (в разработке)

  • www.onlineci.ru - база знаний "Конкурентная разведка через Интернет. Competitive intelligence via the Internet"

  • www.onlinehr.ru - база знаний "Кадровая разведка через Интернет. HR-research via the Internet" (в разработке)

  • www.onlinemi.ru - база знаний "Маркетинговая разведка через Интернет. Market research via the Internet" (в разработке)

  • www.onlineti.ru - база знаний "Технологическая разведка через Интернет. Technology research via the Internet" (в разработке)

  • www.osint.ru - база знаний "Разведка по открытым источникам. Open sources intelligence"

 Галерея фотографий Сергея Кузнецова http://www.5186364.ru/gallery/

Услуги с участием Кузнецова Сергея Валентиновича

  • Профессиональный поиск информации и разведка по открытым источникам в электронной форме. Information retrieval & open sources intelligence

  • Инновационно-технологический консалтинг. Innovative technology consulting.

  • Обучение, тренинги, семинары, коучинг. Education, training, seminars, coaching.

Мероприятия с участием Кузнецова Сергея Валентиновича

  • Семинар "Конкурентная разведка через Интернет. Основы" 18-19 февраля 2009 года в Москве проводит ЗАО "Тренинги и семинары", http://www.ttss.ru/kontact.html.

Опубликовано по адресу http://www.onlineci.ru/04citnp.htm, отредактировано 25.11.2008


Конкурентная разведка через Интернет. Основы. Online competitive intelligence basics. Программа открытого семинара на 16 академических часов. Кузнецов Сергей Валентинович

Конкурентная разведка через Интернет. Основы.

Online competitive intelligence basics.

16CIS Программа открытого семинара на 16 академических часов

Базовая программа личного обучения - коучинга (4 занятия по 4 академических часа)

Введение Цель семинара Преимущества Особенности семинара Трудоемкость Целевая аудитория Требования к Участникам Форма обучения Подготовка к первому занятию Методы проведения Основные темы 1 день 2 день Раздаточные материалы Лицензионный договор с конечным пользователем Кодекс профессиональной этики Как принять участие в семинаре? Дальнейшее обучение Автор бесплатное обучение Связанные учебные курсы Техническое обеспечение

Введение.

Конкурентная разведка - это комплекс мероприятий по информационно-аналитическому обеспечению глубокого понимания менеджерами состояния и тенденций изменения внешнего окружения Корпорации. Основой конкурентной разведки является систематический анализ изменений условий бизнеса и понятное своевременное представление результатов такого анализа. Сейчас Интернет рассматривается как незаменимый, всеобъемлющий, экономичный и самый оперативный источник информации для службы конкурентной разведки. По мнению многих – это свалка дезинформации, где нельзя ничего найти. Если Вы уже используете Интернет и хотите:

  • заблаговременно узнавать о новых и неизвестных угрозах и возможностях для Вашего бизнеса;
  • снижать риски, расширять сферу своего бизнеса и осваивать новые рынки,

то этот семинар - для Вас! ↑

Цель семинара – показать как:

  1. использовать средства автоматической генерации запросов поисковых систем для решения типовых задач службы конкурентной разведки;
  2. методично использовать основные службы и ресурсы Интернет;
  3. запоминать результаты исследований так, чтобы в дальнейшем новые материалы по проблеме Вам и Вашим коллегам были доступны по одному щелчку мыши (компьютерной);
  4. освоить методы оперативного разрешения проблем с использованием Интернет;
  5. быстро и точно находить и извлекать нужную информацию в массиве неструктурированных данных;
  6. готовить аналитические отчеты на основе информации из открытых источников;
  7. планировать работу с источниками информации, понимать области применения различных стратегий поиска;
  8. автоматизировать слежение за внешним миром и своевременную доставку нужной информации;
  9. проводить деловую (оперативную) разведку в интересах предприятия;
  10. систематически вести конкурентную (стратегическую) разведку в интересах предприятия;
  11. инициировать создание аналитической службы предприятии и корпоративной базы знаний. ↑

Преимущества

Ваша компания может получить следующие преимущества:

  1. своевременность, высокая оперативность и приемлемое качество принятия решений;
  2. повышение конкурентоспособности и снижение рисков;
  3. экономия на оплате внешних консультантов и доступе к коммерческим базам данных. ↑

Особенности семинара:

  • Технологический и практичный: на семинаре передаются авторские базы данных и средства автоматической генерации запросов поисковых систем для решения типовых задач конкурентной разведки (библиотека поисковых шаблонов и формул), а также технологии использования Интернет и полнотекстовых баз данных для управления предприятием, в частности, ведения конкурентной (стратегической) разведки. См. истории учеников.
  • Авторский: занятия проводит разработчик. Исследования в этой области ведутся с 1994 года, первые технологические разработки датированы 1996 годом, первые занятия по этой теме начались в 2002 году, новые задачи ставятся учениками с 2002 года и в большинстве своем успешно решаются. На основании лицензионного договора с конечным пользователем передаются авторские методики, базы данных, средства автоматической генерации поисковых запросов для типовых задач. Передача технологий не нарушает прав третьих лиц (включая авторские права).
  • Экономичный: двухдневный семинар – самая недорогая форма передачи технологий разведки по открытым источникам Интернет. Все изучаемые технологии базируются только на бесплатных онлайновых службах и программных продуктах. Где это возможно, используются бесплатные русифицированные прикладные программы с открытым исходным кодом.
  • Уникальный: аналоги в СНГ и англоязычном мире автору не известны. C учетом указанных ниже ограничений изучаемые технологии позволяют своевременно и автоматически с точностью 90% обнаруживать через Интернет существенно больше информации (в 2-100 раз), чем любые конкурирующие прикладные программы, методы и службы. См. отзывы участников последнего семинара.
  • Системность: в основе преподаваемых техник лежит системно-морфологический подход и специальные приемы поиска в Интернет. См. истории учеников.
  • Формат занятия (распределение времени): коллективное разрешение проблем слушателей (десятки задач) на компьютере преподавателя и ответы на вопросы - 50%, изучение специализированного программного обеспечения и авторских баз данных - 25%; лекция с компьютерной презентацией - 15%, разбор учебных случаев по раздаточным материалам и запись домашних заданий – 10%.
  • Трудоемкий и насыщенный: более 100 часов занятий нужно для освоения технологий аналитических исследований на основе неструктурированной информации из Интернет (вкл. 5 часов на подготовку к семинару, 16 часов на семинаре и более 80 часов - на выполнение домашних заданий). См. истории учеников.
  • Ограничения. Никакие противозаконные и неэтичные методы изучения конкурентов и продвижения товаров и услуг не рассматриваются и не изучаются. Разведка через Интернет не может полностью заменить иные виды корпоративной разведки (агентурной…). Автор не ставит своей целью изучение и преподавание иных (кроме Интернет) видов разведки по открытым источникам. Нецелесообразно направление на семинар сотрудников, не соответствующих приведенным ниже требованиям. Поскольку тренер обязан отвечать на вопросы неподготовленных Участников семинара, на выполнение всех примеров и учебной программы времени может не хватить. Разведка по открытым источникам относится к технологиям двойного назначения, поэтому полный комплект технологий изучается только на корпоративных тренингах. Передача авторских технологий возможна только лицам, подписавшим лицензионный договор и письменно выразившим свое согласие с этическим кодексом консультанта.
  • Гарантия результативности. С учетом особенностей и при условии соблюдения всех требований автора семинара предприятию - заказчику обучения гарантируется успешная работа в качестве линейных аналитиков всех направленных на обучение сотрудников. Автор гарантирует работоспособность передаваемых баз данных и иных инструментов разведки через Интернет на момент последней проверки. Автор гарантирует исправление любых ошибок в переданных материалах в течение одного рабочего дня с момента поступления письменного требования. ↑
  • Гарантия возврата денег. В случае неудовлетворенности Слушателя качеством обучения или его несогласием с условиями лицензионного договора с конечным пользователем (см. далее) или Кодекса профессиональной этики консультанта, выраженном не позднее обеденного перерыва первого дня обучения, ему возвращается полученные от него средства за вычетом регистрационного сбора. ↑

Целевая аудитория.

Семинар будет полезен для повышения квалификации и автоматизации труда специалистов-аналитиков, занятых изучением конкурентов, анализом изменений условий ведения бизнеса и смежными вопросами. Конкурентная разведка – это междисциплинарная область знаний. Аналитик (службы конкурентной разведки, которой в компании может просто не быть) – это человек, занятый не менее 25% рабочего или личного времени времени решением информационно-аналитических задач или планирующий получить такую работу в ближайшем будущем. К информационно-аналитическим работам можно отнести изучение заказчика, уточнение требований к результатам исследования, проведение расследований, сбор, проверку, анализ и обобщение данных, составление отчетов, представление работы заказчику, обучение заказчика и многие другие. В отличие от эксперта (специалиста узкой предметной области) аналитик быстро находит приемлемые нестандартные решения для широкого круга разноплановых задач. ↑

Требования к Участникам обучения:

  1. Умение и желание работать головой, уверенность в правильном выборе профессии, усидчивость, педантичность.
  2. Желание учиться, готовность выполнять домашние задания и систематически заниматься после семинара.
  3. Работа аналитиком (описание см. выше) или намерение получить такую работу.
  4. Опыт работы пользователя любой из операционных систем семейства MS Windows (буфер обмена, файловая система...); навыки установки и деинсталляции прикладных программ для операционных систем семейства MS Windows; опыт работы с любой программой управления файлами (Проводник, Total Commander…); опыт работы пользователя редактора текстов MS Word, минимальное владение терминологией Интернет. Наличие собственного ноутбука на занятии повышает эффективность обучения.
  5. Опыт работы с поисковыми системами Интернет и базами данных не менее двух лет.
  6. Владение русским языком (умение компактно и внятно выражать свои мысли устно и письменно).
  7. Минимальное владение английским языком на уровне устного восприятия и «чтения с экрана». ↑

Форма обучения

Занятие проводится в форме семинара с показом всех техник и примеров на компьютере преподавателя. Участники семинара могут привозить свои ноутбуки. Возможно проведение как корпоративного обучения (на предприятиях), так и индивидуального тренинга (коучинг), в том числе и вне Москвы / России. ↑

Подготовка к первому занятию

Занимает не менее 5 часов (начинать лучше за неделю) состоит в изучении Интернет-проекта "Конкурентная разведка через Интернет" (http://www.onlineci.ru/) и/или брошюры «Конкурентная разведка через Интернет. Введение» (1,9 Мб http://www.onlineci.ru/oci-print.pdf), выполнении тестов для самооценки уровня подготовки и домашнего задания. Доступна для изучения презентация учебного курса (4,7 Мб, http://www.onlineci.ru/oci-slides.zip) и отзывы слушателей прошедших учебных курсов. ↑

Методы проведения занятия:

  • Устное изложение, сопровождаемое с компьютерными презентациями (см. пример вводной презентации).
  • Ответы на вопросы и разрешение проблем, предложенных Участниками.
  • Коллективный разбор проблемных ситуаций Слушателей с использованием преподавателем подходящих ресурсов Интернет.
  • Разбор более четырех десятков учебных ситуаций по раздаточным материалам.
  • Индивидуальные консультации по смежным вопросам (в перерывах, конце и после занятий, в течение трех лет). ↑

Основные темы

(учебно-тематический план, базовый план личного обучения - коучинга на 16-40 часов):

1 день. Возможности и методы разведки через Интернет.

1.1. Представление тренера и Участников семинара. Объявление условий конкурса среди Участников семинара. Обзор комплекта учебных материалов и разъяснение условий лицензионного договора с конечным пользователем, Кодекса профессиональной этики консультанта и работы горячей линии. Введение в методы разведки по открытым источникам и конкурентной разведки (competitive intelligence, open sources intelligence). Определение, классификация и возможности открытых источников. Пример решения на выбранной Слушателями поисковой системе Интернет конкретной проблемы любого Участника семинара.

1.2. Стрельба по-македонски через Интернет: реестры баз данных, поисковые шаблоны и формулы поисковых запросов и другие средства автоматизации работы в Интернет. Автоматическая генерация запросов для поиска решений типовых задач службы конкурентной разведки на массиве более 5 млрд. русскоязычных документов. Пример использования библиотеки поисковых шаблонов и формул для решения конкретной проблемы любого Участника семинара на десятке «больших» коллекций текстов русского сегмента Интернет. Разведка или шпионаж? Пример: первый способ поиска аналитических материалов. Цикл поддержки принятия решений, разведки и контрразведки. Неизбежность санации родного предприятия: антибенчмаркинг (поисковые шаблоны).

1.3. Терминология Интернет. Методы доступа к текстовой информации. Возможности и особенности систем компьютерного поиска. Автоматизация мониторинга через поисковые системы Интернет (инструкция). Пример: Не указана дата опубликования и источник документа (инструкция). Способы получения снятых из доступа через Интернет материалов (инструкция). Рабочее место специалиста информационно-аналитической службы или департамента конкурентной разведки на предприятии (четыре десятка прикладных программ и группа авторских баз данных). Организационные мероприятия и прикладные средства выполнения требований Кодекса профессиональной этики консультанта.

1.4. Персональная следящая информационная система. Установка первой авторской базы данных (1800+ папок и 14+ тысяч систематизированных ссылок на ресурсы Интернет, включая ~5% запросов для поиска баз данных, поисковых шаблонов и формул). Пример: создание проекта слежения по проблеме, предложенной слушателями. Соглашение об именах в проектах web-мониторинга (инструкция). Документирование знаний, объектный подход и резервирование проектов. Представление возможностей авторской базы данных для создания проектов конкурентной разведки через Интернет, проверки предприятий и персон (деловой разведки) и решения иных информационно-аналитических задач. Пример: досье на Интернет-сайт конкурента. Персональная система компьютерной разведки. Установка второй авторской базы данных (3400+ систематизированных ссылок). Формирование проекта мониторинга изменений страниц Интернет. Обзор проблем и возможностей создания систем мониторинга Интернет (персональная электронная газета, мониторинг изменений web-страниц, сайтов, блогов, звукозаписей, телепередач, ссылок на ресурсы Интернет, файлов, изображений, а также результатов поиска). Техника создания авторского следящего web-каталога. ↑

2 день. Технологии конкурентной разведки через Интернет.

2.1. Возможности и недокументированные особенности конкретной поисковой системы в примерах и задачах. Прикладной морфологический анализ: второй способ поиска аналитических материалов (Пример и формулы запросов). Введение в систему программирования поиска в текстах. Полнота, точность и преимущества профессионального поиска в Интернет. Нормы качества профессионального поиска в контексте перспектив построения персональной или корпоративной баз знаний. Как вовремя обнаруживать появление черной кошки в черной комнате, когда ее там никогда не было?

2.2. Методы разрешения проблем по аналогии с использованием Интернет в примерах и задачах. Полная и частичная аналогия при поиске. Пример: Поиск по аналогии и корректное документирование решений конкретной задачи, поставленной слушателями. Как настроить личного web-робота, чтобы вовремя доставлялась вся и только нужная критическая информация? Сравнительный обзор возможностей десятка русскоязычных поисковых систем Интернет и коммерческих служб баз данных (предоставляются описания недокументированных возможностей и критических ошибок). Пример переноса поисковых запросов на другие функциональные поисковые системы.

2.3. Общая стратегия профессионального поиска и конкурентной разведки через Интернет. Элементы технологии «Невидимый Интернет для бизнеса» (25 способов получения скрытой информации, включая 5 методов поиска проблемно-ориентированных баз данных, инструкция). Типовые задачи службы конкурентной разведки. Техника сбора информации о конкретном объекте и разработка профиля для слежения по открытым источникам. Пример построения исчерпывающего реестра производителей заданного товара или услуги на конкретном рынке / в мире и слежения за его изменением. Пример мониторинга появления неизвестных объектов заданного класса (конкурентов, товаров, услуг, открытых источников, экспертов...). Бенчмаркинг или поиск и внедрение лучших бизнес-практик на примере: проблемы и возможности (поисковые шаблоны). Пример: изучение деловой репутации и криминальных связей компаний, владельцев и руководителей бизнеса и иных персон (поисковые шаблоны). Пример слежения за назначениями и перемещениями топ-менеджеров конкретного предприятия. Пример изучения связей предприятия (поставщики, дилеры, лоббисты...): обратная стратегия и другие методы поиска скрытой информации. Методики анализа конкурентов. Профиль конкурента. Что важнее, борьба с конкурентами или запуск новых товаров / услуг для традиционных и новых клиентов? Методы поиска и мониторинга ниш на рынках (поисковые шаблоны) и особенности менеджмента быстрорастущих компаний. Введение в технику локального поиска (реестры баз данных 1100+ городов РФ, NC-131+). Введение в технику классификационного поиска (промышленные стандарты, NC-14+). Введение в технику поиска аналогий на незнакомых языках (110+ письменных языков, каждый из которых является официальным хотя бы в одном стране мира), представление поисковых систем иностранного сегмента Интернет (230+ стран мира).

2.4. Пример составления досье на конкретную персону, программный комплекс, открытый источник, товар, сайт, метод, предприятие или любые иные конкретные объекты и мониторинг новых поступлений... Решение типовых задач экономической безопасности предприятия и конкурентной контрразведки. Процедура проверки партнера / предприятия и персоны через Интернет (инструкция). Пример: техника воспитания руководителей (антибенчмаркинг, поисковый шаблон). Техника проведения аналитических исследований, правила подготовки и оформления отчетов и документирования знаний. Способы оперативной перекачки из Интернет любого объема проблемно-ориентированной информации на локальный диск персонального компьютера и последующего оперативного анализа собранной коллекции материалов. Некоторые вопросы организации аналитических служб предприятий. Возможности бесплатного обучения на предприятии и продолжения обучения. Объявление результатов конкурса и вручение призов. ↑

Раздаточные материалы

На семинаре каждому Участнику выдаются следующие авторские материалы:

  • «Конкурентная разведка через Интернет. Введение» с описаниями, инструкциями и примерами (брошюра <http://www.onlineci.ru/oci-print.pdf>, 2,3 Мб, 130+ стр. включает бесплатный DVD-диск) может свободно распространяться в неизменном виде (по заявке участника семинара предоставляются не более 2-х бесплатных дополнительных экземпляров).
  • бесплатный DVD-диск "Конкурентная разведка через Интернет" (2,0+ Гб, см. оглавление <http://www.onlineci.ru/compdisk-demo.htm>) может свободно распространяться в неизменном виде, является частью лицензионного диска «Конкурентная разведка через Интернет». Он содержит материалы для подготовки к занятиям, украшения рабочего стола персонального компьютера и все необходимые прикладные программы (в основном, бесплатные и с открытым кодом). На бесплатном диске отсутствуют прикладные программы для работы с ресурсами Интернет и библиотека учебных пособий, методик, справочных и аналитических материалов.
  • «Конкурентная разведка через Интернет. Учебные материалы» (брошюра, 110+ стр.).
  • «Конкурентная разведка через Интернет. Рабочая тетрадь» для индивидуальных записей и выполнения упражнений с учебными ситуациями, типовыми формами, описаниями, шаблонами, примерами, инструкциями, руководствами пользователя и домашними заданиями (брошюра, 110+ стр.).
  • Лицензионный DVD-диск "Конкурентная разведка через Интернет" (4,5+ Гб, см. описание <http://www.onlineci.ru/oci-dvd-content.htm>) реализует идею «все в одном месте». Он содержит подборку авторских работ, оригинальные базы данных, уникальную библиотеку (980+ Мб) учебных пособий, методик, справочных и аналитических материалов по конкурентной разведке, разведке по открытым источникам, Интернет-технологиям, безопасности и др. смежным вопросам. Кроме того, DVD-диск включает исчерпывающий комплект установочных комплектов программных продуктов для работы с ресурсами Интернет (в основном, бесплатных и с открытым кодом). Компакт-диска вполне достаточно для продолжения обучения, организации рабочего места специалиста (лицензионный договор с конечным пользователем) и начала командной работы службы конкурентной разведки предприятия (ограниченный лицензионный договор с организацией).
  • Листовые раздаточные материалы (коллективно выполненные задания, примеры...).
  • Только по заявке предоставляется один бесплатный экземпляр брошюры «Юридическая разведка через Интернет. Введение» с описаниями, инструкциями и примерами (<http://www.lawint.ru/oli-print.pdf>, 630 Кб, 40+ стр. + бесплатный компакт-диск), брошюра может свободно распространяться в неизменном виде. ↑

Лицензионный договор с конечным пользователем

, далее – «Лицензия», дает поименованному выше лицу по месту пребывания неисключительное право персонального бессрочного и безвозмездного (без права переуступки) пользования произведением Кузнецова С.В.: технологиями «Конкурентной разведки через Интернет», учебными и справочными листовыми и брошюрованными материалами, базами данных и сборником «Конкурентная разведка через Интернет» на компакт-диске, далее – «Произведение». В течение года с момента выдачи настоящей Лицензии лично Кузнецовым С.В. для поименованного выше лица по письменному запросу ежемесячно обеспечивается обновление базы данных "Рабочее место аналитика" и библиотеки поисковых шаблонов, одноименной с названием учебного курса (группа 32). В течение трех лет с момента выдачи настоящей Лицензии лично Кузнецовым С.В. для поименованного выше лица обеспечивается консультирование по изучавшимся и смежным вопросам. В течение года с момента выдачи настоящей Лицензии лично Кузнецовым С.В. для поименованного выше лица обеспечивается проверка домашних заданий и рабочих проектов. Лицензия не дает права воспроизведения, использования, копирования, обнародования, опубликования, передачи, публичного показа или исполнения, распространения, репродуцирования, сдачи в прокат (внаем) и сообщения для всеобщего сведения Произведения или любых его фрагментов. Лицензия не дает права пользования Произведения или любых его фрагментов другими сотрудниками предприятия, оплатившего обучение. Лицензия не дает права пользования Произведения или любых его фрагментов для обучения третьих лиц. Лицензия не включает права использования Произведения или любых его фрагментов в тиражируемых программных продуктах. Распечатать и подписать.↑

Кодекс профессиональной этики

консультанта (специалиста конкурентной разведки) http://www.liveco.ru/consultant-code-of-ethics.htm:

  1. Совесть. При выборе программы действий в конкретной ситуации прислушиваться к голосу совести и мнению добросовестного заказчика, если он достаточно компетентен.

  2. Приоритеты. Признавать приоритет интересов общества и прав отдельного человека.

  3. Письменные поручения. Исключать консультирование вне рамок письменных соглашений с реальными заказчиками. Если это не предусмотрено в соглашении с заказчиком, не выполнять никаких устных поручений.

  4. Интересы заказчика. По результату изучения заказчика знать и соблюдать руководящие принципы заказчика. По возможности способствовать формированию у заказчика свода правил корпоративной этики и включению в него положений настоящего Кодекса.

  5. Имитация консультирования. Незамедлительно информировать заказчика об отсутствии или несущественности предмета консультирования, либо о невозможности или малой вероятности создать ожидаемую заказчиком прибавленную стоимость. Воздерживаться от любых возмездных форм имитации консультирования.

  6. Коррупция. Признавать приоритет корпоративного интереса заказчика. Неизменно доказывать такое признание добросовестно, своевременно, в полном объеме и с приемлемым качеством выполненными работами. Исключать любые формы коррупции, а также корыстное рекламирование или дискредитирование.

  7. Право и доказательства. Уточнять, исполнять и в уместных случаях доходчиво разъяснить заказчику применимые к работам, действиям или бездействию, субъектам и объектам юрисдикции, право, судебную практику и обычаи делового оборота. Избегать ненаказуемых противоправных действий. Заранее планировать и принимать все разумные меры исключения оставления любых сведений и доказательств, могущих быть использованными против заказчика.

  8. Профилактика правонарушений. Принимать возможные и уместные меры профилактики нарушений законодательства, корпоративных правил, письменных соглашений и положений настоящего Кодекса. Своевременно информировать заказчика работ о любых фактах таких нарушениях, приготовлениях к ним, намерениях их совершить или их вероятности. Не консультировать, координировать или провоцировать действия или бездействие третьих лиц, нарушающие положения настоящего Кодекса или могущих повлечь такое нарушение.

  9. Ущерб заказчику. Избегать действий и поручений, могущих повлечь ущерб активам или репутации заказчика. Своевременно информировать заказчика о вероятном или возникшем риске ущерба любого рода. Интерес заказчика, будь то хозяйствующий субъект или частное лицо, признается выше интереса органа власти или его представителя.

  10. Конфиденциальность. Безусловно удовлетворять любые просьбы о конфиденциальности и неукоснительно соблюдать все требования к защите данных, письменно объявленных конфиденциальными или являющихся таковыми по закону. Если письменно не оговорено иное, конфиденциальными считаются все должным образом оплаченные заказчиком результаты работ, а также любые материалы заказных проектов, не завершенных в срок по вине консультанта или обоснованно не принятые заказчиком. Неповерхностные сведения о способах и методах профессиональной деятельности считаются конфиденциальными. Исключать любое обнародование сведений о профессиональных технологиях двойного назначения. Обеспечивать приемлемую защиту от утечки и при необходимости оперативное безвозвратное уничтожение конфиденциальных данных.

  11. Сведения о себе. При контактах (и иных действиях) уместно давать достоверные и достаточно полные сведения о себе, целях контакта, выполняемой работе и ее заказчике. Исключать действия с высоким риском требования раскрыть конфиденциальную информацию. Если выполнение работ без анонимных действий невозможно, заблаговременно предупреждать заказчика об ограниченности методов сбора или невозможности получения достаточной информации.

  12. Достоверность. Не злоупотреблять доверием. Не делать ложных заявлений, не допускать распространения неподтвержденных данных. Быть готовым представить доказательства достоверности любых публикуемых или передаваемых сведений.

  13. Конфликт интересов. Уметь выявлять конфликтующие стороны и избегать во время работ и в согласованный срок после их завершения конфликта интересов при выполнении своих обязательств путем информирования заказчика работ о таком конфликте, уклоняясь от выполнения работ или иными приемлемыми способами.

  14. Разработка и передача технологий. Повышать собственную квалификацию и/или вести исследования в профессиональной области. Исключать обмен опытом с лицами, не знающим или не соблюдающим положения настоящего Кодекса.

  15. Компетентность. Воздерживаться от консультирования по предметам, в которых эксперт недостаточно компетентен (кроме аналитиков). Аналитик – это человек, занятый не менее 25% рабочего или личного времени времени решением информационно-аналитических задач или планирующий получить такую работу в ближайшем будущем. К информационно-аналитическим работам можно отнести изучение заказчика, уточнение требований к результатам исследования, проведение расследований, сбор, проверку, анализ и обобщение данных, составление отчетов, представление работы заказчику, обучение заказчика и многие другие. Уметь провести самооценку уровня собственной компетентности в конкретной области знаний и при недостатке квалификации или опыта обязательно информировать об этом заказчика. Предлагать заказчику в таком случае на выбор либо выполнение работ без авансирования, либо выполнение работ по цене, ниже рыночной, либо услугу сбора информации об исполнителях достаточной квалификации с хорошей репутацией.

  16. Дискредитация профессии. Избегать любых действий, способных дискредитировать профессию консультанта. Способствовать формированию общественных профессиональных организаций консультантов и содействовать их уставной работе. Противодействовать коммерциализации общественных профессиональных организаций консультантов и попыткам лоббирования такими организациями интересов отдельных членов профессионального сообщества. Членом сообщества консультантов считается лицо, знающее, признающее и имеющее возможность исполнять правила настоящего Кодекса. Информировать заказчиков и общественность о лицах, систематически или злостно дискредитирующих профессиональное сообщество консультантов.

  17. Разрешение коллизий. В ситуациях конфликта правил настоящего Кодекса приоритет отдавать правилам с меньшим номером. Обсуждать с другими членами сообщества консультантов и совместно вырабатывать приемлемую линию поведения в повторяющихся сложных ситуациях.

  18. Обратная сила. Правила настоящего Кодекса обратной силы не имеют.

Дополнительно см. схему лицензирования и цены. Нарушители условий соответствующих лицензий и Кодекса профессиональной этики могут попасть в черный список. ↑

Как принять участие в семинаре?

В Москве право проведения открытого семинара "Конкурентная разведка через Интернет. Основы" имеет ООО "Тренинги и семинары": Россия, 105064, Москва, Сусальный нижний пер, д. 5/2, Тел.: (495) 626-56-56, факс (495) 626-50-37, http://www.ttss.ru/. Дата проведения ближайшего семинара - 18-19 февраля 2009 года. Вопросы обучения в других городах и странах оперативно решаются по письменному запросу. ↑

Дальнейшее обучение.

Семинар дает хорошую возможность познакомиться с тренером и оценить эффективность авторских технологий. Для освоения методов решения перечисленных выше информационно-аналитических задач требуется

  • либо продолжительная самостоятельная работа после семинара,

  • либо заказ коучинга (личного обучения),

  • либо участие в открытом или корпоративном тренинге.

Поскольку автор продолжает исследования по теме семинара, курс постоянно развивается. Рекомендуется дальнейшее обучение на тренингах и прохождение переподготовки не реже 1 раза в 2 года. Полный объем технологий и расширение спектра решаемых задач возможно только в процессе обучения на предприятиях (см. примерную учебную программу) или личного обучения (коучинга). ↑

Автор

Кузнецов Сергей Валентинович , независимый технолог, консультант и тренер, автор более ста публикаций (http://www.5186364.ru/). В период с 2001 года провел свыше сотни семинаров / тренингов (более 1.5 тыс. акад. часов). Обучение прошли более тысячи специалистов из Беларуси, Вьетнама, Казахстана, Латвии, Молдовы, Польши, России и Украины. Подготовил персонал для десятка организаций - корпоративных заказчиков из Владивостока, Москвы, Тамбова и Киева. Семинар «Конкурентная разведка через Интернет. Основы» проводится с марта 2002 года на основе многолетних авторских исследований. ↑

бесплатное обучение

По письменной заявке возможно проведение бесплатного обучения (2-4 акад. часа) для группы не менее 5 человек на предприятиях Москвы или в пределах СНГ. ↑

Связанные учебные курсы см. http://www.5186364.ru/contentedu.htm ↑

Техническое обеспечение:

  1. Аудитория с возможностью затемнения (обеспечивается учебным центром);
  2. Рабочие места Участников: рабочий стол обращен к преподавателю, пластиковый пакет, блокнот, карандаш, ластик, ручка у каждого Участника (обеспечивается учебным центром);
  3. Компьютерный проектор и экран с диагональю не менее 2 м (световой поток проектора должен быть не менее 1400 ANSI люмен, обеспечивается учебным центром);
  4. Магнитная доска и флип-чарт с возможностью рисовать разными цветам (обеспечивается учебным центром);
  5. Просторный рабочий стол преподавателя или два небольших стола (обеспечивается учебным центром);
  6. Лазерный принтер с USB-интерфейсом для печати листовых раздаточных материалов непосредственно в аудитории (обеспечивается учебным центром или преподавателем);
  7. Доступ в Интернет (обеспечивается учебным центром);
  8. Индивидуальные учебные комплекты: 3-4 брошюры формата A4 и компакт-диски (обеспечиваются преподавателем);
  9. Ноутбук преподавателя (обеспечивается преподавателем);
  10. Головной микрофон и система звукоусиления (обеспечивается преподавателем). ↑

Опубликовано по адресу http://www.onlineci.ru/16cis.htm, отредактировано 16.10.2008

Контакт: 495.518-6364 Сергей Кузнецов

Введение Цель семинара Преимущества Особенности семинара Трудоемкость Целевая аудитория Требования к Участникам Форма обучения Подготовка к первому занятию Методы проведения Основные темы 1 день 2 день Раздаточные материалы Лицензионный договор с конечным пользователем Кодекс профессиональной этики Как принять участие в семинаре? Дальнейшее обучение Автор бесплатное обучение Связанные учебные курсы Техническое обеспечение

Интернет-проекты с участием Кузнецова Сергея Валентиновича

  • http://www.antiben.ru/ - база знаний "Бенчмаркинг и антибенчмаркинг. Benchmarking & antibenchmarking" (в разработке)

  • http://www.cyberint.ru/ - база знаний "Компьютерная разведка. Cyberintelligence" (в разработке)

  • http://www.imhappy.ru/ - база знаний "Про счастье. Happiness knowledge base" (в разработке)

  • http://www.invisibleweb.ru/ - база знаний "Невидимый Интернет для бизнеса. Invisible Web for business"

  • http://www.knowbase.ru/ - проект "Технологии производства баз знаний. Knowledge base creation technologies"

  • http://www.lawint.ru/ - база знаний "Юридическая разведка через Интернет. Legal research via the Internet"

  • http://www.liveco.ru/ – база знаний "Неубиваемая компания. Living company" (в разработке)

  • http://www.onlineci.ru/ - база знаний "Конкурентная разведка через Интернет. Competitive intelligence via the Internet"

  • http://www.onlinehr.ru/ - база знаний "Кадровая разведка через Интернет. HR-research via the Internet" (в разработке)

  • http://www.onlinemi.ru/ - база знаний "Маркетинговая разведка через Интернет. Market research via the Internet" (в разработке)

  • http://www.onlineti.ru/ - база знаний "Технологическая разведка через Интернет. Technology research via the Internet" (в разработке)

  • http://www.osint.ru/ - база знаний "Разведка по открытым источникам. Open sources intelligence"

Галерея фотографий Сергея Кузнецова http://www.5186364.ru/gallery/

Услуги с участием Кузнецова Сергея Валентиновича

  • Поиск информации и разведка по открытым источникам в электронной форме. Information retrieval & open sources intelligence

  • Инновационно-технологический консалтинг. Innovative technology consulting.

  • Обучение, тренинги, семинары, коучинг. Education, training, seminars, coaching.

Мероприятия с участием Кузнецова Сергея Валентиновича

  • Семинар "Конкурентная разведка через Интернет. Основы" 18-19 февраля 2009 года в Москве проводит ЗАО "Тренинги и семинары", http://www.ttss.ru/kontact.html.


Конкурентная разведка на основе Интернет 16CIТ Программа компьютерного тренинга на 16 академических часов. Кузнецов Сергей Валентинович

Конкурентная разведка на основе Интернет

16CIT Программа компьютерного тренинга навыков на 16 академических часов

Краткая аннотация.
Конкурентная разведка - это комплекс мероприятий (процесс) по информационно-аналитическому обеспечению глубокого понимания менеджерами состояния и тенденций изменения внешнего окружения Корпорации. Основой конкурентной разведки является систематический анализ изменений условий бизнеса и понятное своевременное представление результатов такого анализа. Сейчас Интернет рассматривается как незаменимый, всеобъемлющий, экономичный и самый оперативный источник информации для службы конкурентной разведки. Однако, по мнению многих - это свалка, где нельзя ничего найти. Если Вы хотите:

  • использовать чужие знания и бесплатную оперативную информацию,
  • знать критически важные новости раньше конкурентов, органов власти и спецслужб,
  • быть в курсе изменений на рынках, намерений и действий конкурентов,
  • защитить свой бизнес, прогнозировать и минимизировать ущерб от обстоятельств непреодолимой силы,
  • вести мониторинг изменений и исследование условий для бизнеса,
  • не зависеть от некомпетентности и недобросовестности персонала и внешних консультантов,
  • расширять сферу своего бизнеса и осваивать новые рынки,

    то этот тренинг - для Вас!

    Цель тренинга - научить:
    1. методично использовать основные службы и ресурсы Интернет;
    2. запоминать результаты исследований так, чтобы в дальнейшем новые материалы по проблеме были Вам доступны по одному щелчку мыши (компьютерной);
    3. освоить методы оперативного разрешения проблем по аналогии с использованием Интернет;
    4. работать с ресурсами (текстами) на незнакомых языках;
    5. планировать работу с источниками информации, понимать области применения различных стратегий поиска;
    6. автоматизировать слежение за внешним миром и своевременную доставку нужной информации;
    7. проводить деловую (оперативную) разведку в интересах предприятия;
    8. систематически вести конкурентную (стратегическую) разведку;
    9. прогнозировать возникновение обстоятельств непреодолимой силы и изменение условий бизнеса;
    10. организовать службу конкурентной разведки и контрразведки предприятия.

    Ваша компания получит следующие преимущества:
    1. своевременность и высокая оперативность принятия решений;
    2. расширение возможностей прогнозирования и стратегического планирования;
    3. повышение конкурентоспособности и снижение рисков;
    4. экономия на оплате внешних консультантов и доступа к коммерческим информационным ресурсам;
    5. использование всех преимуществ менеджмента, основанного на знаниях, и постепенный переход в новое качество "самообучающейся организации".

    Целевая аудитория.
    Тренинг будет полезен для большинства специалистов любых сфер бизнеса - от первых лиц до рядовых менеджеров, включая маркетологов, референтов, специалистов служб безопасности и связей с общественностью, а также информационно-аналитических служб, патентоведов, адвокатов, юрисконсультов, служащих органов власти и управления всех уровней (при условии доступности Интернет на рабочем месте).

    Количество участников: ограничено возможностями компьютерного класса и, как правило, не превышает 18 человек.

    Рекомендуемый уровень подготовки:

    • Навыки работы на клавиатуре компьютера;
    • Представление о работе с любой из операционных систем MS Windows;
    • Навыки управления файлами (Проводник Windows …);
    • Навыки работы с любым редактором текстов (MS Word ...);
    • Владение английским языком на уровне институтского техминимума.

    Форма обучения:
    Занятие проводится в форме проблемно-ориентированного компьютерного тренинга навыков. В случае необходимости охватить большую аудиторию или отсутствии компьютерного класса проводится открытый семинар (требуйте программу 16CIS).

    Методы проведения занятия:

    • Устное изложение, сопровождаемое с компьютерной презентацией.
    • Коллективные практические занятия и индивидуальные упражнения с ресурсами Интернет.
    • Разбор проблемных ситуаций с использованием Интернет.
    • Ответы на вопросы и коллективное разрешение проблем, предложенных участниками.
    • Дополнительные задания для желающих углубить навыки (факультативно).
    • Индивидуальные консультации по смежным вопросам (в перерывах и конце занятий).

    Основные темы (учебно-тематический план):

    1. Возможности и методы конкурентной разведки на основе Интернет.

    1.1. Введение в методы конкурентной разведки на основе открытых источников. Определение, классификация и возможности открытых источников. Этика. Обзор средств компьютерной разведки. Цикл поддержки принятия решений, разведки и контрразведки.

    1.2. Терминология Интернет, поисковых систем, конкуренции, разведки и контрразведки. Методы доступа к текстовой информации. Возможности и особенности систем компьютерного поиска. Пригодность поисковых систем Интернет для автоматизации мониторинга. Рабочее место специалиста службы конкурентной разведки на предприятии. Персональная следящая информационная система. Установка авторской базы данных и создание проекта слежения по проблеме, предложенной слушателями.

    1.3. Персональная система компьютерной разведки. Установка авторской базы данных и формирование проекта web-мониторинга. Обзор возможностей Интернет для бизнеса и управления в примерах и задачах. Коммерческие базы данных против бесплатных ресурсов Интернет.

    1.4. Проблема "смысл-текст" и способы ее практического разрешения. Обзор возможностей и объема индекса русскоязычных поисковых систем Интернет. Возможности и недокументированные особенности национальной поисковой системы Интернет в примерах и задачах.

    2. Технологии и организация службы конкурентной разведки на предприятии.

    2.1. Введение в систему программирования поиска в текстах. Ситуационный подход при поиске и систематизации. Методы разрешения проблем по аналогии с использованием Интернет в примерах и задачах. Использование типовых форм для разрешения проблем по аналогии. Документирование Интернет-проектов.

    2.2. Недокументированные возможности поисковых систем Интернет. Протокол испытаний поисковых систем и баз данных. Формы документирования результатов.

    2.3. Классификация лингвистических средств Интернет в примерах. Техника работы с ресурсами Интернет на незнакомых языках. Методы формирования запросов для поиска решений по аналогии на незнакомых языках.

    2.4. Организация службы конкурентной разведки на предприятии. Использование типовых форм Технология командного выполнения масштабных разведывательных проектов. Требования к корпоративному сайту, как средству маркетинга, конкурентной разведки и контрразведки. Решение типовых задач конкурентной контрразведки. Слабости и ограничения открытых источников Интернет. Техника использования Интернет для работы с открытыми источниками, недоступными через Интернет. Обзор учебника и компакт-диска.

    Раздаточные материалы. На тренинге каждому Участнику выдаются следующие авторские материалы:

    • «Конкурентная разведка через Интернет. Введение» с описаниями, инструкциями и примерами (брошюра <http://www.onlineci.ru/oci-print.pdf>, 2,3 Мб, 130+ стр. включает бесплатный DVD-диск) может свободно распространяться в неизменном виде (по заявке участника семинара предоставляются не более 2-х бесплатных дополнительных экземпляров).
    • бесплатный DVD-диск "Конкурентная разведка через Интернет" (2,0+ Гб, см. оглавление <http://www.onlineci.ru/compdisk-demo.htm>) может свободно распространяться в неизменном виде, является частью лицензионного диска «Конкурентная разведка через Интернет». Он содержит материалы для подготовки к занятиям, украшения рабочего стола персонального компьютера и все необходимые прикладные программы (в основном, бесплатные и с открытым кодом). На бесплатном диске отсутствуют прикладные программы для работы с ресурсами Интернет и библиотека учебных пособий, методик, справочных и аналитических материалов.
    • «Конкурентная разведка через Интернет. Учебные материалы» (брошюра, 110+ стр.).
    • «Конкурентная разведка через Интернет. Рабочая тетрадь» для индивидуальных записей и выполнения упражнений с учебными ситуациями, типовыми формами, описаниями, шаблонами, примерами, инструкциями, руководствами пользователя и домашними заданиями (брошюра, 110+ стр.).
    • Лицензионный DVD-диск "Конкурентная разведка через Интернет" (4,5+ Гб, см. описание <http://www.onlineci.ru/oci-dvd-content.htm>) реализует идею «все в одном месте». Он содержит подборку авторских работ, оригинальные базы данных, уникальную библиотеку (980+ Мб) учебных пособий, методик, справочных и аналитических материалов по конкурентной разведке, разведке по открытым источникам, Интернет-технологиям, безопасности и др. смежным вопросам. Кроме того, DVD-диск включает исчерпывающий комплект установочных комплектов программных продуктов для работы с ресурсами Интернет (в основном, бесплатных и с открытым кодом). Компакт-диска вполне достаточно для продолжения обучения, организации рабочего места специалиста (лицензионный договор с конечным пользователем) и начала командной работы службы конкурентной разведки предприятия (ограниченный лицензионный договор с организацией).
    • Листовые раздаточные материалы (коллективно выполненные задания, примеры...).
    • Только по заявке предоставляется один бесплатный экземпляр брошюры «Юридическая разведка через Интернет. Введение» с описаниями, инструкциями и примерами (<http://www.lawint.ru/oli-print.pdf>, 630 Кб, 40+ стр. + бесплатный компакт-диск), брошюра может свободно распространяться в неизменном виде.

    Техническое обеспечение:
    1. Помещение с возможностью затемнения.
    2. Компьютерный класс с доступом в Интернет по выделенному каналу общей производительности не менее 200 Мб/час.
    3. Каждая рабочая станция должна иметь привод для чтения лазерных дисков, установленную ОС MS Windows с минимальным комплектом кириллических шрифтов, типовой вариант MS Office, вкл. Internet Explorer версии 4.0 или выше. Учащиеся должны иметь право записи на системный диск.
    4. Доска с возможностью рисовать разными цветам и стирать.
    5. Проектор для экспонирования изображения с экрана компьютера преподавателя и экран с диагональю не менее 3 м.
    6. Если размер аудитории превышает 30 кв.м или присутствует более 15 слушателей, требуется микрофон;
    7. Подключенный к Интернет компьютер преподавателя с монитором (обязателен разветвитель видеосигнала для проектора, либо ноутбук).

    Использование в других учебных программах.
    В случае внедрения тренинга в продолжительный курс обучения (МБА, маркетинг, деловая разведка, безопасность бизнеса, стратегический менеджмент, логистика, управление качеством ...) можно планировать тренинги продолжительностью по 4 академических часа, но не менее 3 занятий в неделю.

    Дополнительные условия. Дополнительно см. схему лицензирования и цены. Нарушители условий соответствующих лицензий могут попасть в черный список. Требуется оформление договора с автором за две недели до начала занятия. Во время семинаров и тренингов видеосъемка запрещена. Если есть возможность провести сегментацию аудитории по уровню подготовки, профессиональной специализации или иным основаниям, либо необходимо привязать обучение к стратегии развития конкретной организации, используется авторская методика "Вопросы подготовки корпоративных тренингов", заказать по почте!

    Автор: независимый технолог, исследователь и тренер, автор свыше ста публикаций. В период с 2001 года провел свыше сотни семинаров / тренингов (более 1.5 тыс. акад. часов). Обучение прошла тысяча человек из Беларуси, Вьетнама, Казахстана, Латвии, Молдовы, Польши, России и Украины. Подготовил персонал для десятка организаций - корпоративных заказчиков из Владивостока, Москвы, Тамбова и Киева. Тренинг «Основы конкурентной разведки через Интернет» проводится с марта 2002 года на основе многолетних авторских исследований.

    Программы обучения по всем другим направлениям см. http://www.5186364.ru/contentedu.htm

    Интернет-проекты с участием Кузнецова Сергея Валентиновича

    • www.antiben.ru - база знаний "Бенчмаркинг и антибенчмаркинг. Benchmarking & antibenchmarking" (в разработке)

    • www.cyberint.ru - база знаний "Компьютерная разведка. Cyberintelligence" (в разработке)

    • www.imhappy.ru - база знаний "Про счастье. Happiness knowledge base" (в разработке)

    • www.invisibleweb.ru - база знаний "Невидимый Интернет для бизнеса. Invisible Web for business"

    • www.knowbase.ru - проект "Технологии производства баз знаний. Knowledge base creation technologies"

    • www.lawint.ru - база знаний "Юридическая разведка через Интернет. Legal research via the Internet"

    • www.liveco.ru – база знаний "Неубиваемая компания. Living company" (в разработке)

    • www.onlineci.ru - база знаний "Конкурентная разведка через Интернет. Competitive intelligence via the Internet"

    • www.onlinehr.ru - база знаний "Кадровая разведка через Интернет. HR-research via the Internet" (в разработке)

    • www.onlinemi.ru - база знаний "Маркетинговая разведка через Интернет. Market research via the Internet" (в разработке)

    • www.onlineti.ru - база знаний "Технологическая разведка через Интернет. Technology research via the Internet" (в разработке)

    • www.osint.ru - база знаний "Разведка по открытым источникам. Open sources intelligence"

         Галерея фотографий Сергея Кузнецова http://www.5186364.ru/gallery/

    Услуги с участием Кузнецова Сергея Валентиновича

    • Профессиональный поиск информации и разведка по открытым источникам в электронной форме. Information retrieval & open sources intelligence


Конкурентная разведка через Интернет. Открытый практикум. 24CIT Программа открытого авторского компьютерного тренинга на 24 акад. часа. Кузнецов Сергей Валентинович

Конкурентная разведка через Интернет

Открытый практикум

Online competitive intelligence practical work.

24CIT Программа открытого авторского компьютерного тренинга на 24 акад. часа

Конкурентная разведка - это комплекс мероприятий по информационно-аналитическому обеспечению глубокого понимания менеджерами состояния и тенденций изменения внешнего окружения Корпорации. Основой конкурентной разведки является систематический анализ изменений условий бизнеса и понятное своевременное представление результатов такого анализа. Сейчас Интернет рассматривается как незаменимый, всеобъемлющий, экономичный и самый оперативный источник информации для службы конкурентной разведки. Однако, по мнению многих – это свалка, где нельзя ничего найти. Если Вы хотите:

  • использовать чужие знания и бесплатную оперативную информацию,

  • знать критически важные новости раньше конкурентов, органов власти и спецслужб,

  • быть в курсе действий и намерений конкурентов,

  • вести мониторинг изменений на рынках и исследование условий для бизнеса,

  • расширять сферу своего бизнеса и осваивать новые рынки,

то этот тренинг - для Вас!

Особенности этого тренинга:

  • Технологический: на тренинге передаются авторские базы данных и средства автоматической генерации запросов поисковых систем для решения типовых задач конкурентной разведки (библиотека шаблонов и формул), а также технологии использования Интернет и полнотекстовых баз данных для управления предприятием, в частности, ведения конкурентной (стратегической) разведки.

  • Авторский: занятия проводит Кузнецов Сергей Валентинович (исследования в этой области ведутся с 1993 года, первые технологические разработки датированы 1996 годом, первые занятия по этой теме начались в 2002 году, новые задачи ставятся учениками с 2002 года и в большинстве своем успешно решаются). На основании лицензионного договора с конечным пользователем передаются авторские базы данных, средства автоматической генерации поисковых запросов для широкого круга задач и DVD-диск.

  • Практичный: трехдневный компьютерный тренинг – самая доступная форма практического освоения технологий конкурентной разведки через Интернет.

  • Уникальный: в учебниках ничего подобного нет, аналоги в СНГ и англоязычном мире автору не известны, множество Слушателей приходят по рекомендации.

  • Формат занятия: (распределение времени): коллективное разрешение проблем Слушателей (15-20 Примеров) на индивидуальных компьютерах с доступом в Интернет и к принтеру, ответы на вопросы - 25%, практика самостоятельной работы со специализированным программным обеспечением и авторскими базами данных - 25%; самостоятельное решение собственных задач с возможным привлечением тренера – 25%, лекция с компьютерной презентацией - 15%, разбор учебных случаев по раздаточным материалам и запись домашних заданий – 10%.

  • Ограничения. Никакие противозаконные и неэтичные методы изучения конкурентов и продвижения товаров и услуг не рассматриваются. Разведка через Интернет не может полностью заменить иные виды корпоративной разведки (агентурной…). Бессмысленно направление на семинар сотрудников, не соответствующих приведенным ниже требованиям. Поскольку тренер обязан отвечать на вопросы неподготовленных Участников, на выполнение всех примеров и учебной программы может не хватить времени. Разведка по открытым источникам относится к технологиям двойного назначения, поэтому полный комплект технологий изучается только на корпоративных тренингах.

  • Трудоемкий: более 100 часов занятий нужно для освоения технологий компьютерной разведки и аналитических исследований на основе неструктурированной информации (вкл. 5 часов на подготовку к тренингу, 24 часа на тренинге и более 80 часов - на выполнение домашних заданий).

  • Гарантия возврата денег: в случае неудовлетворенности Слушателя качеством обучения или несогласием с условиями лицензионного договора с конечным пользователем (см. далее), выраженном не позднее обеденного перерыва первого дня занятий, ему возвращается полученные от него средства за вычетом регистрационного сбора.

Цель тренинга – практически освоить, как

  • автоматически генерировать запросы поисковых систем для решения типовых задач службы конкурентной разведки;

  • методично использовать основные службы и ресурсы Интернет;

  • запоминать результаты исследований так, чтобы в дальнейшем новые материалы из Интернет по проблеме были Вам доступны по одному щелчку мыши (компьютерной);

  • освоить методы оперативного разрешения проблем и подготовки аналитических отчетов с использованием Интернет;

  • эффективно искать и, главное, быстро находить только нужное (любые базы данных и поисковые системы Интернет);

  • находить подходящие источники информации и применять авторские стратегии и приемы поиска;

  • автоматизировать слежение за внешним миром и своевременную доставку критически важной информации, проводить деловую (оперативную) разведку в интересах предприятия, систематически вести конкурентную (стратегическую) разведку, в том числе с использованием неизвестных открытых источников;

  • следить за неизвестными объектами (поиск черной кошки в черной комнате, когда ее там нет...).

Ваша компания получит следующие преимущества:

  • своевременность и высокая оперативность принятия решений;

  • повышение конкурентоспособности за счет своевременного исполнения нестандартных опережающих решений;

  • экономия на оплате услуг внешних консультантов и доступа к информационным ресурсам.

Целевая аудитория: Тренинг будет полезен для повышения квалификации и автоматизации труда специалистов, занятых изучением конкурентов и анализом изменений условий ведения бизнеса. Конкурентная разведка – междисциплинарная область знаний. Аналитик службы конкурентной разведки – это человек, занятый не менее 25% рабочего времени решением специфичных информационно-аналитических задач или планирующий получить такую работу в ближайшем будущем. К информационно-аналитическим задачам можно отнести изучение заказчика, постановку задачи исследования, сбор, проверку, анализ и обобщение данных, проведение расследований, составление документов (досье, заключений, отчетов, справок, планов, ответов, исков…), представление работы заказчику и некоторые другие. В отличие от эксперта (специалиста узкой предметной области) аналитик быстро находит приемлемые решения для широкого круга разноплановых задач.

Количество Участников: ограничено числом компьютеров в аудитории, но, как правило, не превышает 18 человек.

Требования к Участникам:

  • Опыт работы пользователя любой из операционных систем семейства MS Windows (буфер обмена, файловая система...); навыки установки и деинсталляции прикладных программ для операционных систем семейства MS Window; опыт работы с программой управления файлами (Проводник, Windows Commander…); опыт работы пользователя редактора текстов MS Word;

  • Опыт работы с поисковыми системами и ресурсами Интернет не менее двух лет;

  • Владение русским языком (умение компактно и внятно выражать свои мысли устно и письменно);

  • Навыки набора русского текста на клавиатуре компьютера (не менее 100 ударов в минуту);

  • Минимальное владение английским языком на уровне устного восприятия и «чтения с экрана».

  • Умение и желание работать головой, уверенность в правильном выборе профессии, усидчивость, педантичность;

  • Практика аналитической работы не менее одного года (анализ текстов и подготовка документов, основы логики …).

Подготовка к первому занятию (занимает не менее 5 часов, начинать лучше за неделю) состоит в изучении «Введения», выполнении тестовых заданий и первого домашнего задания. Заинтересованным лицам по первому требованию учебным центром высылается материал «Конкурентная разведка через Интернет. Введение» (форматы по выбору: PDF – для распечатки и/или CHM – электронный справочник), куда включены тесты для оценки уровня индивидуальной готовности к тренингу и домашнее задание.

Форма обучения: Занятие проводится в форме открытого проблемно-ориентированного тренинга. Для подготовки команды специалистов на предприятии проводится корпоративное обучение (40-часовая базовая программа 40CIT, в пределах СНГ). Возможен индивидуальный тренинг (коучинг).

Методы проведения занятия (все выполняется на персональном компьютере с доступом в Интернет):

  • Устное изложение, сопровождаемое компьютерной презентацией, повторением Примеров и коллективным решением штатных задач учебного курса, ответы на вопросы.

  • Разбор более пяти десятков учебных ситуаций по раздаточным материалам.

  • Индивидуальное решение собственных задач (из домашнего задания) с помощью тренера.

  • Личные консультации по смежным вопросам (в перерывах и конце занятий).

  • Домашние задания (на полгода после тренинга), которые можно проверять по горячей линии.

Основные темы (учебно-тематический план):

1 день. Введение в технологии разведки через Интернет.

1.1. Знакомство тренера и Участников тренинга. Объявление условий конкурса. Введение в методы конкурентной разведки по открытым источникам (competitive intelligence, open source intelligence). Определение, классификация и возможности открытых источников. Пример решения на выбранной Слушателями поисковой системе Интернет конкретной проблемы любого Участника тренинга.

1.2. На долгий и безуспешный поиск нет времени или стрельба по-македонски через Интернет: реестры баз данных, шаблоны и формулы поисковых запросов. Автоматическая генерация запросов для поиска решений типовых задач на массиве более 5 млрд. русскоязычных документов. Пример использования библиотеки поисковых шаблонов и формул для решения конкретной проблемы любого Участника тренинга на десятке «больших» коллекций текстов русского сегмента Интернет. Разведка или шпионаж? Пример: первый способ поиска аналитических материалов. Цикл поддержки принятия решений, разведки и контрразведки. Санация предприятия, бенчмаркинг и антибенчмаркинг. Терминология Интернет. Методы доступа к текстовой информации. Возможности и особенности систем компьютерного поиска. Пригодность поисковых систем Интернет для автоматизации мониторинга. Пример: Не указана дата опубликования и источник документа. Пример: способы получения снятых из доступа через Интернет материалов. Рабочее место специалиста информационно-аналитической службы или департамента конкурентной разведки на предприятии (более 100 прикладных программ и группа авторских баз данных).

1.3. Рабочее место аналитика. Персональная следящая информационная система. Установка первой авторской базы данных (930+ папок и 5000+ ссылок на ресурсы Интернет, включая ~10% запросов для поиска баз данных, поисковых шаблонов и формул). Пример: создание проекта слежения по проблеме, предложенной Слушателями. Соглашение об именах в проектах web-мониторинга. документирование знаний, объектный подход и резервирование проектов. Представление возможностей авторской базы данных для создания проектов конкурентной разведки через Интернет, проверки предприятий и персон (деловой разведки) и решения иных информационно-аналитических задач. Коммерческие ресурсы против бесплатных (сильные и слабые стороны). Пример: Досье на сайт Интернет, включая все поддомены третьего уровня. Персональная система компьютерной разведки. Установка второй авторской базы данных (4000+ систематизированных ссылок). Формирование проекта мониторинга изменений страниц Интернет. Обзор проблем и возможностей создания персональных систем мониторинга страниц Интернет и корпоративных сайтов. Техника создания следящего web-каталога.

1.4. Индивидуальное оформление системы слежения за выбранным объектом или проблемной ситуацией (из домашнего задания) с помощью тренера. Обзор проблем и возможностей создания персональных систем мониторинга страниц Интернет и корпоративных сайтов.

2 день. Поиск аналогий в текстах или техника написания работающих поисковых запросов.

2.1. Проблема "смысл-текст" и способы ее практического разрешения. Обзор возможностей и оценка объема индекса поисковых систем Интернет. Критерии выбора и метрики для оценки пригодности поисковых систем и баз данных для «боевых» систем web-мониторинга. Возможности и недокументированные особенности национальной поисковой системы в Примерах и задачах. Типовые ошибки искателей. документирование знаний и Пример: второй способ поиска аналитических материалов. Как вовремя находить черную кошку в черной комнате, когда ее там нет?

2.2. Протокол испытаний поисковых систем и баз данных. Формы документирования результатов. Компактное описание и элементы языка запросов конкретной поисковой системы в Примерах. Неизбежность повышения информационно-технологической культуры персонала и план мероприятий по распространению технологий компьютерной разведки внутри компании.

2.3. Введение в систему программирования поиска в текстах. Ситуационный подход при поиске и систематизации. Методы разрешения проблем по аналогии с использованием Интернет в Примерах и задачах. От понятия к слову: 43 типа необходимой лексики, включая 12 способов поиска только синонимов. Использование типовых форм для разрешения проблем по аналогии. Полная и частичная аналогия при поиске. Классификация прецедентов (найденного по аналогии). Модели, шаблоны и формулы поисковых запросов. Проблемы и ограничения поиска по аналогии. Дефекты поисковых запросов и некорректности работы поисковых систем Интернет. Обратная связь с заказчиком. Как обходить проблемы русского языка при поиске? Как настроить личного web-робота, чтобы вовремя доставлялась вся и только нужная критическая информация? Как найти иголку в стоге сена? Необходимость систематизации корпоративной информации и возможности автоматизации классифицирования потоков и массивов текстовой информации. Общая архитектура следящей корпоративной базы знаний и требования к технологической поисковой системе для корпоративного хранилища. Документирование и резервирование проектов. Техника оформления шаблонов и формул для генерации поисковых запросов. Пример: Поиск по аналогии и корректное документирование решений конкретной задачи, поставленной Слушателями. Как настроить личного web-робота, чтобы вовремя доставлялась вся и только нужная критическая информация?

2.4. Индивидуальное решение по аналогии (поиск прецедентов) и документирование собственных задач (из домашнего задания) с использованием национальной поисковой системы Интернет.

3 день. Создание несложных проектов конкурентной разведки на русских ресурсах Интернет.

3.1. Напишите докторскую диссертацию за неделю или одинадцать способов поиска и мониторинга аналитических материалов по заданной проблеме. Метод РеКле и возможности оперативной подготовки аналитических отчетов. Процедура написания разведывательных сводок и представления результатов исследований. Сравнительный обзор функциональных возможностей русскоязычных поисковых систем Интернет и коммерческих служб баз данных. Недокументированные возможности десятка русскоязычных поисковых систем. Техника переноса поисковых запросов на другие функциональные поисковые системы в Примерах и задачах. Пример переноса поисковых запросов на другие функциональные поисковые системы.

3.2. Типовые задачи службы конкурентной разведки. Техника сбора информации о конкретном объекте и разработка профиля для поиска информации и слежения по открытым источникам. документирование знаний. Пример построения исчерпывающего реестра производителей заданного товара или услуги на конкретном рынке / в мире и слежения за его изменением. Бенчмаркинг или поиск и внедрение лучших бизнес-практик на Примере: проблемы и возможности.

3.3. Процедура изучения деловой репутации и криминальных связей компаний, владельцев и руководителей бизнеса и иных персон. Пример: изучение деловой репутации и криминальных связей компаний, владельцев и руководителей бизнеса и иных персон. Техника слежения за назначениями и перемещениями топ-менеджеров. Пример слежения за назначениями и перемещениями топ-менеджеров конкретного предприятия. Изучение связей предприятия (поставщики, дилеры, лоббисты...): обратная стратегия поиска и другие методы. Пример изучения связей предприятия. Техника поиска и мониторинга появления неизвестных объектов заданного класса (конкурентов, товаров, услуг, открытых источников, экспертов...). Методики анализа конкурентов. Введение в технику работы на незнакомых языках.

3.4. Индивидуальное решение собственных задач (из домашнего задания) с использованием группы поисковых систем русского сегмента Интернет. Некоторые вопросы организации аналитических служб предприятий. Возможности продолжения обучения. Объявление результатов конкурса и вручение призов.

Раздаточные материалы: На тренинге каждому Участнику на основании Лицензионного договора с конечным пользователем (см. далее) выдаются выдаются следующие авторские материалы:

  • «Конкурентная разведка через Интернет. Введение» с описаниями, инструкциями и примерами (брошюра <http://www.onlineci.ru/oci-print.pdf>, 2,3 Мб, 130+ стр. включает бесплатный DVD-диск) может свободно распространяться в неизменном виде (по заявке участника семинара предоставляются не более 2-х бесплатных дополнительных экземпляров).
  • бесплатный DVD-диск "Конкурентная разведка через Интернет" (2,0+ Гб, см. оглавление <http://www.onlineci.ru/compdisk-demo.htm>) может свободно распространяться в неизменном виде, является частью лицензионного диска «Конкурентная разведка через Интернет». Он содержит материалы для подготовки к занятиям, украшения рабочего стола персонального компьютера и все необходимые прикладные программы (в основном, бесплатные и с открытым кодом). На бесплатном диске отсутствуют прикладные программы для работы с ресурсами Интернет и библиотека учебных пособий, методик, справочных и аналитических материалов.
  • «Конкурентная разведка через Интернет. Учебные материалы» (брошюра, 110+ стр.).
  • «Конкурентная разведка через Интернет. Рабочая тетрадь» для индивидуальных записей и выполнения упражнений с учебными ситуациями, типовыми формами, описаниями, шаблонами, примерами, инструкциями, руководствами пользователя и домашними заданиями (брошюра, 110+ стр.).
  • Лицензионный DVD-диск "Конкурентная разведка через Интернет" (4,5+ Гб, см. описание <http://www.onlineci.ru/oci-dvd-content.htm>) реализует идею «все в одном месте». Он содержит подборку авторских работ, оригинальные базы данных, уникальную библиотеку (980+ Мб) учебных пособий, методик, справочных и аналитических материалов по конкурентной разведке, разведке по открытым источникам, Интернет-технологиям, безопасности и др. смежным вопросам. Кроме того, DVD-диск включает исчерпывающий комплект установочных комплектов программных продуктов для работы с ресурсами Интернет (в основном, бесплатных и с открытым кодом). Компакт-диска вполне достаточно для продолжения обучения, организации рабочего места специалиста (лицензионный договор с конечным пользователем) и начала командной работы службы конкурентной разведки предприятия (ограниченный лицензионный договор с организацией).
  • Листовые раздаточные материалы (коллективно выполненные задания, примеры...).
  • Только по заявке предоставляется один бесплатный экземпляр брошюры «Юридическая разведка через Интернет. Введение» с описаниями, инструкциями и примерами (<http://www.lawint.ru/oli-print.pdf>, 630 Кб, 40+ стр. + бесплатный компакт-диск), брошюра может свободно распространяться в неизменном виде.

Лицензионный договор с конечным пользователем, далее – «Лицензия», дает поименованному выше лицу по месту пребывания неисключительное право персонального бессрочного и безвозмездного (без права переуступки) пользования произведением Кузнецова С.В.: технологиями «Конкурентной разведки через Интернет», учебными и справочными листовыми и брошюрованными материалами, базами данных и сборником «Конкурентная разведка через Интернет» на компакт-диске, далее – «Произведение». В течение года с момента выдачи настоящей Лицензии лично Кузнецовым С.В. для поименованного выше лица по письменному запросу ежемесячно обеспечивается обновление библиотеки поисковых шаблонов, одноименной с названием учебного курса (группа 32). В течение трех лет с момента выдачи настоящей Лицензии лично Кузнецовым С.В. для поименованного выше лица обеспечивается консультирование по изучавшимся и смежным вопросам. В течение года с момента выдачи настоящей Лицензии лично Кузнецовым С.В. для поименованного выше лица обеспечивается проверка домашних заданий и рабочих проектов. Лицензия не дает права воспроизведения, использования, копирования, обнародования, опубликования, передачи, публичного показа или исполнения, распространения, репродуцирования, сдачи в прокат (внаем) и сообщения для всеобщего сведения Произведения или любых его фрагментов. Лицензия не дает права пользования Произведения или любых его фрагментов другими сотрудниками предприятия, оплатившего обучение. Лицензия не дает права пользования Произведения или любых его фрагментов для обучения третьих лиц. Лицензия не включает права использования Произведения или любых его фрагментов в тиражируемых программных продуктах. Дополнительно см. схему лицензирования и цены. Нарушители условий соответствующих лицензий и Кодекса профессиональной этики могут попасть в черный список.

Дальнейшее обучение. Поскольку автор продолжает исследования по теме тренинга, курс постоянно развивается. Рекомендуется прохождение переподготовки и получение нового комплекта учебных материалов и баз данные не реже 1 раза в 2 года. Полный объем технологий и расширение спектра решаемых задач возможно только в процессе обучения на предприятиях (см. примерную учебную программу).

Автор: независимый технолог, исследователь и тренер, автор свыше ста публикаций. В период с 2001 года провел свыше сотни семинаров / тренингов (более 1.5 тыс. акад. часов). Обучение прошла тысяча человек из Беларуси, Вьетнама, Казахстана, Латвии, Молдовы, России и Украины. Подготовил персонал для десятка организаций - корпоративных заказчиков из Владивостока, Москвы, Тамбова и Киева. Семинар «Основы конкурентной разведки через Интернет» проводится с марта 2002 года на основе многолетних авторских исследований.

Представление учебного курса. По письменной заявке возможно проведение бесплатного обучения (2-4 акад. часа) для группы не менее 5 человек на предприятиях Москвы.

Техническое обеспечение:

1. Аудитория с возможностью затемнения (обеспечивается учебным центром);

2. Рабочие места Участников: рабочий стол с персональным компьютером обращен к преподавателю, пластиковый пакет, блокнот, карандаш, ластик, ручка (обеспечивается учебным центром);

3. Персональный компьютер Участника: процессор > 800MHz, оперативная память > 256Mb, свободное место на диске C: > 500Mb, LAN, DVD-привод, ОС Windows 2000 / XP Prof, установлены MS Word и Acrobat Reader версии 6-7, монитор >= 17", коврик, мышь, права администратора, доступ в Интернет и к принтеру, есть право установки программного обеспечения на диск C: (обеспечивается учебным центром);

4. Сетевой принтер обеспечивает возможность печати как преподавателю, так и Слушателям, дырокол на 4 отверстия для брошюровки листовых раздаточных материалов (обеспечивается учебным центром);

5. Компьютерный проектор и экран с диагональю не менее 2 м (световой поток проектора должен быть не менее 1400 ANSI люмен, обеспечивается учебным центром);

6. Магнитная доска и флип-чарт с возможностью рисовать разными цветам (обеспечивается учебным центром);

7. Просторный рабочий стол преподавателя или два небольших стола (обеспечивается учебным центром);

8. Индивидуальные учебные комплекты: пластиковый скоросшиватель на 4 кольца по 20 мм, 3-4 брошюры формата A4 и компакт-диски (обеспечиваются преподавателем);

9. Ноутбук преподавателя (LAN, модем, обеспечивается преподавателем);

10. Головной микрофон и система звукоусиления (обеспечивается преподавателем).

Связанный учебный курс: « Юридическая разведка через Интернет». Для юристов-аналитиков, адвокатов, аудиторов, сотрудников органов представительной, исполнительной и судебной власти и лоббистов проводится обучение т.н. «юридическим технологиям». Сюда входят авторские методы использования Интернет и поиска судебных прецедентов и пробелов законодательства, доказательства ничтожности сделок и факта превышения властных полномочий, экспертизы и разработки юридически безупречных документов. Передаются технологии слежения за процессом законотворчества, изменениями законодательства, правоприменительной практикой и нарушениями законных прав предприятия. Изучается техника легализации доказательств в электронной форме (баз данных и поисковых систем Интернет). Изучаемый комплекс методов предназначен для обработки юридических и прочих текстов на русском и иных языках для любых национальных законодательств (юрисдикций). Программы обучения по всем другим направлениям см. http://www.5186364.ru/contentedu.htm.

Опубликовано по адресу http://www.onlineci.ru/24cit.htm, отредактировано 16.10.2008

Интернет-проекты с участием Кузнецова Сергея Валентиновича

  • www.antiben.ru - база знаний "Бенчмаркинг и антибенчмаркинг. Benchmarking & antibenchmarking" (в разработке)

  • www.cyberint.ru - база знаний "Компьютерная разведка. Cyberintelligence" (в разработке)

  • www.imhappy.ru - база знаний "Про счастье. Happiness knowledge base" (в разработке)

  • www.invisibleweb.ru - база знаний "Невидимый Интернет для бизнеса. Invisible Web for business"

  • www.knowbase.ru - проект "Технологии производства баз знаний. Knowledge base creation technologies"

  • www.lawint.ru - база знаний "Юридическая разведка через Интернет. Legal research via the Internet"

  • www.liveco.ru – база знаний "Неубиваемая компания. Living company" (в разработке)

  • www.onlineci.ru - база знаний "Конкурентная разведка через Интернет. Competitive intelligence via the Internet"

  • www.onlinehr.ru - база знаний "Кадровая разведка через Интернет. HR-research via the Internet" (в разработке)

  • www.onlinemi.ru - база знаний "Маркетинговая разведка через Интернет. Market research via the Internet" (в разработке)

  • www.onlineti.ru - база знаний "Технологическая разведка через Интернет. Technology research via the Internet" (в разработке)

  • www.osint.ru - база знаний "Разведка по открытым источникам. Open sources intelligence"

 Галерея фотографий Сергея Кузнецова http://www.5186364.ru/gallery/

Услуги с участием Кузнецова Сергея Валентиновича

  • Профессиональный поиск информации и разведка по открытым источникам в электронной форме. Information retrieval & open sources intelligence


План работ по теме 32 "Конкурентная разведка через Интернет" (поисковые шаблоны, формулы и реестры баз данных). Кузнецов Сергей Валентинович.

Оглавление NetCaptor-группы и план работ по теме NC-32 "Конкурентная разведка через Интернет" (поисковые шаблоны, формулы и реестры баз данных)

Формат представления: После номера группы базы данных "Рабочее место аналитика" идет ее наименование. Если за наименованием следует число в скобках, значит уже подготовлены поисковые шаблоны для указанного числа поисковых систем русского сегмента Интернет.

- 321 Профиль конкурента

- - 3211 Персоны

- - - 32111 Владельцы (8)

- - - - 321111 Вероятность смены владельцев

- - - 32112 Директора

- - - 32113 Прочие управленцы

- - - 32114 Инженерно-технические работники

- - - 32115 Иные штатные исполнители

- - - 32116 Нештатные сотрудники

- - - 32211А Процессы (фасет А "Отношения с участием персоны")

- - - - 3211А1 Наем (прием на работу)

- - - - 3211А2 Обучение

- - - - - 3211А21 Стажировка (формальные отношения "учитель - ученик")

- - - - - 3211А22 Наставничество (неформальные отношения "учитель - ученик")

- - - - - 3211А23 Иные формы внутрикорпоративного обучения

- - - - - 3211А24 Обучение вне компании

- - - - 3211А3 Назначение (карьерные изменения)

- - - - 3211А4 Сотрудничество (участие в проекте)

- - - - 3211А5 Принуждение (руководство - подчинение)

- - - - 3211А6 Конфликт

- - - - 3211А7 Отставка (снятие с поста)

- - - - 3211А8 Увольнение (принудительный исход субъекта)

- - - - 3211А9 Уход / продажа бизнеса

- - - 3211Б Связи (фасет Б "Субъекты, связанные с персоной")

- - - - 3211Б1 Блатной (некомпетентный сотрудник под прикрытием родственника или власть имущего)

- - - - 3211Б2 Злоумышленник

- - - - - 32211Б21 Агент (добывающие конфиденциальную информацию с целью реализации третьим лицам)

- - - - - 32211Б22 Вербовщик агентов

- - - - - 32211Б23 Рэкетир (криминальное прикрытие по абонементу)

- - - - - 32211Б24 Провокатор (инициирование противоправных действий)

- - - - - 32211Б25 Рецидивист (убежденный преступник)

- - - - - 32211Б26 Черный рейдер (враждебное поглощение незаконными методами)

- - - - 3211Б3 Чиновник (исполнительная власть)

- - - - 3211Б4 Политик (законодатели, члены и руководители политических партий...)

- - - - 3211Б5 Конкурент (владелец или сотрудник конкурирующего предприятия)

- - - - 3211Б6 Добрый знакомый (по месту пребывания, учебы, работы, службы)

- - - - 3211Б7 Иные лица

- - - - - 32211Б71 Специалист (по профессии, науке, искусству...)

- - - - - 32211Б72 Соотечественник (национальность)

- - - - - 32211Б73 Любитель (хобби, спорт, пиво...)

- - - - - 32211Б74 Любовник (интимные отношения)

- - - - - 32211Б75 Верующий, религиозный фанатик, проповедник (прихожане, сектанты, гипнотизеры)

- - - - - 3211Б76 Больной (наркоманы, психи, носители инфекционных заболеваний)

- - - - - 3211Б77 Моральный инвалид (бомжи, слабые волей лица из неблагополучных семей)

- - - 3211В Биография (фасет В "История персоны")

- - 3212 Структура бизнеса

- - - 32121 Аффилированные лица

- - - - 321211 Аффилированные предприятия резиденты без иностранного участия

- - - - 321212 Аффилированные предприятия резиденты с иностранным участием

- - - - 321213 Аффилированные предприятия нерезиденты

- - - 32122 Неаффилированные стратегические партнеры бизнеса

- - - - 321221 Участие в крупных проектах

- - - - 321221 Участие в производственных кластерах и виртуальных корпорациях

- - - - 321222 Участие в ассоциациях и прочих НКО

- - - 32123 Формальная оргструктура

- - - - 321231 Офисы

- - - - 321232 Производственные площадки

- - - - 321233 Филиалы

- - - - 321234 Представительства

- - - 32124 Система управления компанией

- - - - 321241 Формализованность (определенность)

- - - - 321242 Технологичность (успешные внедрения)

- - - - - 3212421 Информационные технологии

- - - - - 3212422 Иные технологии

- - 3213 Портфель заказов

- - - 32131 Производимые товары (см. Профиль товара)

- - - 32132 Оказываемые услуги (см. Профиль услуги)

- - 3214 События с участием компании

- - - 32141 Крупные сделки

- - - 32142 Тендеры

- - - 32143 Новые проекты

- - - 32144 Пресс-релизы, реклама и промо-акции

- - - 32145 Семинары, конференции, выставки

- - - 32146 Правонарушения, иски, суды, санкции

- - - 32147 Нарушения деловой этики, черные списки

- - 3215 Показатели компании консолидированные

- - - 32151 Объемы производства

- - - 32152 Финансовые показатели

- - - - 321521 Учтенные доходы

- - - - 321522 Неучтенные наличные

- - - 32153 Акции и дивиденды

- - - 32154 Положение на внутр рынке

- - - 32155 Внешняя торговля

- - - 32156 Новые технологии и патенты

- - - 32157 Качество

- - - 32158 Деловая репутация и обществ мнение

- - 3216 Стиль управления

- - - 32168 Корпоративные культура, правила и этика

- - - 32165 Стратегия развития

- - - 32166 Конкурентная стратегия

- - - 32161 Управление персоналом

- - - 32322 Экономическая безопасность и защита информации

- - - 32167 Перспективы и планы

- - - 32168 Обслуживание

- - - - 321681 Аудитор компании

- - - - 321682 Регистратор компании

- - - - 321683 Консультант компании

- - - - 321684 Лоббист компании

- - 3217 Аналитика о компании

- - - 32171 Анализ конкурентоспособности

- - - - 321711 SWOT-анализ

- - - - - 321711 Сильные стороны

- - - - - 321712 Слабые стороны

- - - - - 321713 Возможности

- - - - - 321714 Угрозы

- - - - 321712 BCG-анализ

- - - - 321713 Прочие методы

- - - 32172 Прогнозы

- - - 32173 Прочая аналитика

- - 3218 Права компании

- - - 32181 Регистрационные данные, коды и номера

- - - 32182 Лицензии

- - - 32183 Квоты

- - - 32184 Сертификаты

- - - 32185 Прочие разрешения

- - 3219 История компании

- - - 32191 Основатели

- - - 32192 Приватизация и деприватизация

- - - 32193 Слияние и поглощения

- 322 Профиль товара

- - 3221 Российский рынок

- - - 32211 Производство

- - - - 322111 Производители

- - - - 322112 Себестоимость

- - - - 322113 Текущие объемы

- - - - 322114 Прогноз емкости

- - - 32212 Сбыт

- - - - 322121 Текущие объемы

- - - - - 3221211 Внутренние

- - - - - 3221212 Импорт

- - - - - 3221213 Экспорт

- - - - 322122 Прогноз емкости

- - - - - 3221221 Внутренние

- - - - - 3221222 Импорт

- - - - - 3221223 Экспорт

- - - - 322122 Продавцы сети каналы

- - - 32213 Цены

- - - - 322131 Динамика

- - - - 322132 Оптовые

- - - - 322133 Розничные

- - - 32214 Потребители

- - - - 322141 Промышленные

- - - - 322141 Непромышленные

- - - 32215 Черный рынок

- - - 32216 Подделки / контрафакт

- - 3222 Мировой рынок

- - - 32221 Производство

- - - - 322211 Производители

- - - - 322212 Себестоимость

- - - - 322213 Текущие объемы

- - - - 322214 Прогноз емкости

- - - 32222 Сбыт

- - - - 322221 Текущие объемы

- - - - - 3222211 Внутренние

- - - - - 3222212 Импорт

- - - - - 3222213 Экспорт

- - - - 322222 Прогноз емкости

- - - - - 3222221 Внутренние

- - - - - 3222222 Импорт

- - - - - 3222223 Экспорт

- - - - 322223 Продавцы сети каналы

- - - 32223 Цены

- - - - 322231 Динамика

- - - - 322232 Оптовые

- - - - 322233 Розничные

- - - 32224 Потребители

- - - - 322241 Промышленные

- - - - 322242 Непромышленные

- - - 32225 Черный рынок

- - - 32226 Подделки / контрафакт

- - 3223 Иной рынок (национальный, территориальный или любой сегмент)

- - - 32231 Производство

- - - - 322311 Производители

- - - - 322312 Себестоимость

- - - - 322313 Текущие объемы

- - - - 322314 Прогноз емкости

- - - 32232 Сбыт

- - - - 322321 Текущие объемы

- - - - - 3223211 Внутренние

- - - - - 3223212 Импорт

- - - - - 3223213 Экспорт

- - - - 322322 Прогноз емкости

- - - - - 3223221 Внутренние

- - - - - 3223222 Импорт

- - - - - 3223223 Экспорт

- - - - 322323 Продавцы сети каналы

- - - 32233 Цены

- - - - 322331 Динамика

- - - - 322332 Оптовые

- - - - 322333 Розничные

- - - 32234 Потребители

- - - - 322341 Промышленные

- - - - 322342 Непромышленные

- - - 32235 Черный рынок

- - - 32236 Подделки / контрафакт

- 323 Профиль услуги

- - 3231 Производство

- - - 32311 Производители

- - - 32312 Себестоимость

- - - 32313 Текущие объемы продаж

- - - 32314 Прогноз емкости рынка

- - - 32315 Продавцы сети каналы

- - 3232 Цены

- - - 32321 Динамика

- - 3233 Потребители

- - - 32331 Промышленные

- - - 32332 Непромышленные

- - 3234 Качество

- - - 32241 Стандарты

- - - 32242 Отзывы

- - - 32243 Судебные дела

- 324 Аналитика

- - 3241 Поиск отчетов (2 метода)

- - 3242 Бенчмаркинг (4)

- - 3243 Антибенчмаркинг (9)

- - 3244 Проблематизация (4)

В рамках соответствующей лицензии Вы можете направить предложения по расширению настоящей библиотеки шаблонов. Кроме того, Вы можете заказать и бесплатно получить дополнительные шаблоны для решения Ваших типовых задач.

Интернет-проекты с участием Кузнецова Сергея Валентиновича

  • www.antiben.ru - база знаний "Бенчмаркинг и антибенчмаркинг. Benchmarking & antibenchmarking" (в разработке)

  • www.cyberint.ru - база знаний "Компьютерная разведка. Cyberintelligence" (в разработке)

  • www.imhappy.ru - база знаний "Про счастье. Happiness knowledge base" (в разработке)

  • www.invisibleweb.ru - база знаний "Невидимый Интернет для бизнеса. Invisible Web for business"

  • www.knowbase.ru - проект "Технологии производства баз знаний. Knowledge base creation technologies"

  • www.lawint.ru - база знаний "Юридическая разведка через Интернет. Legal research via the Internet"

  • www.liveco.ru – база знаний "Неубиваемая компания. Living company" (в разработке)

  • www.onlineci.ru - база знаний "Конкурентная разведка через Интернет. Competitive intelligence via the Internet"

  • www.onlinehr.ru - база знаний "Кадровая разведка через Интернет. HR-research via the Internet" (в разработке)

  • www.onlinemi.ru - база знаний "Маркетинговая разведка через Интернет. Market research via the Internet" (в разработке)

  • www.onlineti.ru - база знаний "Технологическая разведка через Интернет. Technology research via the Internet" (в разработке)

  • www.osint.ru - база знаний "Разведка по открытым источникам. Open sources intelligence"

 Галерея фотографий Сергея Кузнецова http://www.5186364.ru/gallery/

Услуги с участием Кузнецова Сергея Валентиновича

  • Профессиональный поиск информации и разведка по открытым источникам в электронной форме. Information retrieval & open sources intelligence

  • Инновационно-технологический консалтинг. Innovative technology consulting.

  • Обучение, тренинги, семинары, коучинг. Education, training, seminars, coaching.

Мероприятия с участием Кузнецова Сергея Валентиновича

  • Семинар "Конкурентная разведка через Интернет. Основы" 18-19 февраля 2009 года в Москве проводит ЗАО "Тренинги и семинары", http://www.ttss.ru/kontact.html.

© Кузнецов Сергей Валентинович, 2005-2007

Опубликовано по адресу http://www.onlineci.ru/ 32-dir.htm , отредактировано 17.11.2008


40CIT Конкурентная разведка через Интернет Программа авторского корпоративного компьютерного тренинга на 40 акад. часов. Кузнецов Сергей Валентинович

Конкурентная разведка через Интернет. Корпоративный

Online competitive intelligence corporate training.

40CIT Программа авторского корпоративного компьютерного тренинга на 40 акад. часов

Введение Особенности тренинга Цель тренинга Преимущества Целевая аудитория Количество участников Требования к обучаемым Подготовка к первому занятию Форма обучения Основные темы 1 день 2 день 3 день 4 день 5 день Раздаточные материалы Лицензионный договор с конечным пользователем Ограниченный лицензионный договор с организацией Неограниченный лицензионный договор с организацией Корпоративное обучение Схема лицензирования Автор бесплатный тренинг Техническое обеспечение Дальнейшее обучение Другие учебные курсы

Конкурентная разведка - это комплекс мероприятий по информационно-аналитическому обеспечению глубокого понимания менеджерами состояния и тенденций изменения внешнего окружения Корпорации. Основой конкурентной разведки является систематический анализ изменений условий бизнеса и понятное своевременное представление результатов такого анализа. Сейчас Интернет рассматривается как незаменимый, всеобъемлющий, экономичный и самый оперативный источник информации для службы конкурентной разведки. Однако, по мнению многих – это свалка, где нельзя ничего найти. Если Вы хотите:

  • использовать чужие знания и бесплатную оперативную информацию,
  • знать критически важные новости раньше конкурентов, органов власти и спецслужб,
  • быть в курсе действий и намерений конкурентов,
  • вести мониторинг изменений на рынках и исследование условий для бизнеса,
  • расширять сферу своего бизнеса и осваивать новые рынки,

то этот тренинг - для Вас!

Особенности этого тренинга:

  • Технологический: на тренинге передаются авторские базы данных и средства автоматической генерации запросов поисковых систем для решения типовых задач конкурентной разведки (библиотека шаблонов и формул), а также технологии использования Интернет и полнотекстовых баз данных для управления предприятием, в частности, ведения конкурентной (стратегической) разведки.

  • Авторский: занятия проводит автор (исследования в этой области ведутся с 1993 года, первые технологические разработки датированы 1996 годом, первые занятия по этой теме начались в 2002 году, новые задачи ставятся учениками с 2002 года и в большинстве своем успешно решаются). На основании лицензии конечного пользователя передаются авторские базы данных, средства автоматической генерации поисковых запросов для широкого круга задач и DVD-диск.

  • Уникальный: в учебниках ничего подобного нет, аналоги в СНГ и англоязычном мире автору не известны, множество Слушателей приходят по рекомендации; корпоративный тренинг - единственная возможность освоить полный объем технологий разведки через Интернет конкурентов и не только их.

  • Формат занятия: (распределение времени): коллективное разрешение проблем Слушателей (25-30 примеров) на индивидуальных компьютерах с доступом в Интернет и к принтеру, ответы на вопросы - 25%, практика самостоятельной работы со специализированным программным обеспечением и авторскими базами данных - 25%; самостоятельное решение собственных задач с возможным привлечением тренера – 25%, лекция с компьютерной презентацией - 15%, разбор учебных случаев по раздаточным материалам и запись домашних заданий – 10%.

  • Ограничения. Никакие противозаконные и неэтичные методы изучения конкурентов и продвижения товаров и услуг не рассматриваются. Разведка через Интернет не может полностью заменить иные виды корпоративной разведки (агентурной…). Бессмысленно направление на тренинг сотрудников, не соответствующих приведенным ниже требованиям.

  • Универсальный: объектом изучения является прикладная гносеология (теория познания).

  • Трудоемкий: более 100 часов занятий нужно для освоения технологий компьютерной разведки и аналитических исследований на основе неструктурированной информации (вкл. 5 часов на подготовку к тренингу, 24 часа на тренинге и более 80 часов - на выполнение домашних заданий).

  • Закрытый: проводится только для конкретных предприятий России и стран СНГ. Для знакомства с изучаемыми технологиями можно заказать бесплатное обучение, посетить открытые семинары и тренинги или получить услуги персонального обучения (все открытое обучение ведется по сокращенной программе).

Цель тренинга - научить:

1. автоматически генерировать запросы поисковых систем для решения типовых задач службы конкурентной разведки;

2. методично использовать основные службы и ресурсы Интернет;

3. запоминать результаты исследований так, чтобы в дальнейшем новые материалы из Интернет по проблеме были Вам доступны по одному щелчку мыши (компьютерной);

4. освоить методы оперативного разрешения проблем и подготовки аналитики с использованием Интернет;

5. эффективно искать и, главное, быстро находить только нужное (любые базы данных и поисковые системы Интернет);

6. работать с информационными ресурсами (текстами) на незнакомых языках;

7. находить подходящие источники информации и применять авторские стратегии и приемы поиска;

8. автоматизировать слежение за внешним миром и своевременную доставку критически важной информации, проводить деловую (оперативную) разведку в интересах предприятия, систематически вести конкурентную (стратегическую) разведку, в том числе с использованием неизвестных открытых источников;

9. оперативно выполнять анализ неограниченных массивов и потоков неструктурированной информации;

10. прогнозировать возникновение обстоятельств непреодолимой силы и критические изменения условий бизнеса;

11. собирать доказательства с использованием информации в машиночитаемой форме;

12. следить за неизвестными объектами (поиск черной кошки в черной комнате, когда ее там нет...);

13. организовать отдел конкурентной разведки или информационно-аналитическую службу предприятия.

Ваша компания получит следующие преимущества:

1. своевременность и высокая оперативность принятия решений;

2. повышение конкурентоспособности за счет своевременного исполнения нестандартных опережающих решений;

3. расширение возможностей прогнозирования и стратегического планирования;

4. снижение рисков, в том числе связанных с некомпетентностью и недобросовестностью внешних консультантов;

5. экономия на оплате услуг внешних консультантов и платных сервисов доступа к информационным ресурсам;

6. постановка работы информационно-аналитического отдела и формирование команды поисковиков-аналитиков;

7. возможность получить сертифицированных аналитиков (Интернет, полнотекстовый поиск, компьютерная разведка...)

8. использование всех преимуществ управления, основанного на знаниях, и постепенный переход в новое качество «самообучающейся организации».

Целевая аудитория: Тренинг будет полезен для повышения квалификации и автоматизации труда специалистов, занятых изучением конкурентов и анализом изменений условий ведения бизнеса. Конкурентная разведка – междисциплинарная область знаний. Аналитик службы конкурентной разведки – это человек, занятый не менее 25% рабочего времени решением специфичных информационно-аналитических задач или планирующий получить такую работу в ближайшем будущем. К информационно-аналитическим задачам можно отнести изучение заказчика, постановку задачи исследования, сбор, проверку, анализ и обобщение данных, проведение расследований, составление документов (досье, заключений, отчетов, справок, планов, ответов, исков…), представление работы заказчику и некоторые другие. В отличие от эксперта (специалиста узкой предметной области) аналитик быстро находит приемлемые решения для широкого круга разноплановых задач.

Количество участников: ограничено числом компьютеров в доступной аудитории, но, как правило, не превышает 18 человек.

Требования к обучаемым:

  • Высокая лояльность в отношении предприятия (лучше учить сотрудников со стажем);

  • Опыт работы пользователя любой из операционных систем семейства MS Windows (буфер обмена, файловая система...); навыки установки и деинсталляции прикладных программ для операционных систем семейства MS Window; опыт работы с программой управления файлами (Проводник, Windows Commander…); опыт работы пользователя редактора текстов MS Word;

  • Опыт работы с поисковыми системами и ресурсами Интернет не менее двух лет;

  • Владение русским языком (умение компактно и внятно выражать свои мысли устно и письменно);

  • Навыки набора русского текста на клавиатуре компьютера (не менее 100 ударов в минуту);

  • Минимальное владение английским языком на уровне устного восприятия и «чтения с экрана».

  • Умение и желание работать головой, уверенность в правильном выборе профессии, усидчивость, педантичность;

  • Практика аналитической работы не менее одного года (анализ текстов и подготовка документов, основы логики …).

Подготовка к первому занятию (занимает не менее 5 часов, начинать лучше за неделю) состоит в изучении «Введения», выполнении тестовых заданий и первого домашнего задания. Заинтересованным лицам по первому требованию учебным центром высылается материал «Конкурентная разведка через Интернет. Введение» (форматы по выбору: PDF – для распечатки и/или CHM – электронный справочник), куда включены тесты для оценки уровня индивидуальной готовности к тренингу и домашнее задание.

Форма обучения: Для подготовки команды специалистов на предприятии проводится корпоративное обучение (в пределах СНГ) в форме проблемно-ориентированного тренинга.

  • Методы обучения (все выполняется на персональном компьютере с доступом в Интернет):

  • Устное изложение, сопровождаемое компьютерной презентацией, повторением примеров и коллективным решением штатных задач учебного курса.

  • Коллективный разбор примеров и проблемных ситуаций слушателей. Ответы на вопросы.

  • Индивидуальное решение собственных задач (из домашнего задания) с помощью тренера.

  • Личные консультации по смежным вопросам (в перерывах и конце занятий).

  • Домашние задания (на полгода после тренинга), которые можно проверять по горячей линии.

Основные темы (базовый учебно-тематический план, корпоративное обучение и коучинг проводятся по индивидуальной программе, разработанной на основе базовой):

1 день. Введение в технологии конкурентной разведки на основе Интернет.

1.1. Знакомство тренера и Участников тренинга. Объявление условий конкурса. Введение в методы конкурентной разведки по открытым источникам (competitive intelligence, open sources intelligence). Определение, классификация и возможности открытых источников. Пример решения на выбранной Слушателями поисковой системе Интернет конкретной проблемы любого Участника тренинга.

1.2. На долгий и безуспешный поиск нет времени или стрельба по-македонски через Интернет: реестры баз данных, шаблоны и формулы поисковых запросов. Автоматическая генерация запросов для поиска решений типовых задач на массиве более 5 млрд. русскоязычных документов. Пример использования библиотеки поисковых шаблонов и формул для решения конкретной проблемы любого Участника тренинга на десятке «больших» коллекций текстов русского сегмента Интернет. Разведка или шпионаж? Пример: первый способ поиска аналитических материалов. Цикл поддержки принятия решений, разведки и контрразведки. Санация предприятия, бенчмаркинг и антибенчмаркинг. Терминология Интернет. Методы доступа к текстовой информации. Возможности и особенности систем компьютерного поиска. Пригодность поисковых систем Интернет для автоматизации мониторинга. Пример: Не указана дата опубликования и источник документа. Пример: способы получения снятых из доступа через Интернет материалов. Рабочее место специалиста информационно-аналитической службы или департамента конкурентной разведки на предприятии (более 100 прикладных программ и группа авторских баз данных).

1.3. Рабочее место аналитика. Персональная следящая информационная система. Установка первой авторской базы данных (930+ папок и 5000+ ссылок на ресурсы Интернет, включая ~10% запросов для поиска баз данных, поисковых шаблонов и формул). Пример: создание проекта слежения по проблеме, предложенной Слушателями. Соглашение об именах в проектах web-мониторинга. документирование знаний, объектный подход и резервирование проектов. Представление возможностей авторской базы данных для создания проектов конкурентной разведки через Интернет, проверки предприятий и персон (деловой разведки) и решения иных информационно-аналитических задач. Коммерческие ресурсы против бесплатных (сильные и слабые стороны). Пример: Досье на сайт Интернет, включая все поддомены третьего уровня. Персональная система компьютерной разведки. Установка второй авторской базы данных (4000+ систематизированных ссылок). Формирование проекта мониторинга изменений страниц Интернет. Обзор проблем и возможностей создания персональных систем мониторинга страниц Интернет и корпоративных сайтов. Техника создания следящего web-каталога.

1.4. Индивидуальное оформление системы слежения за выбранным объектом или проблемной ситуацией (из домашнего задания) с помощью тренера. Обзор проблем и возможностей создания персональных систем мониторинга страниц Интернет и корпоративных сайтов.

2 день. Поиск аналогий в текстах или техника написания работающих поисковых запросов.

2.1. Проблема "смысл-текст" и способы ее практического разрешения. Обзор возможностей и оценка объема индекса поисковых систем Интернет. Критерии выбора и метрики для оценки пригодности поисковых систем и баз данных для «боевых» систем web-мониторинга. Возможности и недокументированные особенности национальной поисковой системы в примерах и задачах. Типовые ошибки искателей. документирование знаний и пример: второй способ поиска аналитических материалов. Как вовремя находить черную кошку в черной комнате, когда ее там нет?

2.2. Протокол испытаний поисковых систем и баз данных. Формы документирования результатов. Компактное описание и элементы языка запросов конкретной поисковой системы в примерах. Неизбежность повышения информационно-технологической культуры персонала и план мероприятий по распространению технологий компьютерной разведки внутри компании.

2.3. Введение в систему программирования поиска в текстах. Ситуационный подход при поиске и систематизации. Методы разрешения проблем по аналогии с использованием Интернет в примерах и задачах. От понятия к слову: 43 типа необходимой лексики, включая 12 способов поиска только синонимов. Использование типовых форм для разрешения проблем по аналогии. Полная и частичная аналогия при поиске. Классификация прецедентов (найденного по аналогии). Модели, шаблоны и формулы поисковых запросов. Проблемы и ограничения поиска по аналогии. Дефекты поисковых запросов и некорректности работы поисковых систем Интернет. Обратная связь с заказчиком. Как обходить проблемы русского языка при поиске? Как настроить личного web-робота, чтобы вовремя доставлялась вся и только нужная критическая информация? Как найти иголку в стоге сена? Необходимость систематизации корпоративной информации и возможности автоматизации классифицирования потоков и массивов текстовой информации. Общая архитектура следящей корпоративной базы знаний и требования к технологической поисковой системе для корпоративного хранилища. Документирование и резервирование проектов. Техника оформления шаблонов и формул для генерации поисковых запросов. Пример: Поиск по аналогии и корректное документирование решений конкретной задачи, поставленной Слушателями. Как настроить личного web-робота, чтобы вовремя доставлялась вся и только нужная критическая информация?

2.4. Индивидуальное решение по аналогии (поиск прецедентов) и документирование собственных задач (из домашнего задания) с использованием национальной поисковой системы Интернет.

3 день. Создание несложных проектов конкурентной разведки на русских ресурсах Интернет.

3.1. Напишите докторскую диссертацию за неделю или одинадцать способов поиска и мониторинга аналитических материалов по заданной проблеме. Метод РеКле и возможности оперативной подготовки аналитических отчетов. Процедура написания разведывательных сводок и представления результатов исследований. Сравнительный обзор функциональных возможностей русскоязычных поисковых систем Интернет и коммерческих служб баз данных. Недокументированные возможности десятка русскоязычных поисковых систем. Техника переноса поисковых запросов на другие функциональные поисковые системы в примерах и задачах. Пример переноса поисковых запросов на другие функциональные поисковые системы.

3.2. Типовые задачи службы конкурентной разведки. Техника сбора информации о конкретном объекте и разработка профиля для поиска информации и слежения по открытым источникам. документирование знаний. Пример построения исчерпывающего реестра производителей заданного товара или услуги на конкретном рынке / в мире и слежения за его изменением. Бенчмаркинг или поиск и внедрение лучших бизнес-практик на примере: проблемы и возможности.

3.3. Процедура изучения деловой репутации и криминальных связей компаний, владельцев и руководителей бизнеса и иных персон. Пример: изучение деловой репутации и криминальных связей компаний, владельцев и руководителей бизнеса и иных персон. Техника слежения за назначениями и перемещениями топ-менеджеров. Пример слежения за назначениями и перемещениями топ-менеджеров конкретного предприятия. Изучение связей предприятия (поставщики, дилеры, лоббисты...): обратная стратегия поиска и другие методы. Пример изучения связей предприятия. Техника поиска и мониторинга появления неизвестных объектов заданного класса (конкурентов, товаров, услуг, открытых источников, экспертов...). Методики анализа конкурентов.

3.4. Индивидуальное решение собственных задач (из домашнего задания) с использованием нескольких функциональных поисковых систем русского сегмента Интернет (Яндекс, Рамблер, Convera).

4 день. Организация службы конкурентной разведки на предприятии.

4.1. Неизбежность глобальной конкуренции и состояние антидемпингового законодательства России. Распространенность текстов на разных языках в Интернет. Техника работы с текстами на незнакомых языках. Методы и типовые бланки для поиска прецедентов на незнакомых языках. Специфика производства и документирования разведывательных проектов на основе иностранных ресурсов Интернет. Методики анализа конкурентов: обзор и специфика использования. Сводный профиль конкурентов... Слежение за изменениями стратегий ведущих конкурентов... Профиль рынка конкретного города, региона, страны и мониторинг его изменений... Ценовая и рекламная политика, каналы дистрибуции: анализ и мониторинг... Слияния и поглощения компаний и иные крупные изменения на рынках... Досье на персону, товар, услугу, предприятие и мониторинг его изменений... Мониторинг изменений правового регулирования конкретного бизнеса на уровне региона или страны... Технологии-убийцы: мониторинг и прогнозирование... Индивидуальное решение собственных задач (из домашнего задания) с использованием поисковых систем англоязычного (любой европейский язык по выбору) сегмента Интернет.

4.2. Эволюция персональных систем компьютерной разведки. Неизбежность и проблемы перехода на технологии управления, основанного на знаниях (knowledge based management). Организация службы конкурентной разведки (информационно-аналитической службы) на предприятии. Различия американского и восточного подходов к организации корпоративной разведки. Корпоративная разведка и информационная работа - это технологический процесс. Разведывательная программа. Разведывательные проекты и роль команд. Технология командного выполнения масштабных проектов. Использование типовых форм и процедур. Объектный подход. Документирование проектов web-мониторинга. Фигура руководителя. Требования к персоналу. Неизбежность внутрифирменного обучения и сертификации персонала. Неизбежность и риски создания корпоративного хранилища, управление лояльностью и корпоративная культура. Приоритеты в отношениях с персоналом и различными подразделениями внутри компании. Прикрытие и защита аналитиков и аналитических служб. Управление качеством информационной работы или два метода мониторинга и ликвидации узких мест в управлении компанией.

4.3. Слабости и ограничения открытых источников Интернет. Техника использования Интернет для работы с открытыми источниками, недоступными через Интернет. Требования к корпоративному сайту, как средству маркетинга, конкурентной разведки и контрразведки. Некоторые проблемы и возможности проектирования систем навигации на корпоративном сайте. Как написать текст на корпоративном сайте, чтобы его нашли при любом запросе к любой поисковой системе? Обратная задача поиска и техника ее решения. Общая процедура проверки предприятия и персоны через Интернет и обеспечивающие ее открытые источники. Антибенчмаркинг и воспитание руководителей. Система управления рисками: возможности и техника использования «закладок» и провокаций.

4.4. Индивидуальное решение типовых задач экономической безопасности предприятия и конкурентной контрразведки.

5 день. Методы работы с открытыми источниками Интернет.

5.1. Функциональная классификация поисковых систем Интернет в примерах и задачах. Технология работы с любыми поисковыми системами Интернет на заданном естественном языке. Обзор и испытание возможностей крупнейших поисковых систем и баз данных Интернет по выбору слушателей. Примеры создания автоматизированных систем мониторинга внутреннего и зарубежного рынков по открытым источникам. Стратегии разведки (поисково-аналитических работ) на основе открытых источников неструктурированной информации (массивов и потоков текстов и объектов любой иной природы с текстовой аннотацией). Техника анализа массивов текстов и методы описания ситуационного разнообразия на основе неструктурированной информации.

5.2. Технологические основы создания систем мониторинга конкурентной среды на основе открытых источников Интернет. Слабости «больших» поисковых систем Интернет. Разведка на основе неизвестных открытых источников или технология «Невидимый Интернет» (13 способов поиска и мониторинга проблемно-ориентированных баз данных / серверов). Источники деловой и персональной информации вне Интернет: проблемы и возможности. Техника оперативной оценки возможностей конкретной базы данных. Мониторинг появления новых ресурсов Интернет для автоматизированного сбора информации по заданной проблеме.

5.3. Индивидуальное проектирование разведывательной программы (из домашнего задания) с помощью тренера. Индивидуальное построение реестра открытых источников для задачи из домашнего задания. Индивидуальное решение собственных задач (из домашнего задания) с использованием группы поисковых систем Интернет любой функциональности.

5.4. Обзор программного и материально-технического обеспечения службы конкурентной разведки. Методы мониторинга и испытаний новых программных средств конкурентной разведки. Методика проверки достоверности информации из открытых источников. Приемы оценки эмоциональной окраски текстов. Боевой PR (связи с общественностью) и технологии информационной войны. Легализация доказательств на основе информации в машиночитаемой форме и некоторые возможности использования государства для борьбы с конкурентами. Военные стратегии (Сунь-Цзы, У-Цзы...) и антистратагемы для бизнеса. Методы прогнозирования изменений и раннего выявления обстоятельств непреодолимой силы. Подведение итогов конкурса и вручение призов. Обзор возможностей продолжения обучения.

Раздаточные материалы: На тренинге каждому Участнику на основании Лицензии конечного пользователя (см. далее) выдаются в пластиковом скоросшивателе (4 кольца 25 мм) следующие авторские материалы:

  • «Конкурентная разведка через Интернет. Введение» <http://www.onlineci.ru> с описаниями, инструкциями и примерами (брошюра <http://www.onlineci.ru/oci-print.pdf>, 2,3 Мб, 130 стр. включает бесплатный DVD-диск) может свободно распространяться в неизменном виде (по заявке предоставляются не более 2-х бесплатных дополнительных экземпляров).
  • бесплатный DVD-диск "Конкурентная разведка через Интернет" (1,3+ Гб в 9200+ файлах, 720+ папок, см. оглавление <http://www.onlineci.ru/compdisk-demo.htm>) может свободно распространяться в неизменном виде, является частью лицензионного диска «Конкурентная разведка через Интернет». Он содержит материалы для подготовки к занятиям, украшения рабочего стола персонального компьютера и все необходимые прикладные программы (в основном, бесплатные и с открытым кодом, кроме программ для непосредственной работы с ресурсами Интернет).
  • «Конкурентная разведка через Интернет. Учебные материалы» (брошюра, 100+ стр.).

  • «Конкурентная разведка через Интернет. Рабочая тетрадь» для индивидуальных записей и выполнения упражнений с учебными ситуациями, типовыми формами, примерами, инструкциями, руководствами пользователя и домашними заданиями (брошюра, 130+ стр. вкл. лицензионный DVD-диск).

  • Лицензионный DVD-диск "Компьютерная конкурентная разведка" (2,8+ Гб в 14000+ файлах, 1280+ папок <http://www.onlineci.ru/oci-dvd-content.htm>) реализует идею «все в одном месте». Он содержит подборку авторских работ, оригинальные базы данных, уникальную библиотеку (850+ Мб) учебных пособий, методик, справочных и аналитических материалов по конкурентной разведке, разведке по открытым источникам, Интернет-технологиям, безопасности и др. смежным вопросам. Кроме того, DVD-диск включает исчерпывающий комплект установочных комплектов программных продуктов для работы с ресурсами Интернет (в основном, бесплатных и с открытым кодом). Компакт-диска вполне достаточно для продолжения обучения, организации рабочего места специалиста (Лицензионный договор с конечным пользователем) и начала командной работы службы конкурентной разведки предприятия (Ограниченный лицензионный договор с организацией).

  • Листовые раздаточные материалы (коллективно выполненные задания, примеры...).

  • Только по заявке предоставляется один бесплатный экземпляр брошюры «Юридическая разведка через Интернет. Введение» с описаниями, инструкциями и примерами (<http://www.lawint.ru/oli-print.pdf>, 630 Кб, 40+ стр. + бесплатный компакт-диск), брошюра может свободно распространяться в неизменном виде.

Лицензионный договор с конечным пользователем корпоративного обучения, далее – «Лицензия», дает поименованному выше лицу по месту пребывания неисключительное право персонального бессрочного и безвозмездного (без права переуступки) пользования произведением Кузнецова С.В.: технологиями «Конкурентной разведки через Интернет», учебными и справочными листовыми и брошюрованными материалами, базами данных и сборником «Конкурентная разведка через Интернет» на компакт-диске, далее – «Произведение». В течение года с момента выдачи настоящей Лицензии лично Кузнецовым С.В. для поименованного выше лица по письменному запросу ежемесячно обеспечивается обновление библиотеки поисковых шаблонов, одноименной с названием учебного курса (группа 32). В течение трех лет с момента выдачи настоящей Лицензии лично Кузнецовым С.В. для поименованного выше лица обеспечивается консультирование по изучавшимся и смежным вопросам. В течение года с момента выдачи настоящей Лицензии лично Кузнецовым С.В. для поименованного выше лица обеспечивается проверка домашних заданий и рабочих проектов. Лицензия включает услуги сквозного контроля знаний и подготовку отчета о степени пригодности конкретного специалиста для индивидуального и командного выполнения разведывательных проектов средней сложности. Лицензия не дает права воспроизведения, использования, копирования, обнародования, опубликования, передачи, публичного показа или исполнения, распространения, репродуцирования, сдачи в прокат (внаем) и сообщения для всеобщего сведения Произведения или любых его фрагментов. Лицензия не дает права пользования Произведения или любых его фрагментов другими сотрудниками предприятия, оплатившего обучение. Лицензия не дает права пользования Произведения или любых его фрагментов для обучения третьих лиц. Лицензия не включает права использования Произведения или любых его фрагментов в тиражируемых программных продуктах. Дополнительно см. схему лицензирования и цены. Нарушители условий соответствующих лицензий и Кодекса профессиональной этики могут попасть в черный список.

Ограниченный лицензионный договор с организацией, далее – «Лицензия», дает любыми штатными сотрудниками указанной выше организации в служебных помещениях по указанному выше адресу право бессрочного и безвозмездного (без права переуступки) пользования произведением Кузнецова С.В.: технологиями «Конкурентной разведки через Интернет», учебными и справочными листовыми и брошюрованными материалами, базами данных и сборником «Конкурентная разведка через Интернет» на компакт-диске, далее – «Произведение». Лицензия включает также право ежемесячного обновления авторских баз данных в течение года. В течение трех лет с момента выдачи настоящей Лицензии лично Кузнецовым С.В. обеспечивается консультирование любых штатных сотрудников организации - заказчика обучения. Лицензия не дает права воспроизведения, использования, копирования, обнародования, опубликования, передачи, публичного показа или исполнения, распространения, репродуцирования, сдачи в прокат (внаем) и сообщения для всеобщего сведения Произведения или любых его фрагментов. Ограниченный лицензионный договор с организацией не дает права пользования Произведением или любыми его фрагментами вне служебных помещений по указанному выше адресу за исключением случаев, предусмотренных лицензией конечного пользователя. Лицензия не дает права использования Произведения или любых его фрагментов для обучения третьих лиц. Лицензия не включает права использования Произведения или любых его фрагментов в тиражируемых программных продуктах. Дополнительно см. схему лицензирования и цены. Нарушители условий соответствующих лицензий и Кодекса профессиональной этики могут попасть в черный список.

Неограниченный лицензионный договор с организацией, далее – «Лицензия», дает любыми штатными сотрудниками указанной выше организации в служебных помещениях любых офисов, филиалов и представительств указанной выше организации право бессрочного и безвозмездного (без права переуступки) пользования произведением Кузнецова С.В.: технологиями «Конкурентной разведки через Интернет», учебными и справочными листовыми и брошюрованными материалами, базами данных и сборником «Конкурентная разведка через Интернет» на компакт-диске, далее – «Произведение». Лицензия включает право ежемесячного обновления авторских баз данных в течение двух лет с момента проведения последнего занятия. В течение трех лет с момента выдачи настоящей Лицензии лично Кузнецовым С.В. обеспечивается консультирование любых штатных сотрудников организации - заказчика обучения, его филиалов и представительств. Лицензия включает право внутрикорпоративного обучения штатных сотрудников указанной выше организации с использованием Произведения в течение года с момента проведения последнего занятия. Лицензия не дает права воспроизведения, использования, копирования, обнародования, опубликования, передачи, публичного показа или исполнения, распространения, репродуцирования, сдачи в прокат (внаем) и сообщения для всеобщего сведения Произведения или любых его фрагментов. Лицензия не дает права пользования Произведением или любыми его фрагментами вне указанных выше служебных помещений. Лицензия не дает права использования Произведения или любых его фрагментов для обучения третьих лиц. Лицензия не включает права использования Произведения или любых его фрагментов в тиражируемых программных продуктах. Дополнительно см. схему лицензирования и цены. Нарушители условий соответствующих лицензий и Кодекса профессиональной этики могут попасть в черный список.

Корпоративное обучение ведется сессиями по 4-8 акад.часов в офисе заказчика. Выполнение домашних и дипломной работ (~70 часов самостоятельных занятий) обеспечивает сквозной контроль знаний и возможность сертификации персонала. Сертификация обеспечивает заказчику уверенность в пригодности конкретного специалиста для командного выполнения разведывательных проектов средней сложности. Включено ежемесячное обновление баз данных.

Схема лицензирования при корпоративном обучении

Тип лицензии | 1. Лицензионный договор с конечным пользователем | 2. Ограниченный лицензионный договор с организацией | 3. Неограниченный лицензионный договор с организацией
1. Персональный комплект учебных материалов | включен | не включен | не включен
2. Обновление библиотеки шаблонов группы NC-32+ (конкурентная разведка через Интернет) | включено регулярно в течение года | включено в п.4 | включено в п.4
3. Обновление библиотек шаблонов других (кроме NC-32+) подгрупп NC-3+ (разведка через Интернет: юридическая, аналитическая, кадровая, технологическая...) | не включено | не включено | не включено
4. Обновление авторских баз данных (кроме п.3) | не включено | включено ежемесячно в течение года | включено ежемесячно в течение двух лет
5. Контроль знаний в процессе обучения и подготовка отчета о степени пригодности конкретного участника обучения | включены | не включены | не включены
6. Проверка домашних заданий и рабочих проектов, выполненных конкретным участником обучения | включена в течение года | не включена | не включена
7. Право бессрочного пользования Произведением по месту пребывания конкретного участника обучения | включено | не включено | не включено
8. Право бессрочного пользования Произведением любым штатным сотрудником организации - заказчика обучения в служебных помещениях по указанному адресу (одного конкретного офиса) | не включено | включено | включено
9. Право бессрочного пользования Произведением любым штатным сотрудником филиала или представительства в служебных помещениях филиала или представительства | не включено | не включено | включено
10. Право использования Произведения для внутрикорпоративного обучения любых штатных сотрудников организации - заказчика обучения в служебных помещениях по указанному выше адресу | не включено | не включено | включено в течение года
11. Горячая линия консультаций по изучавшимся и смежным вопросам для конкретного участника обучения | включена в течение трех лет | не включена | не включена
12. Горячая линия консультаций для любых штатных сотрудников организации - заказчика обучения | не включена | включена в течение трех лет | включена в течение трех лет
13. Горячая линия консультаций для любых штатных сотрудников филиалов и представительств организации - заказчика обучения | не включена | не включена | включена в течение трех лет

Пояснение к таблице:

  1. Данные приведенной выше таблицы дают лишь сравнительную картину условий лицензирования. В случае расхождения данных таблицы с текстом соответствующей лицензии применяется текст лицензии.

  2. Неограниченный лицензионный договор с организацией включает все права и услуги ограниченной корпоративной лицензии.

  3. Выведение некоторых прав и услуг из состава корпоративных лицензий связано с высокой трудоемкостью очно-заочного обучения отдельного специалиста. Кроме того, организация может оплатить обучение не только штатных сотрудников.

  4. Полный (40-часовой) тренинг проводится только для штатных сотрудников организации, оплачивающей обучение.

  5. Поскольку сам Интернет и технологии конкурентной разведки через Интернет развиваются, рекомендуется проходить переподготовку каждые два года, а базы данных обновляются не дольше двух лет.

  6. Конкретная схема лицензирования получается сложением объемов соответствующих лицензий. Для предприятий рекомендованы следующие схемы лицензирования (для компактности использованы номера лицензии из первой строки таблицы): 1, 1+2, 1+3.

  7. Нарушители условий соответствующих лицензий и Кодекса профессиональной этики могут попасть в черный список.

Автор: независимый технолог, исследователь и тренер, автор свыше ста публикаций. В период с 2001 года провел свыше сотни семинаров / тренингов (более 1.5 тыс. акад. часов). Обучение прошла тысяча человек из Беларуси, Вьетнама, Казахстана, Латвии, Молдовы, России и Украины. Подготовил персонал для десятка организаций - корпоративных заказчиков из Владивостока, Москвы, Тамбова и Киева. Курс «Конкурентная разведка через Интернет» читается с марта 2002 года на основе многолетних авторских исследований. Подробнее см. http://www.5186364.ru.

бесплатный тренинг. Возможно проведение бесплатного обучения (2-4 акад. часа) для группы не менее 5 человек на предприятиях Москвы. Рекомендуем начинать подготовку корпоративного тренинга с проведения бесплатного обучения, либо направить специалистов на открытый семинар или коучинг. Заказать!

Техническое обеспечение:

1. Аудитория с возможностью затемнения (обеспечивается заказчиком или учебным центром);

2. Рабочие места Участников: рабочий стол с персональным компьютером обращен к преподавателю, пластиковый пакет, блокнот, карандаш, ластик, ручка (обеспечивается учебным центром);

3. Персональный компьютер Участника: процессор > 800MHz, оперативная память > 256Mb, свободное место на диске C: > 500Mb, LAN, DVD-привод, ОС Windows 2000 / XP Prof, установлены MS Word и Acrobat Reader версии 6-7, монитор >= 17", коврик, мышь, права администратора, доступ в Интернет и к принтеру, есть право установки программного обеспечения на диск C: (обеспечивается учебным центром);

4. Сетевой принтер обеспечивает возможность печати как преподавателю, так и Слушателям, дырокол на 4 отверстия для брошюровки листовых раздаточных материалов (обеспечивается учебным центром);

5. Компьютерный проектор и экран с диагональю не менее 2 м (световой поток проектора должен быть не менее 1400 ANSI люмен, обеспечивается учебным центром);

6. Магнитная доска и флип-чарт с возможностью рисовать разными цветам (обеспечивается учебным центром);

7. Просторный рабочий стол преподавателя или два небольших стола (обеспечивается учебным центром);

8. Индивидуальные учебные комплекты: пластиковый скоросшиватель на 4 кольца по 20 мм, 3-4 брошюры формата A4 и компакт-диски (обеспечиваются преподавателем);

9. Ноутбук преподавателя (LAN, модем, обеспечивается преподавателем);

10. Головной микрофон и система звукоусиления (обеспечивается преподавателем).

Дальнейшее обучение. Поскольку автор продолжает исследования по теме тренинга, курс постоянно развивается. Рекомендуется прохождение переподготовки и получение нового комплекта учебных материалов и баз данные не реже, чем один раза в два года, а также расширение спектра изученных дисциплин (http://www.5186364.ru/contentedu.htm).

Другие учебные курсы: « Юридическая разведка через Интернет». Для юристов-аналитиков, адвокатов, аудиторов, сотрудников органов представительной, исполнительной и судебной власти и лоббистов проводится обучение т.н. «юридическим технологиям» (http://www.lawint.ru). Сюда входят авторские методы использования Интернет и поиска судебных прецедентов и пробелов законодательства, доказательства ничтожности сделок и факта превышения властных полномочий, экспертизы и разработки юридически безупречных документов. Передаются технологии слежения за процессом законотворчества, изменениями законодательства, правоприменительной практикой и нарушениями законных прав предприятия. Изучается техника легализации доказательств в электронной форме (баз данных и поисковых систем Интернет). Изучаемый комплекс методов предназначен для обработки юридических и прочих текстов на русском и иных языках для любых национальных законодательств (юрисдикций).

Опубликовано по адресу http://www.onlineci.ru/40cit.htm, отредактировано 28.08.2008

Контакт: 495.518-6364 5186364(et)rambler.ru Сергей Кузнецов

Введение Особенности тренинга Цель тренинга Преимущества Целевая аудитория Количество участников Требования к обучаемым Подготовка к первому занятию Форма обучения Основные темы 1 день 2 день 3 день 4 день 5 день Раздаточные материалы Лицензионный договор с конечным пользователем Ограниченный лицензионный договор с организацией Неограниченный лицензионный договор с организацией Корпоративное обучениеее Схема лицензирования Автор бесплатный тренинг Техническое обеспечение Дальнейшее обучение

Интернет-проекты с участием Кузнецова Сергея Валентиновича

  • www.antiben.ru - база знаний "Бенчмаркинг и антибенчмаркинг. Benchmarking & antibenchmarking" (в разработке)

  • www.cyberint.ru - база знаний "Компьютерная разведка. Cyberintelligence" (в разработке)

  • www.imhappy.ru - база знаний "Про счастье. Happiness knowledge base" (в разработке)

  • www.invisibleweb.ru - база знаний "Невидимый Интернет для бизнеса. Invisible Web for business"

  • www.knowbase.ru - проект "Технологии производства баз знаний. Knowledge base creation technologies"

  • www.lawint.ru - база знаний "Юридическая разведка через Интернет. Legal research via the Internet"

  • www.liveco.ru – база знаний "Неубиваемая компания. Living company" (в разработке)

  • www.onlineci.ru - база знаний "Конкурентная разведка через Интернет. Competitive intelligence via the Internet"

  • www.onlinehr.ru - база знаний "Кадровая разведка через Интернет. HR-research via the Internet" (в разработке)

  • www.onlinemi.ru - база знаний "Маркетинговая разведка через Интернет. Market research via the Internet" (в разработке)

  • www.onlineti.ru - база знаний "Технологическая разведка через Интернет. Technology research via the Internet" (в разработке)

  • www.osint.ru - база знаний "Разведка по открытым источникам. Open sources intelligence"

Галерея фотографий Сергея Кузнецова http://www.5186364.ru/gallery/

Услуги с участием Кузнецова Сергея Валентиновича

  • Профессиональный поиск информации и разведка по открытым источникам в электронной форме. Information retrieval & open sources intelligence


 Персональная информация на русском языке. Формулы запросов. Кузнецов С.В.

Формулы запросов …

Персональная информация на русском языке

1. Введение.
2. Параметры формулы.
3. Фамилия не известна.
4. Известна фамилия, имя и отчество не известны.
5. Известны фамилия и имя.
6. Известны фамилия, имя и отчество.
7. Досье на персону.

1. Введение. Формула запроса – элемент авторской системы программирования запросов для полнотекстового поиска. Формула запроса записывается в синтаксисе конкретной поисковой системы и фиксирует только логику запроса, решающего задачу нахождения необходимой текстовой информации. В отличие от поискового шаблона формула запроса не содержит никакой лексики, кроме подставляемой (т.н. параметры формулы). Все параметры в приведенных ниже формулах запросов начинаются со знака «решетка». Формулы заполняются значениями параметров в любом текстовом редакторе операцией «найти и заменить» все вхождения. Признак полного заполнения формулы - отсутствие знаков «решетка» в тексте. Дополнительно см. п.4.1.8. Статьи «Технологии управления знаниями».

2. Параметры формул. Установочные признаки персоны можно условно разделить на уникальные (фамилия имя отчество, номер и серия паспорта, номер сотового телефона, адреса электронной почты и т.п.) и дополнительные (дата рождения, место проживания, прописки, учебы, работы, профессия, ученая степень, квалификация, увлечения, связи, судимости, прозвища и клички и т.п.). В отличие от дополнительных установок уникальные признаки, как правило, сами по себе достаточны для точного поиска персональной информации. Все уникальные признаки включаются в запросы-досье.

Параметры формул запросов для поиска персональной информации:
1) #Фамилия – фамилия в именительном падеже единственного числа (первая буква - прописная), например, Ионов;

2) #Имя – имя в именительном падеже единственного числа (первая буква - прописная), например, Иуда;

3) #Отчество – отчество в именительном падеже единственного числа (первая буква - прописная), например, Вольфович;

4) #И1 – инициал-1 (прописная буква) имени, например, И;

5) #И2 – инициал-2 (прописная буква) отчества, например, В;

6) #ДУП – дополнительный установочный признак персоны, например, место работы и должность – менеджер по персоналу департамента корпоративных информационных систем IBS.

В случае «зацепления» конкретной поисковой системой неподходящих словоформ (например, для фамилии «Скалозубов» - это «Скалозубова», «Скалозуб», «Скалозубами» и т.п.), ищите только подходящую словоформу (лучше, единственное число именительный падеж).

Артефакт (http://www.integrum.ru)

#Фамилия!т

Рамблер (http://www.rambler.ru)

"#Фамилия"

Яндекс (http://www.yandex.ru) / Информационная система «Парк» (http://is.park.ru)

!#Фамилия

3. Фамилия не известна.

Если даже фамилия интересующей персоны не известна, изучайте (ищите по аналогии) все известные ситуации, где она может появляться, установочные признаки и связи. Например, известна должность и название предприятия – применяем метод исчерпания лексических контекстов для построения реестра вероятных фамилий интересующего объекта. Из полученного списка кандидатов оставляем только лиц, имеющих наибольшее число известных дополнительных установочных признаков. Применяйте агентские технологии: если известно название предприятия и должность – уточните телефон секретаря и спросите у него ФИО интересующего сотрудника.

4. Известна фамилия, имя и отчество не известны.

4.1. Если фамилия очень редкая и не многозначная – можно начать с поиска без инициалов через метапоисковые системы (в поисковом запросе для любых поисковых систем задается только конкретная словоформа - фамилия с заглавной буквы в именительном падеже).

4.2. Если фамилия достаточно распространенная, ищите ее в контексте с дополнительными установочными признаками, например, Сидоров из отдела маркетинга ОАО «Лукойл Оверсиз». Пример многозначной фамилии – «Балашов» (фамилия и название города в Саратовской области РФ).

Google.com (ищет без морфологии, используйте генераторы словоформ)
#Фамилия #ДУП
Формулы для других поисковых систем не приводятся...

4.3. Поиск имени. Если фамилия достаточно распространенная, изучайте все варианты имени, используя приведенные ниже формулы и метод исчерпания лексических контекстов. Из полученного списка кандидатов оставляем только лиц, имеющих известные дополнительные установочные признаки.

Google.com (ищет без морфологии, используйте генераторы словоформ)

#Фамилия –имя1 –имя2 –имя3
Формулы для других поисковых систем не приводятся...

5. Известны фамилия и имя.

5.1. Если связка «фамилия имя» достаточно распространенная, ищите ее в контексте с дополнительными установочными признаками, например, Кулешов Анатолий - сотрудник ЗАО «Элкомсофт».

Google.com (ищет без морфологии, используйте генераторы словоформ)

#ДУП "#Фамилия #Имя" OR "#Фамилия #И1" OR "#Имя #Фамилия" OR "#И1 #Фамилия" OR "#Имя * #Фамилия" OR "#И1 * #Фамилия"

Формулы для других поисковых систем не приводятся...

5.2. Если фамилия в контексте с именем не многозначна, примените следующие формулы запросов:

Google.com (ищет без морфологии, используйте генераторы словоформ)

"#Фамилия #Имя" OR "#Фамилия #И1" OR "#Имя #Фамилия" OR "#И1 #Фамилия" OR "#Имя * #Фамилия" OR "#И1 * #Фамилия"

Формулы для других поисковых систем не приводятся...

5.3. Поиск отчества. Если фамилия в контексте с именем часто цитируется и многозначна, изучите все варианты отчества, используя приведенные ниже формулы и метод исчерпания лексических контекстов. Из полученного списка кандидатов оставляем только лиц, имеющих известные дополнительные установочные признаки.

Google.com (ищет без морфологии, используйте генераторы словоформ)

"#Фамилия #Имя" OR "#Фамилия #И1" OR "#Имя #Фамилия" OR "#И1 #Фамилия" OR "#Имя * #Фамилия" OR "#И1 * #Фамилия" -отчество1 -отчество2 -отчество3

Формулы для других поисковых систем не приводятся...

6. Известны фамилия, имя и отчество.

6.1. Если фамилия, имя, отчество широко распространены, ищите их в контексте с дополнительными установочными признаками.

Google.com (работает без морфологии)
"#Фамилия #Имя #Отчество" OR "#Имя #Отчество #Фамилия" OR "#Фамилия #И1 #И2" OR "#И1 #И2 #Фамилия" #ДУП

Формулы для других поисковых систем не приводятся...

6.2. Если связка «фамилия, имя и отчество» не многозначна, примените следующие формулы запросов:
Google.com (работает без морфологии)
"#Фамилия #Имя #Отчество" OR "#Имя #Отчество #Фамилия" OR "#Фамилия #И1 #И2" OR "#И1 #И2 #Фамилия"

7. Досье на персону. Для устранения дублирований при возможности все работоспособные запросы объединяются в минимальное количество запросов-досье. После этого для работы на любых русскоязычных поисковых системах и базах данных формируется универсальная поисковая спецификация. При необходимости готовится реестр проблемно-ориентированных баз данных и включается мониторинг персональной информации по открытым источникам.

Задание (выполняется на занятиях или дома):

  1. Найдите ошибки в приведенных выше формулах поисковых запросов.

  2. Изучите возможности иных поисковых систем русского сегмента Интернет и подготовьте формулы запросов для поиска персональной информации.

  3. Изучите возможности глобальных поисковых систем Интернет, работающих с кириллическими текстами, и подготовьте формулы запросов для поиска персональной информации.

  4. Разработайте шаблоны Яндекс, Рамблер, Convera и др. поисковых систем для нахождения биографий.

  5. Составьте перечень движимого и недвижимого имущества Леонида Леонтьевича Белуги (Петрозаводск).

  6. Соберите личные данные, подготовьте персональное досье и запустите систему мониторинга персональной информации о важном для Вас человеке (непосредственный начальник, представитель заказчика, секретоноситель, топ-менеджер Вашей или конкурирующей компании…). Для выполнения проекта можно использовать п.3 инструкции «Технология проверки предприятий и персон…». И помните, что сбор персональных данных наказуем и Вы это задание придумали сами!

Опубликовано по адресу http://www.onlineci.ru/1125.htm, отредактировано 05.02.2008

Интернет-проекты с участием Кузнецова Сергея Валентиновича

  • www.antiben.ru - база знаний "Бенчмаркинг и антибенчмаркинг. Benchmarking & antibenchmarking" (в разработке)

  • www.cyberint.ru - база знаний "Компьютерная разведка. Cyberintelligence" (в разработке)

  • www.imhappy.ru - база знаний "Про счастье. Happiness knowledge base" (в разработке)

  • www.invisibleweb.ru - база знаний "Невидимый Интернет для бизнеса. Invisible Web for business"

  • www.knowbase.ru - проект "Технологии производства баз знаний. Knowledge base creation technologies"

  • www.lawint.ru - база знаний "Юридическая разведка через Интернет. Legal research via the Internet"

  • www.liveco.ru – база знаний "Неубиваемая компания. Living company" (в разработке)

  • www.onlineci.ru - база знаний "Конкурентная разведка через Интернет. Competitive intelligence via the Internet"

  • www.onlinehr.ru - база знаний "Кадровая разведка через Интернет. HR-research via the Internet" (в разработке)

  • www.onlinemi.ru - база знаний "Маркетинговая разведка через Интернет. Market research via the Internet" (в разработке)

  • www.onlineti.ru - база знаний "Технологическая разведка через Интернет. Technology research via the Internet" (в разработке)

  • www.osint.ru - база знаний "Разведка по открытым источникам. Open sources intelligence"

 Галерея фотографий Сергея Кузнецова http://www.5186364.ru/gallery/

Услуги с участием Кузнецова Сергея Валентиновича

  • Профессиональный поиск информации и разведка по открытым источникам в электронной форме. Information retrieval & open sources intelligence


Шаблоны для 10 поисковых систем "32111 Владельцы"

1. Назначение, область применения и используемые понятия.

2. Описание параметров поискового шаблона

3. Тексты поисковых шаблонов

AllTheWeb

Google

MSN

Yahoo!

Апорт!

Артефакт

Публичной интернет-библиотеки

Рамблер

Яндекс и Помощь

4. Отказ от ответственности

5. Ограничения и дополнительные возможности

6. Подготовка специалистов

7. Дополнительные базы данных и запросы для поиска баз данных

1. Назначение, область применения и используемые понятия. Шаблон "32111 Владельцы" предназначен для поиска информации о владельцах компаний в текстах на русском языке. Использование группы поисковых систем (см. далее) в совокупности позволяет изучить более 5 млрд. русскоязычных документов.

Все понятия используются в их общепринятом (бытовом) значении.

Не имеет смысла применять шаблоны в случае, если соблюдается любое из перечисленных ниже условий:

  • достаточно информации о владельцах размещено на сайте предприятия (как правило, это раздел "О нас", Корпоративный сайт, как правило, можно "вычислить" по запросу-фразе "Полное название предприятия в именительном падеже единственного числа" из первой десятки документов любой "большой" поисковой системы: Яндекс, Рамблер, Google... (группа 114));

  • приемлемые сведения доступны в базах данных предприятий или упомянутых в п.7;

  • русскоязычных текстов Интернет с упоминанием изучаемой компании менее 30 (такую оценку рекомендуется получать через любую русскоязычную метапоисковую систему группы 1141, например, http://www.nigma.ru).

2. Описание параметров поисковых шаблонов (начинаются с символа "решетка" и выделяются в документации жирным красным шрифтом):

#СНК - сокращенное наименование компании (одно слово), например, ВТБ;

Если сокращенное название не известно или совпадает с полным названием, подставляйте полное наименование компании в именительном падеже (единственное число), например, Внешторгбанк.

#ПНК - полное наименование компании, например, однословное название Внешторгбанка;

Рекомендуется задавать полное название компании в родительном падеже (единственное число), например, вместо "Внешторгбанк" писать "Внешторгбанка".

Длина названия компании - как правило, не более 4 слов и не более 50 символов. Если название компании имеет разнообразные или неправильные написания, например, "Стинс Коман" / СтинсКоман / Стинс-Коман / "Stins Coman" / Stins-Coman / StinsComan / "Stins Koman" / Stins-Koman / StinsKoman, по каждому из них проводится отдельное исследование.

Если название компании многословно, удобнее использовать шаблоны для конкретной поисковой системы:

AllTheWeb (отдельные шаблоны)

Google (отдельные шаблоны)

MSN (отдельные шаблоны)

Yahoo! (отдельные шаблоны)

Апорт! (отдельные шаблоны)

Артефакт (отдельные шаблоны)

Публичной интернет-библиотеки (отдельные шаблоны)

Рамблер (отдельные шаблоны)

Яндекс (отдельные шаблоны)

3. Тексты поисковых шаблонов. Настоящий документ целиком копируется в текстовый редактор и операцией "Найти и заменить" осуществляется подстановка конкретных значений всех параметров. Финал такой замены - поиск символа "решетка" в тексте. Если его в тексте нет - все запросы готовы к использованию. Типовая ошибка: замена "параметра с пробелом в конце", например, "#ПКД " на требуемое значение, в результате которой сгенерированные запросы не работают.

Перед текстом готового запроса обязательно указана поисковая система, для которой он приготовлен. Загрузите эту поисковую систему, скопируйте запрос целиком в буфер обмена и вставьте в поле для поискового запроса на сервере. Обязательно контролируйте целостность запроса после его копирования на сервер. Рекомендуется загружать новые запросы не на странице результатов поиска или странице "аскетический поиск" (для Рамблера - http://r0.ru), а на головной страницы поискового сервера, например, http://www.rambler.ru. Если применение поискового запроса дало удовлетворительный результат, сразу переходите к анализу найденного и подготовке отчета. Если ничего не найдено, или расширяйте лексический контекст, или выполните обобщение, например, "ипотека -> недвижимость" или "Урюпинск -> Волгоградская область -> Российская Федерация".

Шаблоны Яндекс (http://www.yandex.ru) / ИС "Парк" (http://is.park.ru). Следующую пару запросов применять, если результат поиска по предыдущей паре запросу ничего не дал. Каждая последующая пара запросов дает большую полноту при уменьшающейся точности.

(+(#ПНК | !#СНК) /(-4 -1) +( ((блокирующий | контрольный | блок | процентный) /+1 пакет) | блокпакет | ((ведущий | главный | ключевой | крупный | крупнейший | мажоритарный | основной) /+1 акционер) | (участник /(+1 +2) !эмитента) | (структура /(+1 +2) !капитала) | (состав /(+1 +2) !акционеров) | (доля /(+1 +2) !участия)))

(+(#ПНК | !#СНК) /(-4 -1) ((участие /(+2 +3) !капитале) | (аффилированные /+1 лица) | ("о существенном факте") | (уставной /+1 капитал) | устав | владелец | собственник | совладелец | соучредитель | учредитель | хозяин | принципал | доля | контролировать | подконтрольный | (под /(+1 +2) !контролем)))

(+(#ПНК | !#СНК) & +( ((блокирующий | контрольный | блок | процентный) /+1 пакет) | блокпакет | ((ведущий | главный | ключевой | крупный | крупнейший | мажоритарный | основной) /+1 акционер) | (участник /(+1 +2) !эмитента) | (структура /(+1 +2) !капитала) | (состав /(+1 +2) !акционеров) | (доля /(+1 +2) !участия)))

(+(#ПНК | !#СНК) & ((участие /(+2 +3) !капитале) | (аффилированные /+1 лица) | ("о существенном факте") | (уставной /+1 капитал) | устав | владелец | собственник | совладелец | соучредитель | учредитель | хозяин | принципал | доля | контролировать | подконтрольный | (под /(+1 +2) !контролем)))

(+(#ПНК | !#СНК) && +( ((блокирующий | контрольный | блок | процентный) /+1 пакет) | блокпакет | ((ведущий | главный | ключевой | крупный | крупнейший | мажоритарный | основной) /+1 акционер) | (участник /(+1 +2) !эмитента) | (структура /(+1 +2) !капитала) | (состав /(+1 +2) !акционеров) | (доля /(+1 +2) !участия)))

(+(#ПНК | !#СНК) && ((участие /(+2 +3) !капитале) | (аффилированные /+1 лица) | ("о существенном факте") | (уставной /+1 капитал) | устав | владелец | собственник | совладелец | соучредитель | учредитель | хозяин | принципал | доля | контролировать | подконтрольный | (под /(+1 +2) !контролем)))

Шаблоны Рамблер (http://www.rambler.ru). Следующий запрос следует применять, если результат поиска по предыдущему запросу ничего не дал. Каждый следующий запрос дает большую полноту при уменьшающейся точности.

...

Шаблоны Google (http://www.google.ru)

...

Шаблоны MSN (http://www.msn.com), AllTheWeb (http://www.alltheweb.com)

...

Шаблоны Yahoo! (http://ru.yahoo.com)

...

Шаблоны Апорт! (http://www.aport.ru)

...

Шаблоны Публичной интернет-библиотеки (http://www.public.ru, коммерческая служба баз данных с "бесплатным" поиском). Следующий запрос следует применять, если результат поиска по предыдущему запросу ничего не дал. Каждый следующий запрос дает большую полноту при уменьшающейся точности.

...

Шаблоны Артефакт (http://www.integrum.ru, коммерческая служба баз данных). Следующий запрос следует применять, если результат поиска по предыдущему запросу ничего не дал. Каждый следующий запрос дает большую полноту при уменьшающейся точности.

...

4. Отказ от ответственности. Конкретный шаблон может перестать работать в результате изменений на поисковом сервере или ошибок в заполнении параметров, в результате применения шаблона может быть ничего не найдено или найдено то, что не подходит, поисковый сервер может быть недоступен и по другим не зависящим от автора причинам.

5. Ограничения и дополнительные возможности. Использование настоящих шаблонов возможно только с учетом ограничений соответствующих лицензий. Разработка библиотеки шаблонов по теме "Конкурентная разведка через Интернет" ведется по плану. В рамках соответствующей лицензии Вы можете направить свои замечания и предложения, а также подробное описание обнаруженных ошибок. Кроме того, Вы можете заказать и бесплатно получить дополнительные к плану шаблоны для решения Ваших типовых задач.

6. Подготовка специалистов. Для более эффективного заполнения и модификации текста настоящего шаблона, а также уверенного решения любых информационно-аналитических задач (конкурентная разведка, юридическая разведка...), а также самостоятельного составления подобных поисковых формул и шаблонов рекомендуется периодически (не реже одного раза в два года) повышать квалификацию. Направить заявку на обучение.

7. Дополнительные базы данных и запросы для поиска баз данных. Для поиска информации о номинальных и фактических владельцах компаний можно использовать корпоративный сайт и специализированные разделы базы данных "Рабочее место аналитика": NC-11 (встроенные каталоги), NC-111+, NC-114+, NC-117+, NC-118+, местные базы данных NC-131+. Для сбора информации о владельцах иностранных компаний можно использовать ресурсы группы NC-211.

Опубликовано по адресу http://www.onlineci.ru/32111.htm, отредактировано 06.02.2008

© Кузнецов Сергей Валентинович, 2005-2006

Интернет-проекты с участием Кузнецова Сергея Валентиновича

  • www.antiben.ru - база знаний "Бенчмаркинг и антибенчмаркинг. Benchmarking & antibenchmarking" (в разработке)

  • www.cyberint.ru - база знаний "Компьютерная разведка. Cyberintelligence" (в разработке)

  • www.imhappy.ru - база знаний "Про счастье. Happiness knowledge base" (в разработке)

  • www.invisibleweb.ru - база знаний "Невидимый Интернет для бизнеса. Invisible Web for business"

  • www.knowbase.ru - проект "Технологии производства баз знаний. Knowledge base creation technologies"

  • www.lawint.ru - база знаний "Юридическая разведка через Интернет. Legal research via the Internet"

  • www.liveco.ru – база знаний "Неубиваемая компания. Living company" (в разработке)

  • www.onlineci.ru - база знаний "Конкурентная разведка через Интернет. Competitive intelligence via the Internet"

  • www.onlinehr.ru - база знаний "Кадровая разведка через Интернет. HR-research via the Internet" (в разработке)

  • www.onlinemi.ru - база знаний "Маркетинговая разведка через Интернет. Market research via the Internet" (в разработке)

  • www.onlineti.ru - база знаний "Технологическая разведка через Интернет. Technology research via the Internet" (в разработке)

  • www.osint.ru - база знаний "Разведка по открытым источникам. Open sources intelligence"

 Галерея фотографий Сергея Кузнецова http://www.5186364.ru/gallery/

Услуги с участием Кузнецова Сергея Валентиновича

  • Профессиональный поиск информации и разведка по открытым источникам в электронной форме. Information retrieval & open sources intelligence


Шаблон Яндекс "322111 Владельцы"

Шаблон Яндекс "322111 Владельцы" (другие поисковые системы)

Описание параметров поискового шаблона (начинаются с символа "решетка" и выделяются в документации жирным красным шрифтом):

#СНК - сокращенное наименование компании (одно слово), например, ВТБ;

#ПНК - полное наименование компании, например, однословное название Внешторгбанка;

Рекомендуется задавать полное название компании в родительном падеже, например, вместо "Внешторгбанк" писать "Внешторгбанка".

Длина названия компании - как правило, не более 4 слов и не более 50 символов. Если название компании имеет неправильные написания, по ним проводится отдельное исследование.

Если название компании многословно, поисковый шаблон заполняется в текстовом редакторе путем замены параметров (начинаются с символа «решетка») на соответствующие лексические единицы, записанные с учетом особенностей конкретной поисковой системы:

для неизменяемого названия компании «Лукойл Оверсиз» или «Вимм-Биль-Данн» #ПНК в соответствующем шаблоне заменяется на

  • "Лукойл Оверсиз" (для Яндекс)

для двухсловного изменяемого названия компании «Деловой Петербург» #ПНК в соответствующем шаблоне заменяется на словосочетание в родительном падеже

  • "Делового Петербурга" (для Яндекс)

для многословного изменяемого названия компании «Мурманское морское пароходство» #ПНК в соответствующем шаблоне заменяется на

  • (мурманского /(+1 +2) пароходства) (для Яндекс) или
  • (мурманского /+1 морского /+1 пароходства) (для Яндекс)

Шаблоны Яндекс (http://www.yandex.ru) / ИС "Парк" (http://is.park.ru). Следующую пару запросов применять, если результат поиска по предыдущей паре запросу ничего не дал. Каждая последующая пара запросов дает большую полноту при уменьшающейся точности.

(+(#ПНК | !#СНК) /(-4 -1) +( ((блокирующий | контрольный | блок | процентный) /+1 пакет) | блокпакет | ((ведущий | главный | ключевой | крупный | крупнейший | мажоритарный | основной) /+1 акционер) | (участник /(+1 +2) !эмитента) | (структура /(+1 +2) !капитала) | (состав /(+1 +2) !акционеров) | (доля /(+1 +2) !участия)))

(+(#ПНК | !#СНК) /(-4 -1) ((участие /(+2 +3) !капитале) | (аффилированные /+1 лица) | ("о существенном факте") | (уставной /+1 капитал) | устав | владелец | собственник | совладелец | соучредитель | учредитель | хозяин | принципал | доля | контролировать | подконтрольный | (под /(+1 +2) !контролем)))

(+(#ПНК | !#СНК) & +( ((блокирующий | контрольный | блок | процентный) /+1 пакет) | блокпакет | ((ведущий | главный | ключевой | крупный | крупнейший | мажоритарный | основной) /+1 акционер) | (участник /(+1 +2) !эмитента) | (структура /(+1 +2) !капитала) | (состав /(+1 +2) !акционеров) | (доля /(+1 +2) !участия)))

(+(#ПНК | !#СНК) & ((участие /(+2 +3) !капитале) | (аффилированные /+1 лица) | ("о существенном факте") | (уставной /+1 капитал) | устав | владелец | собственник | совладелец | соучредитель | учредитель | хозяин | принципал | доля | контролировать | подконтрольный | (под /(+1 +2) !контролем)))

(+(#ПНК | !#СНК) && +( ((блокирующий | контрольный | блок | процентный) /+1 пакет) | блокпакет | ((ведущий | главный | ключевой | крупный | крупнейший | мажоритарный | основной) /+1 акционер) | (участник /(+1 +2) !эмитента) | (структура /(+1 +2) !капитала) | (состав /(+1 +2) !акционеров) | (доля /(+1 +2) !участия)))

(+(#ПНК | !#СНК) && ((участие /(+2 +3) !капитале) | (аффилированные /+1 лица) | ("о существенном факте") | (уставной /+1 капитал) | устав | владелец | собственник | совладелец | соучредитель | учредитель | хозяин | принципал | доля | контролировать | подконтрольный | (под /(+1 +2) !контролем)))

Использование настоящих шаблонов возможно с учетом ограничений соответствующих лицензий. В рамках лицензионного договора с конечным пользователем Вы можете направить свои замечания и предложения, а также подробное описание обнаруженных ошибок. Кроме того, Вы можете заказать и бесплатно получить шаблоны для решения Ваших типовых задач.

Интернет-проекты с участием Кузнецова Сергея Валентиновича

  • www.antiben.ru - база знаний "Бенчмаркинг и антибенчмаркинг. Benchmarking & antibenchmarking" (в разработке)

  • www.cyberint.ru - база знаний "Компьютерная разведка. Cyberintelligence" (в разработке)

  • www.imhappy.ru - база знаний "Про счастье. Happiness knowledge base" (в разработке)

  • www.invisibleweb.ru - база знаний "Невидимый Интернет для бизнеса. Invisible Web for business"

  • www.knowbase.ru - проект "Технологии производства баз знаний. Knowledge base creation technologies"

  • www.lawint.ru - база знаний "Юридическая разведка через Интернет. Legal research via the Internet"

  • www.liveco.ru – база знаний "Неубиваемая компания. Living company" (в разработке)

  • www.onlineci.ru - база знаний "Конкурентная разведка через Интернет. Competitive intelligence via the Internet"

  • www.onlinehr.ru - база знаний "Кадровая разведка через Интернет. HR-research via the Internet" (в разработке)

  • www.onlinemi.ru - база знаний "Маркетинговая разведка через Интернет. Market research via the Internet" (в разработке)

  • www.onlineti.ru - база знаний "Технологическая разведка через Интернет. Technology research via the Internet" (в разработке)

  • www.osint.ru - база знаний "Разведка по открытым источникам. Open sources intelligence"

 Галерея фотографий Сергея Кузнецова http://www.5186364.ru/gallery/

Услуги с участием Кузнецова Сергея Валентиновича

  • Профессиональный поиск информации и разведка по открытым источникам в электронной форме. Information retrieval & open sources intelligence

  • Инновационно-технологический консалтинг. Innovative technology consulting.

  • Обучение, тренинги, семинары, коучинг. Education, training, seminars, coaching.

Мероприятия с участием Кузнецова Сергея Валентиновича

  • Семинар "Конкурентная разведка через Интернет. Основы" 18-19 февраля 2009 года в Москве проводит ЗАО "Тренинги и семинары", http://www.ttss.ru/kontact.html.

Опубликовано по адресу http://www.onlineci.ru/32111ya.htm, отредактировано 06.02.2008

© Кузнецов Сергей Валентинович, 2005-2006


Новости конкурентной разведки. Конкурентная разведка через Интернет.

Пример следящего Интернет-каталога

Новости конкурентной разведки

Для ознакомления с новостями, последовательно открывайте приведенные ниже ссылки.

Новости конкурентной разведки на русском языке

Яндекс | Яндекс Новости | Яндекс-Блоги | Рамблер | Рамблер Медиа
Парк | Новотека | Продукты | Объявления 1 2 3 | ИТ-пресса 1 2
РОПКР | Рассылки 1 2 | Пресс-релизы 1 2 |  |

Новости конкурентной разведки на английском языке

Competitive intelligence News / CI in the news

AllTheWeb News Перевод | AltaVista News Перевод | Ask Blogs & Feeds Перевод | BlogDigger Переводы 1 2 | BlogLines Перевод
Blogz Перевод | CISeek Перевод | CI Tips Blog Перевод | Google BlogSearch Перевод | Google Groups Перевод
Google News Перевод | InboxRobot Перевод | IceRocket News Перевод | IceRocket BlogSearch Перевод | Feedster Перевод
MSN News Перевод | RocketInfo Перевод | SCIP NewsRoom Перевод | SCIP Online Newsletter Перевод | Technorati Перевод
Topix Перевод | WorldNews Перевод | Yahoo! News Перевод | Yahoo Message Boards Перевод |

Опубликовано http://www.onlineci.ru/cinews.htm

Интернет-проекты с участием Кузнецова Сергея Валентиновича

  • www.antiben.ru - база знаний "Бенчмаркинг и антибенчмаркинг" (в разработке)

  • www.cyberint.ru - база знаний "Компьютерная разведка" (в разработке)

  • www.imhappy.ru - база знаний "Про счастье" (в разработке)

  • www.invisibleweb.ru - база знаний "Невидимый Интернет для бизнеса"

  • www.knowbase.ru - проект "Технологии производства баз знаний"

  • www.lawint.ru - база знаний "Юридическая разведка через Интернет"

  • www.liveco.ru – база знаний "Неубиваемая компания" (в разработке)

  • www.onlineci.ru - база знаний "Конкурентная разведка через Интернет"

  • www.onlinehr.ru - база знаний "Кадровая разведка через Интернет" (в разработке)

  • www.onlinemi.ru - база знаний "Маркетинговая разведка через Интернет" (в разработке)

  • www.onlineti.ru - база знаний "Технологическая разведка через Интернет" (в разработке)

  • www.osint.ru - база знаний "Разведка по открытым источникам"


Содержимое бесплатного компакт-диска

Содержимое бесплатного компакт-диска «Конкурентная разведка через Интернет» (OnlineСI_Free) по состоянию на 17 ноября 2008 года.

© Кузнецов Сергей Валентинович 2002-2008

Метка тома: OnlineСI_Free

2.2+ Гб в 5400+ файлах (880+ папок)

Пояснение:

1) Настоящий компакт-диск безвозмездно передается в рамках бесплатного обучения по теме "Конкурентная разведка через Интернет" (4-часовую программу тренинга см. http://www.onlineci.ru/04citnp.htm)

2) Все материалы, размещенные на данном компакт-диске, защищены законодательством об авторском праве. Компакт-диск проверен антивирусными программами AVAST Home Edition (http://www.avast.ru/Free_avast_home_edition.htm) и Dr.Web CureIt! (http://www.freedrweb.com/cureit/).

-----------------------

Бесплатный компакт-диск OnlineCI_Free © Кузнецов Сергей Валентинович 2002-2008

[Папка] 1 Obuchenie i rabota (Training&Work)
[Папка] 2 Avtorskie materialy (Author's)
[Папка] 3 Otdyh i ukrasheniya (Relax)
[Папка] 4 Prikladnye programmy (Utility)
[Папка] 4a Portable
oci-print.pdf
oci-slides.pdf
Oglavlenie_oznakomitelnogo_diska.txt
OnlineCI-ru.chm
Opisanie_diska.txt
Rabochee mesto analitika.txt

OnlineCI_Free\1 Obuchenie i rabota (Training&Work): © Кузнецов Сергей Валентинович 2002-2008
[Папка] 11 Obuchenie (Training)
[Папка] 12 Rabota (Work)

OnlineCI_Free\1 Obuchenie i rabota (Training&Work)\11 Obuchenie (Training): © Кузнецов Сергей Валентинович 2002-2008
[Папка] 111 Titov VV
[Папка] 112 Kuznetov SV

OnlineCI_Free\1 Obuchenie i rabota (Training&Work)\11 Obuchenie (Training)\111 Titov VV: © Кузнецов Сергей Валентинович 2002-2008
023.GIF
[Папка] 1111 Interaktivnyj spravochnik
Innovationnyj konsalting.htm
Interaktivnyj spravohnik.htm
Interaktivnyj spravohnik.ppt
Iskusstvo prezentatii.htm
Iskusstvo resenia problem.htm
Iskusstvo sovehania.htm
Iskusstvo sovehania.ppt
Klassifikatia.htm
Klassifikatia.ppt
Nestandartnoe razresenie problemnyh situatij.ppt
Rezume Titova VV.htm
Rukovodit' bez konfliktov.htm
Rukovodit' bez konfliktov.ppt
titov.jpg
Transfer tehnologij.htm
Transfer tehnologij.ppt

OnlineCI_Free\1 Obuchenie i rabota (Training&Work)\11 Obuchenie (Training)\111 Titov VV\1111 Interaktivnyj spravochnik: © Кузнецов Сергей Валентинович 2002-2008
facetA.htm
facetA1A.htm
facetA1B.htm
facetA2.htm
facetA3.htm
facetB.htm
facetB1.htm
facetB2.htm
facetB21.htm
facetB213.htm
facetB22.htm
facetB23.htm
facetC.htm
facetC4.htm
facetD.htm
facetD1.htm
facetD12.htm
facetD14.htm
facets.htm
fincod2.htm
fincode.htm
first.htm
headder.htm
Query.htm
secnd.htm
sprav0.htm
widecode.htm
zakon20.htm

OnlineCI_Free\1 Obuchenie i rabota (Training&Work)\11 Obuchenie (Training)\112 Kuznetov SV: © Кузнецов Сергей Валентинович 2002-2008
[Папка] 1121 Konkurentnaa razvedka herez Internet (Competitive)
[Папка] 1122 Uridiheskaa razvedka (Legal Intelligence)
[Папка] 1123 Internet-razvedka (Internet intelligence)
calculator-trainings.xls
dogovor-s-ut-v-moskve.doc
dogovor-s-ut-vne-moskvy.doc
Statistika obuhenia.pdf

OnlineCI_Free\1 Obuchenie i rabota (Training&Work)\11 Obuchenie (Training)\112 Kuznetov SV\1121 Konkurentnaa razvedka herez Internet (Competitive): © Кузнецов Сергей Валентинович 2002-2008
04CITnp_Vvedenie_v_konk_razvedku_Oznak_trening.pdf
16CIS_Litenzia_Open_Coach.pdf
16CIS_Litenzia_Open_EndUser.pdf
16CIS_Osnovy_konk_razvedki_Otkr_seminar.pdf
16CIT_Litenzia_Coaching_EndUser.pdf
24CIT_Konk_razvedka_Otkr_praktikum.pdf
24CIT_Litenzia_Open_Coach.pdf
24CIT_Litenzia_Open_EndUser.pdf
40CIT_Konk_razvedka_Korp_trening.pdf
40CIT_Litenzia_Corp_Coach.pdf
40CIT_Litenzia_Corp_Corp.pdf
40CIT_Litenzia_Corp_EndUser.pdf
Corp_40CIT_Corp_Ltd.pdf
Corp_40CIT_Corp_UnLtd.pdf

OnlineCI_Free\1 Obuchenie i rabota (Training&Work)\11 Obuchenie (Training)\112 Kuznetov SV\1122 Uridiheskaa razvedka (Legal Intelligence): © Кузнецов Сергей Валентинович 2002-2008
16LIS Uridiheskaa razvedka.pdf
24LIT Uridiheskaa razvedka.pdf
LIPrint Uridiheskaa razvedka.pdf
LISlides Uridiheskaa razvedka.pdf
Litenzia Coaching_16LIT_EndUser.pdf
Litenzia Open_16LIS_Coach.pdf
Litenzia Open_16LIS_EndUser.pdf
Litenzia Open_24LIT_Coach.pdf
Litenzia Open_24LIT_EndUser.pdf

OnlineCI_Free\1 Obuchenie i rabota (Training&Work)\11 Obuchenie (Training)\112 Kuznetov SV\1123 Internet-razvedka (Internet intelligence): © Кузнецов Сергей Валентинович 2002-2008
08DBT Prof poisk v kommerh sluzbah.pdf
08SRT Prof poisk v russkom Internet.pdf
16iis-osnovy-internet-razvedki-otkr-seminar.pdf
16IIT Osnovy Internet-razvedki Otkr praktikum.pdf
Korporativnaa-razvedka.pdf
tech-intel-via-internet.pdf

OnlineCI_Free\1 Obuchenie i rabota (Training&Work)\12 Rabota (Work): © Кузнецов Сергей Валентинович 2002-2008
[Папка] 121 Primer reestra NetCaptor

OnlineCI_Free\1 Obuchenie i rabota (Training&Work)\12 Rabota (Work)\121 Primer reestra NetCaptor: © Кузнецов Сергей Валентинович 2002-2008
[Папка] 13140 okrug
[Папка] 13141 Baskortostan

OnlineCI_Free\1 Obuchenie i rabota (Training&Work)\12 Rabota (Work)\121 Primer reestra NetCaptor\13140 okrug: © Кузнецов Сергей Валентинович 2002-2008
- vse.cgp
[Папка] 131400 Predpriatia PFO
[Папка] 131401 SMI PFO
[Папка] 131402 Dos'e PFO
[Папка] 131403 Prohie BD PFO
Arbitraznye upravlauhie PFO.cgp
Biznes portal Povolz'a.cgp
Ekonomiheskoe razvitie PFO.cgp
FSFR PFO.cgp
Nedvizimost' Povolz'a.cgp
Poisk delovyh partnerov v PFO.cgp
Predstavitel' Prezidenta v PFO.cgp
Sajt PFO.cgp
Tendery Povolz'a.cgp

OnlineCI_Free\1 Obuchenie i rabota (Training&Work)\12 Rabota (Work)\121 Primer reestra NetCaptor\13140 okrug\131400 Predpriatia PFO: © Кузнецов Сергей Валентинович 2002-2008
- vse.cgp
Predpriatia PFO 1.cgp
Predpriatia PFO 2.cgp
Profsouzy PFO.cgp

OnlineCI_Free\1 Obuchenie i rabota (Training&Work)\12 Rabota (Work)\121 Primer reestra NetCaptor\13140 okrug\131401 SMI PFO: © Кузнецов Сергей Валентинович 2002-2008
- vse.cgp
Interfaks Privolz'e.cgp
Katalog SMI.cgp
Novosti PFO 1.cgp
Novosti PFO 2.cgp
Novosti PFO 3.cgp
RIA Novosti Privolz'e.cgp
RIA Privolz'e.cgp
VolgaInform.cgp
VolgaPolitInfo.cgp

OnlineCI_Free\1 Obuchenie i rabota (Training&Work)\12 Rabota (Work)\121 Primer reestra NetCaptor\13140 okrug\131402 Dos'e PFO: © Кузнецов Сергей Валентинович 2002-2008
- vse.cgp
Budzet PFO.cgp
Dos'e PFO 1.cgp
Dos'e PFO 2.cgp
Dos'e PFO 3.cgp
Goroda PFO.cgp
Karta i naselenie PFO.cgp
Karty Gorodov PFO.cgp

OnlineCI_Free\1 Obuchenie i rabota (Training&Work)\12 Rabota (Work)\121 Primer reestra NetCaptor\13140 okrug\131403 Prohie BD PFO: © Кузнецов Сергей Валентинович 2002-2008
- vse.cgp
BD PFO ot Gugl 1.cgp
BD PFO ot Gugl 2.cgp
BD PFO ot Rambler.cgp
BD PFO ot Yndeks.cgp

OnlineCI_Free\1 Obuchenie i rabota (Training&Work)\12 Rabota (Work)\121 Primer reestra NetCaptor\13141 Baskortostan: © Кузнецов Сергей Валентинович 2002-2008
[Папка] 131410 respublika

OnlineCI_Free\1 Obuchenie i rabota (Training&Work)\12 Rabota (Work)\121 Primer reestra NetCaptor\13141 Baskortostan\131410 respublika: © Кузнецов Сергей Валентинович 2002-2008
[Папка] 1314100 Dos'e
[Папка] 1314101 Gos uhrezdenia
[Папка] 1314102 Delovye resursy
[Папка] 1314103 SMI
[Папка] 1314104 Predpriatia

OnlineCI_Free\1 Obuchenie i rabota (Training&Work)\12 Rabota (Work)\121 Primer reestra NetCaptor\13141 Baskortostan\131410 respublika\1314100 Dos'e: © Кузнецов Сергей Валентинович 2002-2008
- vse.cgp
Advokaty Baskortostana.cgp
ATD Baskortostana.cgp
Dos'e Baskortostana 1.cgp
Dos'e Baskortostana 2.cgp
Dos'e Baskortostana 3.cgp
Dos'e Baskortostana 4.cgp
Dos'e Baskortostana 5.cgp
Dos'e Baskortostana 6.cgp
Dos'e Baskortostana 7.cgp
Entiklopedia Baskortostana.cgp
Notariusy Baskortostana.cgp

OnlineCI_Free\1 Obuchenie i rabota (Training&Work)\12 Rabota (Work)\121 Primer reestra NetCaptor\13141 Baskortostan\131410 respublika\1314101 Gos uhrezdenia: © Кузнецов Сергей Валентинович 2002-2008
- vse.cgp
Akademia nauk Baskortostana.cgp
Budzet Baskortostana.cgp
Feder inspektor Baskortostana.cgp
Goskomstat Baskortostana.cgp
GUFSIN Baskortostana.cgp
Minekonomrazvitia Baskortostana.cgp
Ofit portal Baskortostana.cgp
Predstavitel'stvo Baskortostana.cgp
Prezident Baskortostana.cgp
Rosarhiv Baskortostana.cgp
Sluzba zanatosti Baskortostana.cgp
Tennye bumagi Baskortostana.cgp
UFNS Baskortostana.cgp
Vnesneekon svazi Baskortostana.cgp
Zilstrojfond Baskortostana.cgp

OnlineCI_Free\1 Obuchenie i rabota (Training&Work)\12 Rabota (Work)\121 Primer reestra NetCaptor\13141 Baskortostan\131410 respublika\1314102 Delovye resursy: © Кузнецов Сергей Валентинович 2002-2008
- vse.cgp
Adresa i karty Baskortostana.cgp
Baskortostan - finansy.cgp
Biznes-portal Baskortostana.cgp
Delovoj Baskortostan.cgp
Karty Baskirii.cgp
Katalog Baskortostana 1.cgp
Katalog Baskortostana 2.cgp
Katalog Baskortostana 3.cgp
Komp portal Baskortostana.cgp
Kto est' kto Baskortostana.cgp
MMT Baskortostana.cgp
Rabota v Baskortostane.cgp
Strojportal Baskortostana 1.cgp
Strojportal Baskortostana 2.cgp
Strojportal Baskortostana 3.cgp
Subkontraktia Baskortostana.cgp
Tehnologii Baskortostana.cgp
Tovary Baskortostana 1.cgp
Tovary Baskortostana 2.cgp
Tovary Baskortostana 3.cgp
TPP Baskortostana.cgp
Zakonodatel'stvo Baskortostana 1.cgp
Zakonodatel'stvo Baskortostana 2.cgp
Zeltye stranity Baskortostana.cgp

OnlineCI_Free\1 Obuchenie i rabota (Training&Work)\12 Rabota (Work)\121 Primer reestra NetCaptor\13141 Baskortostan\131410 respublika\1314103 SMI: © Кузнецов Сергей Валентинович 2002-2008
- vse.cgp
Baskirskie Vesti.cgp
Gazeta Respublika Baskortostan.cgp
GTRK Baskortostan.cgp
Inf portal Baskortostana 1.cgp
Inf portal Baskortostana 2.cgp
Inf portal Baskortostana 3.cgp
Inf portal Baskortostana 4.cgp
Radiostantii Baskortostana.cgp
SMI Baskortostana 1.cgp
SMI Baskortostana 2.cgp

OnlineCI_Free\1 Obuchenie i rabota (Training&Work)\12 Rabota (Work)\121 Primer reestra NetCaptor\13141 Baskortostan\131410 respublika\1314104 Predpriatia: © Кузнецов Сергей Валентинович 2002-2008
- vse.cgp
Nekomm org-i Baskortostana.cgp
Predpriatia Baskortostana 2.cgp
Predpriatia Baskortostana 1.cgp
Predpriatia Baskortostana 10.cgp
Predpriatia Baskortostana 11.cgp
Predpriatia Baskortostana 12.cgp
Predpriatia Baskortostana 13.cgp
Predpriatia Baskortostana 14.cgp
Predpriatia Baskortostana 3.cgp
Predpriatia Baskortostana 4.cgp
Predpriatia Baskortostana 5.cgp
Predpriatia Baskortostana 6.cgp
Predpriatia Baskortostana 7.cgp
Predpriatia Baskortostana 8.cgp
Predpriatia Baskortostana 9.cgp

OnlineCI_Free\2 Avtorskie materialy (Author's): © Кузнецов Сергей Валентинович 2002-2008
[Папка] 21 Publikatsii (Publications)
[Папка] 22 Metodiki (Methodology)
[Папка] 23 Nauka (Science)
[Папка] 24 Vopros-otvetnyj dostup (Natural language user interface)
[Папка] 25 Praktikum TECHNOLOGII POZNANIYA
[Папка] 26 Presentations
[Папка] 27 Predlozheniya (Offers)
[Папка] 28 O Kuznetove S V

OnlineCI_Free\2 Avtorskie materialy (Author's)\21 Publikatsii (Publications): © Кузнецов Сергей Валентинович 2002-2008
[Папка] 211 Knigi
CHIK1.pdf
CHIK2.pdf
CHIK3.pdf
CHIK4.pdf
CHIK5.pdf
CHOICE1.pdf
CHOICE2.pdf
CHOICE3.pdf
CHOICE4.pdf
COM-D1.pdf
COM-W1.pdf
D-EXPR1.pdf
D-EXPR4.pdf
DATA_M1.pdf
DB_TEST1.pdf
DEL_MIR2.pdf
DEX_MOS.pdf
DEX_SPB.pdf
DM2.pdf
E&G1.pdf
E&G3.pdf
E&G5.pdf
E&G6.pdf
E&G7.pdf
E&G_MOS1.pdf
E&G_SPB1.pdf
EDUCATE_.pdf
EXPERTI2.pdf
FIN_ISV1.pdf
HowToSea.pdf
ICSNRO.pdf
JURIST2.pdf
JUR_VES1.pdf
kmt00001.pdf
OnlineCI_Free.pdf
OSIfSB01.pdf
Podgotovka spetialistov dla konkurentnoj razvedki.pdf
Razvedka bez sekretov.pdf
RELEASE.pdf
RELEASE2.pdf
ROSINFR1.pdf
ROSINFR2.pdf
RV-2_REG.pdf
SOFTMAR1.pdf
Supporting corporate security with open sources.pdf
Tehnologiheskaa osnova bazy znanij.pdf
Tezisy 20 11 2003.pdf
tokbm001.pdf
VESTVAS1.pdf
ZAKON2.pdf

OnlineCI_Free\2 Avtorskie materialy (Author's)\21 Publikatsii (Publications)\211 Knigi: © Кузнецов Сергей Валентинович 2002-2008
[Папка] 2111 Rossijskie sistemy pravovoj informatii 1993
[Папка] 2112 Dostup k pravovoj informatii 1998
[Папка] 2113 Klassifikatia 1998

OnlineCI_Free\2 Avtorskie materialy (Author's)\21 Publikatsii (Publications)\211 Knigi\2111 Rossijskie sistemy pravovoj informatii 1993: © Кузнецов Сергей Валентинович 2002-2008

00-0
00-0.DOC
00.DOC

60.DOC
CENTER
CENTER.DOC
CODEX.DES
CODEX.DOC
CONSPLUS.DES
CONSPLUS.DOC
COVER.DOC
D&P.DES
D&P.DOC
ELENA1
ELENA2.DOC
END
END.DOC
GARANT.DES
GARANT.DOC
INEC.DES
INEC.DOC
INTRALEX.DOC
IST.DES
IST.DOC
METOD
METOD.DOC
NCPI.DES
NCPI.DOC
PARTICIP.CON
PARTICIP.DOC
PRAVOMON.DES
PRAVOMON.DOC
R-00-1.DOC
R-01-1
R-01-2
R-02-1
R-02-2
R-03-1
R-03-2
R-04-1
R-04-2
R-05-1
R-05-2
R-06-1
R-06-2
R-07-1
R-07-2
R-08-1
R-08-2
R-09-1
R-09-2
R-10-1
R-10-2
R-11-1
R-11-2
REKL-REG.DOC
RESULTS.CON
SET.DES
SET.DOC
TERMIN.DOC
USIS.DES

OnlineCI_Free\2 Avtorskie materialy (Author's)\21 Publikatsii (Publications)\211 Knigi\2112 Dostup k pravovoj informatii 1998: © Кузнецов Сергей Валентинович 2002-2008
ACCES.pdf
ACCES.TXT
ACCES_T.pdf

OnlineCI_Free\2 Avtorskie materialy (Author's)\21 Publikatsii (Publications)\211 Knigi\2113 Klassifikatia 1998: © Кузнецов Сергей Валентинович 2002-2008
CLAS_ANN.pdf
CLAS_TX1.pdf

OnlineCI_Free\2 Avtorskie materialy (Author's)\22 Metodiki (Methodology): © Кузнецов Сергей Валентинович 2002-2008
Analiz proekta Global'naa sluzba poiska.pdf
Besplatnoe razresenie problem s ispol'zovaniem Internet.pdf
Cognition technologies.pdf
Dostatohnaa podderzka resenia problem.pdf
DOSTUP K TEKSTOVOJ INFORMATII.pdf
Informationnye tehnologii dla GWGB.pdf
Nekotorye vozmoznosti sistematiheskogo protivodejstvia.pdf
Opredelenie ponatij.pdf
Otkrytye tehnologii obrazovania.pdf
Poisk protivorehij.pdf
Prikladnye metody normotvorhestva.pdf
Situationnyj podhod pri poiske.pdf
Tehnologii poznania.pdf
Tehnologii upravlenia, osnovannogo na znaniah.pdf

OnlineCI_Free\2 Avtorskie materialy (Author's)\23 Nauka (Science): © Кузнецов Сергей Валентинович 2002-2008
[Папка] 231 Opredelenie terminov
LAW_KNB1.pdf
LAW_TOWN.pdf
NEXTWEB1.pdf
SUSTAIN1.pdf

OnlineCI_Free\2 Avtorskie materialy (Author's)\23 Nauka (Science)\231 Opredelenie terminov: © Кузнецов Сергей Валентинович 2002-2008
Blizkiy.txt
Crush.txt
DEFINE_5.pdf
E-DOCum.pdf
Family.txt
Farmembr.txt
Goods.txt
Norm_act.txt
Realty.txt
Relative.txt

OnlineCI_Free\2 Avtorskie materialy (Author's)\24 Vopros-otvetnyj dostup (Natural language user interface): © Кузнецов Сергей Валентинович 2002-2008
[Папка] 241 MACROS
[Папка] 242 WORK
READ_ME.pdf

OnlineCI_Free\2 Avtorskie materialy (Author's)\24 Vopros-otvetnyj dostup (Natural language user interface)\241 MACROS: © Кузнецов Сергей Валентинович 2002-2008
COMPAS1.DOC
FINISH.DOC
MASSIV.DOC
SUMMA1.DOC
ZAPUSK.DOC

OnlineCI_Free\2 Avtorskie materialy (Author's)\24 Vopros-otvetnyj dostup (Natural language user interface)\242 WORK: © Кузнецов Сергей Валентинович 2002-2008
CODE.DOC
SPISOK.DOC
START.DOC
TEMP.DOC
ZAKON.DOC

OnlineCI_Free\2 Avtorskie materialy (Author's)\25 Praktikum TECHNOLOGII POZNANIYA: © Кузнецов Сергей Валентинович 2002-2008
db.zip
INSTALL.BAT
null
PKZIP25.EXE
READ_ME.DOS
read_me.htm
READ_ME.rtf
Read_me.txt
READ_ME_.DOS
Russkie bukvy v dos'e pod windows 2000 xp.txt

OnlineCI_Free\2 Avtorskie materialy (Author's)\26 Presentations: © Кузнецов Сергей Валентинович 2002-2008
Innov-technological-consulting.pdf
Interaktivnyj spravohnik.pps
KLASSIFIKATIY.pps
Tehnologii poznania.pps

OnlineCI_Free\2 Avtorskie materialy (Author's)\27 Predlozheniya (Offers): © Кузнецов Сергей Валентинович 2002-2008
Innovazionno-tehnologiheskii consulting.pdf
Personalnaya elektronnaya gazeta (Personal Newsletter).pdf
Poisk russkih tekstov po smyslu.pdf
webagent.txt

OnlineCI_Free\2 Avtorskie materialy (Author's)\28 O Kuznetove S V: © Кузнецов Сергей Валентинович 2002-2008
indexsvk.htm
REZUME.pdf

OnlineCI_Free\3 Otdyh i ukrasheniya (Relax): © Кузнецов Сергей Валентинович 2002-2008
[Папка] 31 Temy rabochego stola (Themes)
[Папка] 32 Khraniteli ekrana (Screen Savers)
[Папка] 33 Fotografii na raboсhij stol (Wallpapers)
[Папка] 34 Fotografii dlya pechati (Photos to print)
gPhotoShow.txt
gphotoshow2.exe
PhotoMeister.txt
WallpaperSSLT.exe
wbsamp.exe
websamp.txt

OnlineCI_Free\3 Otdyh i ukrasheniya (Relax)\31 Temy rabochego stola (Themes): © Кузнецов Сергей Валентинович 2002-2008
ABOVESEA.ZIP
ALPHA.ZIP
ARCTICLOVE.ZIP
BEACH.ZIP
BYSAIL.ZIP
CANYONVIEW.ZIP
CATNAP.ZIP
CGARDEN.ZIP
CLEARWATER.ZIP
DESERT.ZIP
DIVERSH.ZIP
DOLPHINFROLIC.ZIP
FABFALL.EXE
GATE.EXE
GOLDENSEA.ZIP
GOLDHORSE.ZIP
indiansummer.exe
LEOPARD.ZIP
LOSINMYSELF.ZIP
MISTYAUTUMN.ZIP
MOONGLOW.ZIP
MOONSTARS.ZIP
MOUNTAINS.ZIP
MTLAKE.ZIP
NANTIQUES.EXE
OLDMILL.ZIP
PANDADREAMS.ZIP
Pharaoh.zip
PICTURESQUE.ZIP
PUPPY.ZIP
RAIN.ZIP
rain_forest.zip
ROCK.ZIP
SHORE.ZIP
SPRINGGARDEN.ZIP
TEAROSE.EXE
TEDDYBEARDREAMS.ZIP
TIGERCUBS.ZIP
WATERFALL.ZIP
WILDBABES.ZIP
WILDBEAUTY.ZIP
WILDTEDDY.ZIP
WINTER.ZIP

OnlineCI_Free\3 Otdyh i ukrasheniya (Relax)\32 Khraniteli ekrana (Screen Savers): © Кузнецов Сергей Валентинович 2002-2008
[Папка] 331 BlueScreen
aleaves.exe
aquatics.exe
frogs.exe
greatwall1.exe
greatwall2.exe
greatwall3.exe
greatwall4.exe

OnlineCI_Free\3 Otdyh i ukrasheniya (Relax)\32 Khraniteli ekrana (Screen Savers)\331 BlueScreen: © Кузнецов Сергей Валентинович 2002-2008
BlueScreen.txt
BlueScreen.zip

OnlineCI_Free\3 Otdyh i ukrasheniya (Relax)\33 Fotografii na raboсhij stol (Wallpapers): © Кузнецов Сергей Валентинович 2002-2008
wall-001.jpg
wall-002.jpg
wall-003.jpg
wall-004.jpg
wall-005.jpg
wall-006.jpg
wall-007.jpg
wall-008.jpg
wall-009.jpg
wall-010.jpg
wall-011.jpg
wall-012.jpg
wall-013.jpg
wall-014.jpg
wall-015.jpg
wall-016.jpg
wall-017.jpg
wall-018.jpg
wall-019.jpg
wall-020.jpg
wall-021.jpg
wall-022.jpg
wall-023.jpg
wall-024.jpg
wall-025.jpg
wall-026.jpg
wall-027.jpg
wall-028.jpg
wall-029.jpg
wall-030.jpg
wall-031.jpg
wall-032.jpg
wall-033.jpg
wall-034.jpg
wall-035.jpg
wall-036.jpg
wall-037.jpg
wall-038.jpg
wall-039.jpg
wall-040.jpg
wall-041.jpg
wall-042.jpg
wall-043.jpg
wall-044.jpg
wall-045.jpg
wall-046.jpg
wall-047.jpg
wall-048.jpg
wall-049.jpg
wall-050.jpg
wall-051.jpg
wall-052.jpg
wall-053.jpg
wall-054.jpg
wall-055.jpg
wall-056.jpg
wall-057.jpg
wall-058.jpg
wall-059.jpg
wall-060.jpg
wall-061.jpg
wall-062.jpg
wall-063.jpg
wall-064.jpg
wall-065.jpg
wall-066.jpg
wall-067.jpg
wall-068.jpg
wall-069.jpg
wall-070.jpg
wall-071.jpg
wall-072.jpg
wall-073.jpg
wall-074.jpg
wall-075.jpg
wall-076.jpg
wall-077.jpg
wall-078.jpg
wall-079.jpg
wall-080.jpg
wall-081.jpg
wall-082.jpg
wall-083.jpg
wall-084.jpg
wall-085.jpg
wall-086.jpg
wall-087.jpg
wall-088.jpg
wall-089.jpg
wall-090.jpg
wall-091.jpg
wall-092.jpg
wall-093.jpg
wall-094.jpg
wall-095.jpg
wall-096.jpg
wall-097.jpg
wall-098.jpg
wall-099.jpg
wall-100.jpg
wall-101.jpg
wall-102.jpg
wall-103.jpg
wall-104.jpg
wall-105.jpg
wall-106.jpg
wall-107.jpg
wall-108.jpg
wall-109.jpg
wall-110.jpg
wall-111.jpg
wall-112.jpg
wall-113.jpg
wall-114.jpg
wall-115.jpg
wall-116.jpg
wall-117.jpg
wall-118.jpg
wall-119.jpg
wall-120.jpg
wall-121.jpg
wall-122.jpg
wall-123.jpg
wall-124.jpg
wall-125.jpg
wall-126.jpg
wall-127.jpg
wall-128.jpg
wall-129.jpg
wall-130.jpg
wall-131.jpg
wall-132.jpg
wall-133.jpg
wall-134.jpg
wall-135.jpg
wall-136.jpg
wall-137.jpg
wall-138.jpg
wall-139.jpg
wall-140.jpg
wall-141.jpg
wall-142.jpg
wall-143.jpg
wall-144.jpg
wall-145.jpg
wall-146.jpg
wall-147.jpg
wall-148.jpg
wall-149.jpg
wall-150.jpg
wall-151.jpg
wall-152.jpg
wall-153.jpg
wall-154.jpg
wall-155.jpg
wall-156.jpg
wall-157.jpg
wall-158.jpg
wall-159.jpg
wall-160.jpg
wall-161.jpg
wall-162.jpg
wall-163.jpg
wall-164.jpg
wall-165.jpg
wall-166.jpg
wall-167.jpg
wall-168.jpg
wall-169.jpg
wall-170.jpg
wall-171.jpg
wall-172.jpg
wall-173.jpg
wall-174.jpg
wall-175.jpg
wall-176.jpg
wall-177.jpg
wall-178.jpg
wall-179.jpg
wall-180.jpg
wall-181.jpg
wall-182.jpg
wall-183.jpg
wall-184.jpg
wall-185.jpg
wall-186.jpg
wall-187.jpg
wall-188.jpg
wall-189.jpg
wall-190.jpg
wall-191.jpg
wall-192.jpg
wall-193.jpg
wall-194.jpg
wall-195.jpg
wall-196.jpg
wall-197.jpg
wall-198.jpg
wall-199.jpg
wall-200.jpg
wall-201.jpg
wall-202.jpg
wall-203.jpg
wall-204.jpg
wall-205.jpg
wall-206.jpg
wall-207.jpg
wall-208.jpg
wall-209.jpg
wall-210.jpg
wall-211.jpg
wall-212.jpg
wall-213.jpg
wall-214.jpg
wall-215.jpg
wall-216.jpg
wall-217.jpg
wall-218.jpg
wall-219.jpg
wall-220.jpg
wall-221.jpg
wall-222.jpg
wall-223.jpg
wall-224.jpg
wall-225.jpg
wall-226.jpg
wall-227.jpg
wall-228.jpg
wall-229.jpg
wall-230.jpg
wall-231.jpg
wall-232.jpg
wall-233.jpg
wall-234.jpg
wall-235.jpg
wall-236.jpg
wall-237.jpg
wall-238.jpg
wall-239.jpg

OnlineCI_Free\3 Otdyh i ukrasheniya (Relax)\34 Fotografii dlya pechati (Photos to print): © Кузнецов Сергей Валентинович 2002-2008
5186364.ru.001.JPG
5186364.ru.002.JPG
5186364.ru.003.JPG
5186364.ru.004.JPG
5186364.ru.005.JPG
5186364.ru.006.JPG
5186364.ru.007.JPG
5186364.ru.008.JPG
5186364.ru.009.JPG
5186364.ru.010.JPG
5186364.ru.011.JPG
5186364.ru.012.JPG

OnlineCI_Free\4 Prikladnye programmy (Utility): © Кузнецов Сергей Валентинович 2002-2008
[Папка] 41 Upravlenie (Manage)
[Папка] 42 Slovari (Dictionaries)
[Папка] 43 Karty (Maps)
[Папка] 44 Bazy dannyh (DataBases)
[Папка] 45 Analyse
Portable software.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage): © Кузнецов Сергей Валентинович 2002-2008
[Папка] 411 Operatsionnaya sistema (OS)
[Папка] 412 Disk
[Папка] 413 Files & Folders
[Папка] 413a Metadata
[Папка] 414 Finance
[Папка] 415 Otnoshenia s klientami (CRM)
[Папка] 416 Vremya (Time)
[Папка] 417 Znania (Knowledge)
[Папка] 418 Personal (HR)

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\411 Operatsionnaya sistema (OS): © Кузнецов Сергей Валентинович 2002-2008
[Папка] 4111 FileAlyzer
[Папка] 4112 Filewatch
[Папка] 4113 Log Monitor
[Папка] 4114 MS Baseline Security Analyzer
[Папка] 4115 Winuscon
[Папка] 4116 Win XP
[Папка] 4117 Win Vista
[Папка] 4118 DeviceLock
[Папка] 4119 Lunix Live CD
[Папка] 411a Cygwin
[Папка] 411b Advisor
[Папка] 411c Sysinternals
opensolaris.txt
Wine.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\411 Operatsionnaya sistema (OS)\4111 FileAlyzer: © Кузнецов Сергей Валентинович 2002-2008
filealyz.exe
filealyz.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\411 Operatsionnaya sistema (OS)\4112 Filewatch: © Кузнецов Сергей Валентинович 2002-2008
FileWatch-1.00.zip
filewatch.txt
filewatch.zip

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\411 Operatsionnaya sistema (OS)\4113 Log Monitor: © Кузнецов Сергей Валентинович 2002-2008
LOGMON.txt
LOGMON.ZIP

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\411 Operatsionnaya sistema (OS)\4114 MS Baseline Security Analyzer: © Кузнецов Сергей Валентинович 2002-2008
MBSASetup-EN.txt
MBSASetup-x86-EN.msi

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\411 Operatsionnaya sistema (OS)\4115 Winuscon: © Кузнецов Сергей Валентинович 2002-2008
winuscon.exe
winuscon.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\411 Operatsionnaya sistema (OS)\4116 Win XP: © Кузнецов Сергей Валентинович 2002-2008
[Папка] 41161 Boot CD
[Папка] 41162 Boot diskette
[Папка] 41163 FAQ cyr
[Папка] 41164 Recovery
C reestrom po Windows XP.txt
Kak zastavit' Windows XP.txt
Mir MS Windows.chm

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\411 Operatsionnaya sistema (OS)\4116 Win XP\41161 Boot CD: © Кузнецов Сергей Валентинович 2002-2008
PowerPacker.txt
PowerPacker_v1.0RC8_Beta4.exe
unattended.oszone.net.chm

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\411 Operatsionnaya sistema (OS)\4116 Win XP\41162 Boot diskette: © Кузнецов Сергей Валентинович 2002-2008
WinXP_EN_HOM_BF.EXE
WinXP_EN_PRO_BF.EXE
WinXP_RU_PER_BF.EXE
WinXP_RU_PRO_BF.EXE
Zagruzohnye diskety dla Windows XP.htm

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\411 Operatsionnaya sistema (OS)\4116 Win XP\41163 FAQ cyr: © Кузнецов Сергей Валентинович 2002-2008
324767.txt
autoexec.nt
FAQ po WindowsXP.chm
kb16.com

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\411 Operatsionnaya sistema (OS)\4116 Win XP\41164 Recovery: © Кузнецов Сергей Валентинович 2002-2008
bd050303.zip
ntfsinst.exe
passwords.htm
xpquick.zip

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\411 Operatsionnaya sistema (OS)\4117 Win Vista: © Кузнецов Сергей Валентинович 2002-2008
Get Ready for Windows Vista.htm
VistaUpgradeAdvisor.msi

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\411 Operatsionnaya sistema (OS)\4118 DeviceLock: © Кузнецов Сергей Валентинович 2002-2008
contacts.txt
DeviceLock Manual_ru.pdf
DeviceLock Quick Install Guide_ru.pdf
DeviceLock Service.msi
devicelock.ini
devicelock.txt
file_id.diz
install.txt
license.txt
pad_file.xml
readme.txt
register.txt
reviewer_guide_ru.pdf
setup.exe
setup_gp.exe
sms.zip
whatsnew.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\411 Operatsionnaya sistema (OS)\4119 Lunix Live CD: © Кузнецов Сергей Валентинович 2002-2008
damnsmalllinux.txt
200 341 504 slax-6.0.3.iso
SLAX.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\411 Operatsionnaya sistema (OS)\411a Cygwin: © Кузнецов Сергей Валентинович 2002-2008
setup.exe
setup.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\411 Operatsionnaya sistema (OS)\411b Advisor: © Кузнецов Сергей Валентинович 2002-2008
advisor.exe
advisor.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\411 Operatsionnaya sistema (OS)\411c Sysinternals: © Кузнецов Сергей Валентинович 2002-2008
Computer Investigation Guide.txt
SysinternalsSuite.txt
SysinternalsSuite.zip

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\412 Disk: © Кузнецов Сергей Валентинович 2002-2008
[Папка] 4121 Compact
[Папка] 4122 Local
[Папка] 4123 Indexing

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\412 Disk\4121 Compact: © Кузнецов Сергей Валентинович 2002-2008
[Папка] 41211 Cataloging
[Папка] 41212 Poisk (Search)
[Папка] 41213 Proverka (Check)
[Папка] 41214 Zapis (Write)
[Папка] 41215 Zapusk (Start)
[Папка] 41216 Proigrat' (Play)

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\412 Disk\4121 Compact\41211 Cataloging: © Кузнецов Сергей Валентинович 2002-2008
[Папка] 412111 Disk Base
[Папка] 412112 InsideCAT
[Папка] 412113 Media Baza
[Папка] 412114 Visual CD

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\412 Disk\4121 Compact\41211 Cataloging\412111 Disk Base: © Кузнецов Сергей Валентинович 2002-2008
db152f.txt
db152f.zip

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\412 Disk\4121 Compact\41211 Cataloging\412112 InsideCAT: © Кузнецов Сергей Валентинович 2002-2008
insidecat.txt
insidecat327lite.exe

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\412 Disk\4121 Compact\41211 Cataloging\412113 Media Baza: © Кузнецов Сергей Валентинович 2002-2008
MediaBaseSetup.exe
MediaBaseSetup.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\412 Disk\4121 Compact\41211 Cataloging\412114 Visual CD: © Кузнецов Сергей Валентинович 2002-2008
viscd200.exe
viscd200.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\412 Disk\4121 Compact\41212 Poisk (Search): © Кузнецов Сергей Валентинович 2002-2008
[Папка] 412121 SSScannerCD
Yandex_Publisher.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\412 Disk\4121 Compact\41212 Poisk (Search)\412121 SSScannerCD: © Кузнецов Сергей Валентинович 2002-2008
SSScannerCD.exe
SSScannerCD.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\412 Disk\4121 Compact\41213 Proverka (Check): © Кузнецов Сергей Валентинович 2002-2008
[Папка] 412131 cdcheck
[Папка] 412132 NeroInfoTool

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\412 Disk\4121 Compact\41213 Proverka (Check)\412131 cdcheck: © Кузнецов Сергей Валентинович 2002-2008
CDCheck.exe

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\412 Disk\4121 Compact\41213 Proverka (Check)\412132 NeroInfoTool: © Кузнецов Сергей Валентинович 2002-2008
hwinfo.exe
InfoTool.exe
NeroInfoTool.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\412 Disk\4121 Compact\41214 Zapis (Write): © Кузнецов Сергей Валентинович 2002-2008
[Папка] 412141 Burn4Free
[Папка] 412142 Small CD-Writer

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\412 Disk\4121 Compact\41214 Zapis (Write)\412141 Burn4Free: © Кузнецов Сергей Валентинович 2002-2008
burn4free.txt
burn4free_setup.exe

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\412 Disk\4121 Compact\41214 Zapis (Write)\412142 Small CD-Writer: © Кузнецов Сергей Валентинович 2002-2008
scdwriter.txt
scdwriter.zip

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\412 Disk\4121 Compact\41215 Zapusk (Start): © Кузнецов Сергей Валентинович 2002-2008
[Папка] 412151 AutoStar

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\412 Disk\4121 Compact\41215 Zapusk (Start)\412151 AutoStar: © Кузнецов Сергей Валентинович 2002-2008
AutoStar.txt
AutoStar_Menu_v1.1.exe
Spravka.chm

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\412 Disk\4121 Compact\41216 Proigrat' (Play): © Кузнецов Сергей Валентинович 2002-2008
[Папка] 412161 Media Player

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\412 Disk\4121 Compact\41216 Proigrat' (Play)\412161 Media Player: © Кузнецов Сергей Валентинович 2002-2008
Media Player.txt
mplayerc.exe

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\412 Disk\4122 Local: © Кузнецов Сергей Валентинович 2002-2008
[Папка] 41221 True Image
[Папка] 41222 DiskSpy
[Папка] 41223 Super Fdisk

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\412 Disk\4122 Local\41221 True Image: © Кузнецов Сергей Валентинович 2002-2008
Acronis True Image.txt
107 135 368 TrueImage10.0_d_ru.exe
TrueImage10.0_ug.ru.pdf

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\412 Disk\4122 Local\41222 DiskSpy: © Кузнецов Сергей Валентинович 2002-2008
diskspy.txt
diskspy20fe.zip

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\412 Disk\4122 Local\41223 Super Fdisk: © Кузнецов Сергей Валентинович 2002-2008
sdisk.txt
sdisk.zip

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\412 Disk\4123 Indexing: © Кузнецов Сергей Валентинович 2002-2008
[Папка] 41231 DiskIndex
[Папка] 41232 Index Maker
[Папка] 41233 Search'n'print

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\412 Disk\4123 Indexing\41231 DiskIndex: © Кузнецов Сергей Валентинович 2002-2008
DiskIndex.txt
DiskIndex.zip

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\412 Disk\4123 Indexing\41232 Index Maker: © Кузнецов Сергей Валентинович 2002-2008
file_id.diz
help.htm
home.url
IndexMaker.exe
IndexMaker.txt
readme.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\412 Disk\4123 Indexing\41233 Search'n'print: © Кузнецов Сергей Валентинович 2002-2008
search'n'print.txt
search'n'print_v1.0.exe

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders: © Кузнецов Сергей Валентинович 2002-2008
[Папка] 4130 Sravnenie (Compare)
[Папка] 4131 Avtomatizatia (Automate)
[Папка] 4132 Zashita (Protect)
[Папка] 4133 Poisk (Search)
[Папка] 4134 Preobrazovanie (Convert)
[Папка] 4135 Prosmotr (View)
[Папка] 4136 Redaktirovanie (Edit)
[Папка] 4137 Manage
[Папка] 4138 Pereimenovanie (Rename)
[Папка] 4139 Otsenka (Evaluate)
[Папка] 413a Vvod (Keyboard)

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4130 Sravnenie (Compare): © Кузнецов Сергей Валентинович 2002-2008
AJCDiff.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4131 Avtomatizatia (Automate): © Кузнецов Сергей Валентинович 2002-2008
[Папка] 41311 AutoIt
[Папка] 41312 AutoMate
[Папка] 41313 Bat2exe
[Папка] 41314 Batchrun
[Папка] 41315 MacroMaker
[Папка] 41316 nnCron
[Папка] 41316 RoboTask ShareWare
[Папка] 41317 NSIS
[Папка] 41318 Sleep

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4131 Avtomatizatia (Automate)\41311 AutoIt: © Кузнецов Сергей Валентинович 2002-2008
AutoIt.exe
AutoIt.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4131 Avtomatizatia (Automate)\41312 AutoMate: © Кузнецов Сергей Валентинович 2002-2008
automate5.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4131 Avtomatizatia (Automate)\41313 Bat2exe: © Кузнецов Сергей Валентинович 2002-2008
bat2exe.com
bat2exe.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4131 Avtomatizatia (Automate)\41314 Batchrun: © Кузнецов Сергей Валентинович 2002-2008
btrun410.exe
btrun410.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4131 Avtomatizatia (Automate)\41315 MacroMaker: © Кузнецов Сергей Валентинович 2002-2008
MacroMakerInst.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4131 Avtomatizatia (Automate)\41316 nnCron: © Кузнецов Сергей Валентинович 2002-2008
help_ru.chm
nncron.txt
nncron191.exe

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4131 Avtomatizatia (Automate)\41316 RoboTask ShareWare: © Кузнецов Сергей Валентинович 2002-2008
RobotaskSetup.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4131 Avtomatizatia (Automate)\41317 NSIS: © Кузнецов Сергей Валентинович 2002-2008
nsis-2.22-setup.exe
nsis.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4131 Avtomatizatia (Automate)\41318 Sleep: © Кузнецов Сергей Валентинович 2002-2008
sleep.exe
sleep.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4132 Zashita (Protect): © Кузнецов Сергей Валентинович 2002-2008
[Папка] 41321 Szhatie (Compress)
[Папка] 41322 Vosstanovlenie (Restore)
[Папка] 41323 Rezervirovanie (BackUp)
[Папка] 41324 Shifrovanie (Crypt)
[Папка] 41325 Podpis' (Sign)
[Папка] 41326 Udalenie (Delete)
[Папка] 41327 Skrytie (Hide)
CHem nas pytayutsya vzlomat.txt
Mnemonicheskie formuly.txt
Zaschita konfidentsial'nyh dannyh.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4132 Zashita (Protect)\41321 Szhatie (Compress): © Кузнецов Сергей Валентинович 2002-2008
[Папка] 413211 7-Zip
[Папка] 413212 CipherWall Self-Decryptor
[Папка] 413213 IZArc
[Папка] 413214 TUGZip
[Папка] 413215 DocumentDefragmenter
[Папка] 413216 UPX

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4132 Zashita (Protect)\41321 Szhatie (Compress)\413211 7-Zip: © Кузнецов Сергей Валентинович 2002-2008
7z.txt
7z457.exe
7z457_extra.7z

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4132 Zashita (Protect)\41321 Szhatie (Compress)\413212 CipherWall Self-Decryptor: © Кузнецов Сергей Валентинович 2002-2008
CipherWall.txt
cwsd-ru.zip

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4132 Zashita (Protect)\41321 Szhatie (Compress)\413213 IZArc: © Кузнецов Сергей Валентинович 2002-2008
IZArc35.exe
IZArc35.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4132 Zashita (Protect)\41321 Szhatie (Compress)\413214 TUGZip: © Кузнецов Сергей Валентинович 2002-2008
russian.ini
TUGZip.txt
tugzip34.exe

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4132 Zashita (Protect)\41321 Szhatie (Compress)\413215 DocumentDefragmenter: © Кузнецов Сергей Валентинович 2002-2008
DocumentDefragmenter.txt
DocumentDefragmenter_Setup.exe

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4132 Zashita (Protect)\41321 Szhatie (Compress)\413216 UPX: © Кузнецов Сергей Валентинович 2002-2008
upx.txt
[Папка] upx303w
upx303w.zip

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4132 Zashita (Protect)\41321 Szhatie (Compress)\413216 UPX\upx303w: © Кузнецов Сергей Валентинович 2002-2008
BUGS
COPYING
LICENSE
NEWS
README
README.1ST
THANKS
TODO
upx.1
upx.doc
upx.exe
upx.html
~$upx.doc

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4132 Zashita (Protect)\41322 Vosstanovlenie (Restore): © Кузнецов Сергей Валентинович 2002-2008
[Папка] 413221 Handy Recovery
[Папка] 413222 Proactive Password Auditor
[Папка] 413223 Windows XP
[Папка] 413224 UnErase
[Папка] 413225 UnStopCP
Password Recovery Tools.htm
Recuva.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4132 Zashita (Protect)\41322 Vosstanovlenie (Restore)\413221 Handy Recovery: © Кузнецов Сергей Валентинович 2002-2008
handyrecovery-1-freeware.exe
handyrecovery-4-shareware.exe
handyrecovery.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4132 Zashita (Protect)\41322 Vosstanovlenie (Restore)\413222 Proactive Password Auditor: © Кузнецов Сергей Валентинович 2002-2008
ppa.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4132 Zashita (Protect)\41322 Vosstanovlenie (Restore)\413223 Windows XP: © Кузнецов Сергей Валентинович 2002-2008
[Папка] 4132231 BartPE
bilda.gif
bildb.gif
bildb1.jpg
bildc_en.gif
bildd_en.gif
bilde.gif
bildf.gif
bildg.gif
bildg1.gif
bildh.gif
print.gif
Windows XP na fles-breloke.htm

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4132 Zashita (Protect)\41322 Vosstanovlenie (Restore)\413223 Windows XP\4132231 BartPE: © Кузнецов Сергей Валентинович 2002-2008
BartPE.txt
pebuilder3110a.exe
russian.lng

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4132 Zashita (Protect)\41322 Vosstanovlenie (Restore)\413224 UnErase: © Кузнецов Сергей Валентинович 2002-2008
avira_unerase.txt
unerase_en_h.exe

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4132 Zashita (Protect)\41322 Vosstanovlenie (Restore)\413225 UnStopCP: © Кузнецов Сергей Валентинович 2002-2008
unstopcp.txt
unstopcp.zip

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4132 Zashita (Protect)\41323 Rezervirovanie (BackUp): © Кузнецов Сергей Валентинович 2002-2008
[Папка] 413231 Abakt
[Папка] 413232 Acronis True Image 41221
[Папка] 413233 Art Backup
[Папка] 413234 Back4Win
[Папка] 413235 BackupLatest
[Папка] 413236 Batch
[Папка] 413237 File Backup Watcher
[Папка] 413237 nnBackup
[Папка] 413238 Febees Backup
[Папка] 413239 ShackUp
[Папка] 41323a Simply Safe Backup
[Папка] 41323b VPSynchronizer
cbSetup.txt
Network File Monitor.txt
SyncBack.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4132 Zashita (Protect)\41323 Rezervirovanie (BackUp)\413231 Abakt: © Кузнецов Сергей Валентинович 2002-2008
abakt-0.9.4.exe
Abakt.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4132 Zashita (Protect)\41323 Rezervirovanie (BackUp)\413232 Acronis True Image 41221: © Кузнецов Сергей Валентинович 2002-2008
Acronis True Image.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4132 Zashita (Protect)\41323 Rezervirovanie (BackUp)\413233 Art Backup: © Кузнецов Сергей Валентинович 2002-2008
ArtBackup1.txt
ArtBackup1_3.rar

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4132 Zashita (Protect)\41323 Rezervirovanie (BackUp)\413234 Back4Win: © Кузнецов Сергей Валентинович 2002-2008
b4win.exe
b4win.txt
b4winxp.exe
back4winxp_man.rtf
back4win_man.rtf

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4132 Zashita (Protect)\41323 Rezervirovanie (BackUp)\413235 BackupLatest: © Кузнецов Сергей Валентинович 2002-2008
backuplatest.txt
BackupLatest5.zip

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4132 Zashita (Protect)\41323 Rezervirovanie (BackUp)\413236 Batch: © Кузнецов Сергей Валентинович 2002-2008
backup.cmd
DAILY.BAT
PK250C32.EXE
ZIP25.BAT
ZIP25D.BAT
ZIP25E.BAT

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4132 Zashita (Protect)\41323 Rezervirovanie (BackUp)\413237 File Backup Watcher: © Кузнецов Сергей Валентинович 2002-2008
10 770 257 fbw.setup_free.exe
fbw.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4132 Zashita (Protect)\41323 Rezervirovanie (BackUp)\413237 nnBackup: © Кузнецов Сергей Валентинович 2002-2008
faq_ru.zip
help_ru.zip
nnbackup227.txt
nnbackup228.exe
nnbackup_ru.zip
nncronlt_ru.zip
spf_help.zip

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4132 Zashita (Protect)\41323 Rezervirovanie (BackUp)\413238 Febees Backup: © Кузнецов Сергей Валентинович 2002-2008
FebeesBackupSetup.msi
FebeesBackupSetup.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4132 Zashita (Protect)\41323 Rezervirovanie (BackUp)\413239 ShackUp: © Кузнецов Сергей Валентинович 2002-2008
ShackUp.exe
ShackUp.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4132 Zashita (Protect)\41323 Rezervirovanie (BackUp)\41323a Simply Safe Backup: © Кузнецов Сергей Валентинович 2002-2008
ssbkufei.txt
ssbkufei.zip

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4132 Zashita (Protect)\41323 Rezervirovanie (BackUp)\41323b VPSynchronizer: © Кузнецов Сергей Валентинович 2002-2008
VPSynchronizer.txt
VPSynchronizer109.exe

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4132 Zashita (Protect)\41324 Shifrovanie (Crypt): © Кузнецов Сергей Валентинович 2002-2008
[Папка] 413241 AxCrypt
[Папка] 413242 Blowfish Advanced CS
[Папка] 413243 Cryptainer LE
[Папка] 413244 FineCrypt
[Папка] 413245 Iron Key
[Папка] 413246 Password Construction Kit
[Папка] 413247 Password Safe
[Папка] 413248 PowerCrypt
[Папка] 413249 TrueCrypt
Sifrovka i szatie.txt
Vybor i zaschita parolej.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4132 Zashita (Protect)\41324 Shifrovanie (Crypt)\413241 AxCrypt: © Кузнецов Сергей Валентинович 2002-2008
AxCrypt.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4132 Zashita (Protect)\41324 Shifrovanie (Crypt)\413242 Blowfish Advanced CS: © Кузнецов Сергей Валентинович 2002-2008
bfacs255inst.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4132 Zashita (Protect)\41324 Shifrovanie (Crypt)\413243 Cryptainer LE: © Кузнецов Сергей Валентинович 2002-2008
cryle.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4132 Zashita (Protect)\41324 Shifrovanie (Crypt)\413244 FineCrypt: © Кузнецов Сергей Валентинович 2002-2008
fcinst.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4132 Zashita (Protect)\41324 Shifrovanie (Crypt)\413245 Iron Key: © Кузнецов Сергей Валентинович 2002-2008
ikey.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4132 Zashita (Protect)\41324 Shifrovanie (Crypt)\413246 Password Construction Kit: © Кузнецов Сергей Валентинович 2002-2008
PCK.exe
PCK.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4132 Zashita (Protect)\41324 Shifrovanie (Crypt)\413247 Password Safe: © Кузнецов Сергей Валентинович 2002-2008
Password Safe.txt
pwsafe-2.13.exe
pwsaferu.zip

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4132 Zashita (Protect)\41324 Shifrovanie (Crypt)\413248 PowerCrypt: © Кузнецов Сергей Валентинович 2002-2008
pcrypt44.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4132 Zashita (Protect)\41324 Shifrovanie (Crypt)\413249 TrueCrypt: © Кузнецов Сергей Валентинович 2002-2008
langpack-ru-0.1.0-for-truecrypt-6.1.zip
tcgina.txt
[Папка] TrueCrypt Portable
TrueCrypt Setup 6.1.exe
TrueCrypt.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4132 Zashita (Protect)\41324 Shifrovanie (Crypt)\413249 TrueCrypt\TrueCrypt Portable: © Кузнецов Сергей Валентинович 2002-2008
License.txt
TrueCrypt Format.exe
TrueCrypt User Guide.pdf
truecrypt-x64.sys
TrueCrypt.exe
truecrypt.sys

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4132 Zashita (Protect)\41325 Podpis' (Sign): © Кузнецов Сергей Валентинович 2002-2008
[Папка] 413251 Izobrazenie

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4132 Zashita (Protect)\41325 Podpis' (Sign)\413251 Izobrazenie: © Кузнецов Сергей Валентинович 2002-2008
[Папка] 4132511 Obereg
[Папка] 4132512 Visual Watermark

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4132 Zashita (Protect)\41325 Podpis' (Sign)\413251 Izobrazenie\4132511 Obereg: © Кузнецов Сергей Валентинович 2002-2008
obereg.txt
obereg_setup.exe

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4132 Zashita (Protect)\41325 Podpis' (Sign)\413251 Izobrazenie\4132512 Visual Watermark: © Кузнецов Сергей Валентинович 2002-2008
vmark.txt
vmark_setup.exe

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4132 Zashita (Protect)\41326 Udalenie (Delete): © Кузнецов Сергей Валентинович 2002-2008
[Папка] 413261 Eraser
[Папка] 413262 UltraWipe
Disk CleanUp Freeware.txt
Internet Cleanup Tools Freeware.txt
Secure File Deletion Freeware.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4132 Zashita (Protect)\41326 Udalenie (Delete)\413261 Eraser: © Кузнецов Сергей Валентинович 2002-2008
eraser.txt
eraser582setup.exe

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4132 Zashita (Protect)\41326 Udalenie (Delete)\413262 UltraWipe: © Кузнецов Сергей Валентинович 2002-2008
Setupex.exe
UltraWipe.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4132 Zashita (Protect)\41327 Skrytie (Hide): © Кузнецов Сергей Валентинович 2002-2008
[Папка] 413271 bmpPacker
[Папка] 413272 GRL RealHidden
[Папка] 413273 HIT Mail Privacy
[Папка] 413274 Invisible Secrets
[Папка] 413275 RusLat
[Папка] 413276 SecurEngine
[Папка] 413277 Steganos Securuty Suite
IBM vypuskaet reshenie dlya maskirovaniya dannyh.txt
Neironnnie seti.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4132 Zashita (Protect)\41327 Skrytie (Hide)\413271 bmpPacker: © Кузнецов Сергей Валентинович 2002-2008
bmppacker.txt
bmppacker.zip

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4132 Zashita (Protect)\41327 Skrytie (Hide)\413272 GRL RealHidden: © Кузнецов Сергей Валентинович 2002-2008
GRL_RealHidden_Setup.exe
GRL_RealHidden_Setup.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4132 Zashita (Protect)\41327 Skrytie (Hide)\413273 HIT Mail Privacy: © Кузнецов Сергей Валентинович 2002-2008
4t-hitl.exe
4t-hitl.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4132 Zashita (Protect)\41327 Skrytie (Hide)\413274 Invisible Secrets: © Кузнецов Сергей Валентинович 2002-2008
Invisible Secrets.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4132 Zashita (Protect)\41327 Skrytie (Hide)\413275 RusLat: © Кузнецов Сергей Валентинович 2002-2008
ruslat.txt
ruslat.zip

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4132 Zashita (Protect)\41327 Skrytie (Hide)\413276 SecurEngine: © Кузнецов Сергей Валентинович 2002-2008
securengine.txt
securengine_setup.exe

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4132 Zashita (Protect)\41327 Skrytie (Hide)\413277 Steganos Securuty Suite: © Кузнецов Сергей Валентинович 2002-2008
16 829 034 sss2006int.exe
sss2006int.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4133 Poisk (Search): © Кузнецов Сергей Валентинович 2002-2008
[Папка] 41330 Without indexing
[Папка] 41331 Arhivarius 3000
[Папка] 41332 Bulldozer
[Папка] 41333 Copernic Desktop
[Папка] 41334 diskMETA
[Папка] 41335 DTSearch
[Папка] 41336 DVYGUN
[Папка] 41337 Exalead One Desktop
[Папка] 41338 GoogleDesktop
[Папка] 41339 Greenstone
[Папка] 4133a Ihejka
[Папка] 4133b ISYS desktop
[Папка] 4133c LookDisk
[Папка] 4133d MBD Search
[Папка] 4133e PCBIRS
[Папка] 4133f SearchInform
[Папка] 4133g SSScanner
[Папка] 4133h SSSleuth
[Папка] 4133i Superior Search
[Папка] 4133j YandexDesktop
Bezopasnost' poiskovyh sistem.pdf
Gartner preduprezdaet.txt
Google vypustil lokal'nyj poiskovik.txt
Indeksiruj eto.txt
Obzor SoftInform.txt
Poisk fajlov i teksta.htm
Programmy poiska informatii v polnotekstovyh bazah dannyh.txt
Testirovanie programm.htm

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4133 Poisk (Search)\41330 Without indexing: © Кузнецов Сергей Валентинович 2002-2008
[Папка] 413301 BareGrep
AJCGrep.txt
Search & Replace Master.txt
seeker.txt
textcrawler.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4133 Poisk (Search)\41330 Without indexing\413301 BareGrep: © Кузнецов Сергей Валентинович 2002-2008
baregrep.exe
baregrep.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4133 Poisk (Search)\41331 Arhivarius 3000: © Кузнецов Сергей Валентинович 2002-2008
arch3000.exe
Arhivarius 3000.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4133 Poisk (Search)\41332 Bulldozer: © Кузнецов Сергей Валентинович 2002-2008
bulldozer-setup.win32.exe
bulldozer.txt
dictionary-pack.ru.exe
faind-plugins.exe
faind-setup.exe
faind.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4133 Poisk (Search)\41333 Copernic Desktop: © Кузнецов Сергей Валентинович 2002-2008
Copernic Desktop.txt
copernicdesktopsearch2.exe

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4133 Poisk (Search)\41334 diskMETA: © Кузнецов Сергей Валентинович 2002-2008
diskMETA-Pro.txt
diskMETA10-PF235.exe
diskMETA11PRO-RU10.exe

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4133 Poisk (Search)\41335 DTSearch: © Кузнецов Сергей Валентинович 2002-2008
dtSearch.txt
DtSearch.zip
25 197 568 dtSearchEval710.exe
dtSearchManual.pdf

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4133 Poisk (Search)\41336 DVYGUN: © Кузнецов Сергей Валентинович 2002-2008
DVYGUN.txt
dvygun_smart_search_ru.exe

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4133 Poisk (Search)\41337 Exalead One Desktop: © Кузнецов Сергей Валентинович 2002-2008
11 041 096 exaleadonedesktop-free-edition.exe
exaleadonedesktop.txt
Exalead_OneDesktop_Administration_Guide.pdf
Exalead_OneDesktop_User_Guide.pdf
Exalead_OneEnterprise_UserGuide.pdf

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4133 Poisk (Search)\41338 GoogleDesktop: © Кузнецов Сергей Валентинович 2002-2008
GoogleDesktop.txt
GoogleDesktopSetup.exe

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4133 Poisk (Search)\41339 Greenstone: © Кузнецов Сергей Валентинович 2002-2008
gcip-2.63.zip
Greenstone.txt
37 643 643 gsdl-2.63-win32.exe
User-ru.pdf

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4133 Poisk (Search)\4133a Ihejka: © Кузнецов Сергей Валентинович 2002-2008
sleuthr.exe
sleuthr.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4133 Poisk (Search)\4133b ISYS desktop: © Кузнецов Сергей Валентинович 2002-2008
desktop.pdf
ISYS 8.txt
ISYS Query Help.CHM
ISYS Utilities Help.chm
ISYS-desktop.txt
ISYS-web.txt
ISYSdesktop.pdf
ISYSdesktop8GettingStarted.pdf
ISYSDifference.pdf
ISYSScript.chm
ISYSweb.pdf
ISYS_TRIM.pdf
websitesearch.pdf

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4133 Poisk (Search)\4133c LookDisk: © Кузнецов Сергей Валентинович 2002-2008
setup.exe
setup.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4133 Poisk (Search)\4133d MBD Search: © Кузнецов Сергей Валентинович 2002-2008
MBDSE.txt
MBDSE18_Rus.zip
userguide.pdf

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4133 Poisk (Search)\4133e PCBIRS: © Кузнецов Сергей Валентинович 2002-2008
birsdemo.zip
birsnews.zip
birs_htm.zip
b_33doc.zip
pcbirs3-3.txt
srv_doc.zip

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4133 Poisk (Search)\4133f SearchInform: © Кузнецов Сергей Валентинович 2002-2008
SearchInform.txt
searchinform.zip
searchinformdeskfree.exe

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4133 Poisk (Search)\4133g SSScanner: © Кузнецов Сергей Валентинович 2002-2008
SSScanner.exe
SSScanner.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4133 Poisk (Search)\4133h SSSleuth: © Кузнецов Сергей Валентинович 2002-2008
SSSleuth.exe
SSSleuth.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4133 Poisk (Search)\4133i Superior Search: © Кузнецов Сергей Валентинович 2002-2008
setup_ss2005i_rus_business.exe
Superior Search.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4133 Poisk (Search)\4133j YandexDesktop: © Кузнецов Сергей Валентинович 2002-2008
YandexDesktopSetup.exe
YandexDesktopSetup.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4134 Preobrazovanie (Convert): © Кузнецов Сергей Валентинович 2002-2008
[Папка] 41341 Annotate
[Папка] 41342 Decoding
[Папка] 41343 Extract
[Папка] 41344 Formats

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4134 Preobrazovanie (Convert)\41341 Annotate: © Кузнецов Сергей Валентинович 2002-2008
[Папка] 413411 SSSummarizer

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4134 Preobrazovanie (Convert)\41341 Annotate\413411 SSSummarizer: © Кузнецов Сергей Валентинович 2002-2008
SSSummarizer.txt
SSSummarizer32Lang.exe

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4134 Preobrazovanie (Convert)\41342 Decoding: © Кузнецов Сергей Валентинович 2002-2008
[Папка] 413421 dcd
[Папка] 413422 RusCoder
[Папка] 413423 TOT

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4134 Preobrazovanie (Convert)\41342 Decoding\413421 dcd: © Кузнецов Сергей Валентинович 2002-2008
dcdi.exe
dcdi.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4134 Preobrazovanie (Convert)\41342 Decoding\413422 RusCoder: © Кузнецов Сергей Валентинович 2002-2008
Ruscoder.exe
RusCoder.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4134 Preobrazovanie (Convert)\41342 Decoding\413423 TOT: © Кузнецов Сергей Валентинович 2002-2008
History.txt
License.txt
Readme.txt
recoder.exe
recoder.hlp
recoder_big.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4134 Preobrazovanie (Convert)\41343 Extract: © Кузнецов Сергей Валентинович 2002-2008
[Папка] 413431 GetText
[Папка] 413432 Text Mining Tool
[Папка] 413651 TextHarvest
[Папка] 413652 Swiss File Knife
AJCGrep.txt
baregrep.txt
SetupAdvaSaR.txt
textcrawler.txt
textpipepro.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4134 Preobrazovanie (Convert)\41343 Extract\413431 GetText: © Кузнецов Сергей Валентинович 2002-2008
GetText.txt
gettext.zip

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4134 Preobrazovanie (Convert)\41343 Extract\413432 Text Mining Tool: © Кузнецов Сергей Валентинович 2002-2008
TextMiningTool 1.1.42.zip
TextMiningTool.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4134 Preobrazovanie (Convert)\41343 Extract\413651 TextHarvest: © Кузнецов Сергей Валентинович 2002-2008
TextHarvest-Install.exe
TextHarvest.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4134 Preobrazovanie (Convert)\41343 Extract\413652 Swiss File Knife: © Кузнецов Сергей Валентинович 2002-2008
sfk.exe
sfk.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4134 Preobrazovanie (Convert)\41344 Formats: © Кузнецов Сергей Валентинович 2002-2008
[Папка] 41341 HTM
[Папка] 41342 MS Office
[Папка] 41343 PDF
[Папка] 41345 TXT
[Папка] 41346 Units

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4134 Preobrazovanie (Convert)\41344 Formats\41341 HTM: © Кузнецов Сергей Валентинович 2002-2008
[Папка] 413411 html_asc
[Папка] 413412 html_chm
[Папка] 413413 html_txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4134 Preobrazovanie (Convert)\41344 Formats\41341 HTM\413411 html_asc: © Кузнецов Сергей Валентинович 2002-2008
h2t151b.zip
htm2a10.zip
htmltxtd.zip
qstrip2s.zip

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4134 Preobrazovanie (Convert)\41344 Formats\41341 HTM\413412 html_chm: © Кузнецов Сергей Валентинович 2002-2008
htm2chm-3.0.6-ru.exe
htm2chm-3.0.9.3-en.exe
htm2chm.txt
htm2chm_faq.chm

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4134 Preobrazovanie (Convert)\41344 Formats\41341 HTM\413413 html_txt: © Кузнецов Сергей Валентинович 2002-2008
[Папка] 4134131 DeHTML
[Папка] 4134132 HTMLtoTEXT
[Папка] 4134133 HTMLAsText

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4134 Preobrazovanie (Convert)\41344 Formats\41341 HTM\413413 html_txt\4134131 DeHTML: © Кузнецов Сергей Валентинович 2002-2008
dehtml.txt
dehtmlv2_1.exe

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4134 Preobrazovanie (Convert)\41344 Formats\41341 HTM\413413 html_txt\4134132 HTMLtoTEXT: © Кузнецов Сергей Валентинович 2002-2008
setup.exe

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4134 Preobrazovanie (Convert)\41344 Formats\41341 HTM\413413 html_txt\4134133 HTMLAsText: © Кузнецов Сергей Валентинович 2002-2008
htmlastext.txt
htmlastext.zip

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4134 Preobrazovanie (Convert)\41344 Formats\41342 MS Office: © Кузнецов Сергей Валентинович 2002-2008
[Папка] 413421 DOC
[Папка] 413422 Trace
[Папка] 413423 XLS
[Папка] 413424 Udalenie person i korp dannyh
[Папка] 413445 RTF
bg_content.gif
Microsoft Office vasi dannye bezzahitny.htm
Skrytye dannye v ofisnyh dokumentah.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4134 Preobrazovanie (Convert)\41344 Formats\41342 MS Office\413421 DOC: © Кузнецов Сергей Валентинович 2002-2008
[Папка] 4134211 AntiWord
[Папка] 4134212 MSWordView
[Папка] 4134213 Сatdoc
[Папка] 4134214 Doc Scrubber
seeker.txt
testdoc.doc
word_docs.pdf

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4134 Preobrazovanie (Convert)\41344 Formats\41342 MS Office\413421 DOC\4134211 AntiWord: © Кузнецов Сергей Валентинович 2002-2008
antiword-0_36-windows.zip
Antiword.txt
Online document search reveals secrets.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4134 Preobrazovanie (Convert)\41344 Formats\41342 MS Office\413421 DOC\4134212 MSWordView: © Кузнецов Сергей Валентинович 2002-2008
wv-1.0.2.exe
wvWare.htm

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4134 Preobrazovanie (Convert)\41344 Formats\41342 MS Office\413421 DOC\4134213 Сatdoc: © Кузнецов Сергей Валентинович 2002-2008
catdoc-0.94.zip
catdoc.htm
Sladkaa parohka catdoc i xls2csv.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4134 Preobrazovanie (Convert)\41344 Formats\41342 MS Office\413421 DOC\4134214 Doc Scrubber: © Кузнецов Сергей Валентинович 2002-2008
docscrubber.txt
docscrubbersetup.exe

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4134 Preobrazovanie (Convert)\41344 Formats\41342 MS Office\413422 Trace: © Кузнецов Сергей Валентинович 2002-2008
TRACE.txt
31 610 000 Workshare.Trace.exe

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4134 Preobrazovanie (Convert)\41344 Formats\41342 MS Office\413423 XLS: © Кузнецов Сергей Валентинович 2002-2008
Gnumeric.htm
seeker.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4134 Preobrazovanie (Convert)\41344 Formats\41342 MS Office\413424 Udalenie person i korp dannyh: © Кузнецов Сергей Валентинович 2002-2008
How to minimize metadata in Office documents.htm
Protecting Personal Data in Your Word.htm
RHDTOOL.EXE
Sredstvo udalenia skrytyh dannyh.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4134 Preobrazovanie (Convert)\41344 Formats\41342 MS Office\413445 RTF: © Кузнецов Сергей Валентинович 2002-2008
[Папка] 4134451 UnRTF
SetupAdvaSaR.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4134 Preobrazovanie (Convert)\41344 Formats\41342 MS Office\413445 RTF\4134451 UnRTF: © Кузнецов Сергей Валентинович 2002-2008
unrtf-0.19.3.exe
UnRTF.htm

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4134 Preobrazovanie (Convert)\41344 Formats\41343 PDF: © Кузнецов Сергей Валентинович 2002-2008
[Папка] 413431 PDF-html
[Папка] 413432 pdf_txt
[Папка] 413433 PDF Transformer
[Папка] 413434 XPDF
PDF Tools.htm

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4134 Preobrazovanie (Convert)\41344 Formats\41343 PDF\413431 PDF-html: © Кузнецов Сергей Валентинович 2002-2008
pdftohtml-0.36-win32.zip
Pdftohtml.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4134 Preobrazovanie (Convert)\41344 Formats\41343 PDF\413432 pdf_txt: © Кузнецов Сергей Валентинович 2002-2008
PDF-TXT-Total-Commander.txt
pdf2txt.zip
pdftotext.txt
pdftotext.zip

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4134 Preobrazovanie (Convert)\41344 Formats\41343 PDF\413433 PDF Transformer: © Кузнецов Сергей Валентинович 2002-2008
54 732 488 PDFT20_TB.exe
PDFTxx_TB.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4134 Preobrazovanie (Convert)\41344 Formats\41343 PDF\413434 XPDF: © Кузнецов Сергей Валентинович 2002-2008
xpdf.zip

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4134 Preobrazovanie (Convert)\41344 Formats\41345 TXT: © Кузнецов Сергей Валентинович 2002-2008
[Папка] 413451 cleartxt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4134 Preobrazovanie (Convert)\41344 Formats\41345 TXT\413451 cleartxt: © Кузнецов Сергей Валентинович 2002-2008
cleartxt.exe
cleartxt.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4134 Preobrazovanie (Convert)\41344 Formats\41346 Units: © Кузнецов Сергей Валентинович 2002-2008
convert.txt
convert.zip

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4135 Prosmotr (View): © Кузнецов Сергей Валентинович 2002-2008
[Папка] 41351 PDF
[Папка] 41352 Images
[Папка] 41353 DjVu

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4135 Prosmotr (View)\41351 PDF: © Кузнецов Сергей Валентинович 2002-2008
[Папка] 413511 Acrobat
[Папка] 413512 FoxIt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4135 Prosmotr (View)\41351 PDF\413511 Acrobat: © Кузнецов Сергей Валентинович 2002-2008
AdbeRdr.txt
24 698 760 AdbeRdr810_ru_RU.exe

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4135 Prosmotr (View)\41351 PDF\413512 FoxIt: © Кузнецов Сергей Валентинович 2002-2008
FoxIt_Reader.txt
FoxIt_Reader_U3Action.exe

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4135 Prosmotr (View)\41352 Images: © Кузнецов Сергей Валентинович 2002-2008
[Папка] 413531 QuickTime Player

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4135 Prosmotr (View)\41352 Images\413531 QuickTime Player: © Кузнецов Сергей Валентинович 2002-2008
QuickTime Player.txt
20 256 064 QuickTimeInstaller.exe

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4135 Prosmotr (View)\41353 DjVu: © Кузнецов Сергей Валентинович 2002-2008
[Папка] 413531 DjVu Browser plugin
[Папка] 413532 DjVu Solo
[Папка] 413533 djvureader
[Папка] 413534 WinDjView
[Папка] 413535 DjVuIFilter
DjVu biblioteki.htm
DjVu.htm

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4135 Prosmotr (View)\41353 DjVu\413531 DjVu Browser plugin: © Кузнецов Сергей Валентинович 2002-2008
DjVu Browser Plug-in.htm
DJVUCNTL_61_EN.EXE

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4135 Prosmotr (View)\41353 DjVu\413532 DjVu Solo: © Кузнецов Сергей Валентинович 2002-2008
DjVu Solo.txt
DjVuSolo3.1.exe
DjVuSolo_3.1ru.exe

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4135 Prosmotr (View)\41353 DjVu\413533 djvureader: © Кузнецов Сергей Валентинович 2002-2008
DjVuReader.exe
DjVuReader.ini
DjVuReader_Help.html
msvcp71.dll
msvcr71.dll
OpenDjVu.dll

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4135 Prosmotr (View)\41353 DjVu\413534 WinDjView: © Кузнецов Сергей Валентинович 2002-2008
WinDjView & MacDjView.htm
WinDjView-0.4.3.exe

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4135 Prosmotr (View)\41353 DjVu\413535 DjVuIFilter: © Кузнецов Сергей Валентинович 2002-2008
DjVu - DjVu IFilter.htm
DjVuIFilter11.exe

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4136 Redaktirovanie (Edit): © Кузнецов Сергей Валентинович 2002-2008
[Папка] 41361 Collect
[Папка] 41362 Format
[Папка] 41363 Search&Replace
[Папка] 41364 Universal

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4136 Redaktirovanie (Edit)\41361 Collect: © Кузнецов Сергей Валентинович 2002-2008
[Папка] 413611 TXTcollector

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4136 Redaktirovanie (Edit)\41361 Collect\413611 TXTcollector: © Кузнецов Сергей Валентинович 2002-2008
TXTcollector.txt
TXTcollector.zip

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4136 Redaktirovanie (Edit)\41362 Format: © Кузнецов Сергей Валентинович 2002-2008
[Папка] 413621 Blogi
[Папка] 413622 DOC
[Папка] 413623 HTML
[Папка] 413624 Image
[Папка] 413625 PDF
[Папка] 413626 Wiki

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4136 Redaktirovanie (Edit)\41362 Format\413621 Blogi: © Кузнецов Сергей Валентинович 2002-2008
[Папка] 4136211 Thingamablog

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4136 Redaktirovanie (Edit)\41362 Format\413621 Blogi\4136211 Thingamablog: © Кузнецов Сергей Валентинович 2002-2008
thinga-setup-1.0.5.exe
thinga.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4136 Redaktirovanie (Edit)\41362 Format\413622 DOC: © Кузнецов Сергей Валентинович 2002-2008
[Папка] 4136221 AbiWord
OpenOffice RU.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4136 Redaktirovanie (Edit)\41362 Format\413622 DOC\4136221 AbiWord: © Кузнецов Сергей Валентинович 2002-2008
Abiword.txt
AbiWord_Portable.txt
AbiWord_Portable_2.6.4.paf.exe

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4136 Redaktirovanie (Edit)\41362 Format\413623 HTML: © Кузнецов Сергей Валентинович 2002-2008
[Папка] 4136231 NVU
[Папка] 4136232 colours
[Папка] 4136233 WebPage
[Папка] 4136234 Dynamic HTML Editor

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4136 Redaktirovanie (Edit)\41362 Format\413623 HTML\4136231 NVU: © Кузнецов Сергей Валентинович 2002-2008
DOMinspector-0.9.3-ruRU-nvu.xpi
launchy-390.xpi
nvu-1.0-ruRU-langpack.xpi
nvu-1.0-ruRU-win32-installer-full.exe
NVU.txt
venkman-0.9.84-ruRU-nvu.xpi

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4136 Redaktirovanie (Edit)\41362 Format\413623 HTML\4136232 colours: © Кузнецов Сергей Валентинович 2002-2008
svetik.zip

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4136 Redaktirovanie (Edit)\41362 Format\413623 HTML\4136233 WebPage: © Кузнецов Сергей Валентинович 2002-2008
WebPage.exe
WebPage.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4136 Redaktirovanie (Edit)\41362 Format\413623 HTML\4136234 Dynamic HTML Editor: © Кузнецов Сергей Валентинович 2002-2008
DHW.txt
DHWE19.exe
leggimi.txt
license.txt
readme.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4136 Redaktirovanie (Edit)\41362 Format\413624 Image: © Кузнецов Сергей Валентинович 2002-2008
[Папка] 4136241 Dust & Scratch Removal
[Папка] 4136242 GIMP
[Папка] 4136243 Ir2an
[Папка] 4136244 PhotoFiltre
[Папка] 4136245 PhotoMerge
[Папка] 4136246 XNView
[Папка] 4136247 Digi-In2o
[Папка] 4136248 Picture-shark

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4136 Redaktirovanie (Edit)\41362 Format\413624 Image\4136241 Dust & Scratch Removal: © Кузнецов Сергей Валентинович 2002-2008
pdsr1.txt
pdsr1_0.rar
pdsr_readme.pdf
PolaDSR.rar
rus_Polaroid.rar

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4136 Redaktirovanie (Edit)\41362 Format\413624 Image\4136242 GIMP: © Кузнецов Сергей Валентинович 2002-2008
GIMP dla Windows.txt
gimp-2.2.0-i586-setup-1.exe
gimp-gap-2.0.2-setup.exe
gimp-help-2-0.6-setup.exe
gtk+-2.4.14-setup.exe

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4136 Redaktirovanie (Edit)\41362 Format\413624 Image\4136243 Ir2an: © Кузнецов Сергей Валентинович 2002-2008
Irfan View.txt
irfanview_plugins_410_setup.exe
iview410_setup.exe
russian.zip

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4136 Redaktirovanie (Edit)\41362 Format\413624 Image\4136244 PhotoFiltre: © Кузнецов Сергей Валентинович 2002-2008
pf-setup-en.exe
pf-setup-en.txt
TranslationRU.zip

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4136 Redaktirovanie (Edit)\41362 Format\413624 Image\4136245 PhotoMerge: © Кузнецов Сергей Валентинович 2002-2008
Setup_PhotoMerge.txt
Setup_PhotoMerge_en.msi

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4136 Redaktirovanie (Edit)\41362 Format\413624 Image\4136246 XNView: © Кузнецов Сергей Валентинович 2002-2008
XnView-win.exe
XnView.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4136 Redaktirovanie (Edit)\41362 Format\413624 Image\4136247 Digi-In2o: © Кузнецов Сергей Валентинович 2002-2008
dignfo.txt
dignfo10.zip

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4136 Redaktirovanie (Edit)\41362 Format\413624 Image\4136248 Picture-shark: © Кузнецов Сергей Валентинович 2002-2008
setup.exe
setup.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4136 Redaktirovanie (Edit)\41362 Format\413625 PDF: © Кузнецов Сергей Валентинович 2002-2008
[Папка] 4136251 Cute PDF Writer
doPDF printer.txt
PDF Tools.htm
pdfcreator.txt
PrimoPDF printer.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4136 Redaktirovanie (Edit)\41362 Format\413625 PDF\4136251 Cute PDF Writer: © Кузнецов Сергей Валентинович 2002-2008
converter.exe
CuteWriter.exe
CuteWriter.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4136 Redaktirovanie (Edit)\41362 Format\413626 Wiki: © Кузнецов Сергей Валентинович 2002-2008
[Папка] 4136261 wikidPad

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4136 Redaktirovanie (Edit)\41362 Format\413626 Wiki\4136261 wikidPad: © Кузнецов Сергей Валентинович 2002-2008
WikidPad-1.6.exe
wikidPad.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4136 Redaktirovanie (Edit)\41363 Search&Replace: © Кузнецов Сергей Валентинович 2002-2008
[Папка] 413631 Adv Search and Replace
[Папка] 413632 AJCGrep
[Папка] 413634 HTMLChanger
[Папка] 413635 Regex-Coach
[Папка] 413636 RegexCreator
[Папка] 413637 ReplaceEm
[Папка] 413638 Seeker
[Папка] 413639 Slovogryz
[Папка] 41363a S&R Master
[Папка] 41363b TextCrawler
[Папка] 41363c TextPipe
[Папка] 41363d Textrep

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4136 Redaktirovanie (Edit)\41363 Search&Replace\413631 Adv Search and Replace: © Кузнецов Сергей Валентинович 2002-2008
SetupAdvaSaR.exe
SetupAdvaSaR.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4136 Redaktirovanie (Edit)\41363 Search&Replace\413632 AJCGrep: © Кузнецов Сергей Валентинович 2002-2008
AJCGrep.txt
AJCGrep.zip

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4136 Redaktirovanie (Edit)\41363 Search&Replace\413634 HTMLChanger: © Кузнецов Сергей Валентинович 2002-2008
HTMLChanger.txt
HTMLChanger.zip

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4136 Redaktirovanie (Edit)\41363 Search&Replace\413635 Regex-Coach: © Кузнецов Сергей Валентинович 2002-2008
regex-coach.exe
regex-coach.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4136 Redaktirovanie (Edit)\41363 Search&Replace\413636 RegexCreator: © Кузнецов Сергей Валентинович 2002-2008
regexCreator.txt
regexCreator_v1_0.zip

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4136 Redaktirovanie (Edit)\41363 Search&Replace\413637 ReplaceEm: © Кузнецов Сергей Валентинович 2002-2008
bkrep20.exe
bkrep20.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4136 Redaktirovanie (Edit)\41363 Search&Replace\413638 Seeker: © Кузнецов Сергей Валентинович 2002-2008
sample-w-errors.cmd
seeker.txt
seeker.zip

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4136 Redaktirovanie (Edit)\41363 Search&Replace\413639 Slovogryz: © Кузнецов Сергей Валентинович 2002-2008
Nekotorye poleznye zamehania.txt
ReadMe.Txt
TR.Exe
TR.GID
TR.HLP
TR.Ini
TR.txt
UnHyphen.TRB

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4136 Redaktirovanie (Edit)\41363 Search&Replace\41363a S&R Master: © Кузнецов Сергей Валентинович 2002-2008
Search & Replace Master.txt
search-and-replace-master-setup.exe

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4136 Redaktirovanie (Edit)\41363 Search&Replace\41363b TextCrawler: © Кузнецов Сергей Валентинович 2002-2008
RegEx.txt
TextCrawler 1_0_6 Help.htm
textcrawler.txt
TextCrawler_Setup.exe

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4136 Redaktirovanie (Edit)\41363 Search&Replace\41363c TextPipe: © Кузнецов Сергей Валентинович 2002-2008
dataminingwebsites.pdf
restrictions.pdf
russian.zip
textpipepro-cr.exe
textpipepro.txt
textpipe_russian.zip

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4136 Redaktirovanie (Edit)\41363 Search&Replace\41363d Textrep: © Кузнецов Сергей Валентинович 2002-2008
textrep.txt
textrep.zip

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4136 Redaktirovanie (Edit)\41364 Universal: © Кузнецов Сергей Валентинович 2002-2008
[Папка] 413641 akelpad
[Папка] 413642 Bred2R
[Папка] 413643 NoteRepad
[Папка] 413644 PolyEdit
[Папка] 413645 scite
[Папка] 413646 Tea
[Папка] 413647 TextPipe
[Папка] 413648 Ieroglif
[Папка] 413649 OpenCD
[Папка] 41364a OpenOffice
[Папка] 41364b Lotus Symphony
multi-edit.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4136 Redaktirovanie (Edit)\41364 Universal\413641 akelpad: © Кузнецов Сергей Валентинович 2002-2008
AkelPad-Rus.htm
akelpad.txt
akelpad208.exe
akelpad216.exe
AkelPad3.0.4-setup.exe

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4136 Redaktirovanie (Edit)\41364 Universal\413642 Bred2R: © Кузнецов Сергей Валентинович 2002-2008
BRED2.HLP
Bred2r.exe
COKOI8N.TTF
File_id.diz
Readme.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4136 Redaktirovanie (Edit)\41364 Universal\413643 NoteRepad: © Кузнецов Сергей Валентинович 2002-2008
NoteRepad.txt
noterepad.zip

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4136 Redaktirovanie (Edit)\41364 Universal\413644 PolyEdit: © Кузнецов Сергей Валентинович 2002-2008
convpack.exe
Email Acronyms.txt
ics.exe
pe50.txt
pe50ap.exe
Russian.zip

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4136 Redaktirovanie (Edit)\41364 Universal\413645 scite: © Кузнецов Сергей Валентинович 2002-2008
locale.properties
scite-1.62-setup-1.exe
SciTE.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4136 Redaktirovanie (Edit)\41364 Universal\413646 Tea: © Кузнецов Сергей Валентинович 2002-2008
teasetup.exe
teasetup.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4136 Redaktirovanie (Edit)\41364 Universal\413647 TextPipe: © Кузнецов Сергей Валентинович 2002-2008
TextPipe.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4136 Redaktirovanie (Edit)\41364 Universal\413648 Ieroglif: © Кузнецов Сергей Валентинович 2002-2008
hgfull37.exe
hgfull37.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4136 Redaktirovanie (Edit)\41364 Universal\413649 OpenCD: © Кузнецов Сергей Валентинович 2002-2008
OpenCD.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4136 Redaktirovanie (Edit)\41364 Universal\41364a OpenOffice: © Кузнецов Сергей Валентинович 2002-2008
0100GS.pdf
0501IG-QuickstartGuideForImpress-RU.pdf
200WG-WriterGuide-Ru.pdf
400DG-DrawGuide-Ru.pdf
Formula_CommandRef0_4_1-RU.pdf
105 307 916 OOo_2.4.1-1_Win32Intel_install_ru_infra.exe
OpenOffice RU.txt
PortableOpenOffice.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4136 Redaktirovanie (Edit)\41364 Universal\41364b Lotus Symphony: © Кузнецов Сергей Валентинович 2002-2008
IBM Lotus Symphony Beta for Windows.txt
IBM Lotus Symphony Beta.txt
140 196 630 IBM_Lotus_Symphony_w32.exe

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4137 Manage: © Кузнецов Сергей Валентинович 2002-2008
[Папка] 41371 Delete Empty Folders
[Папка] 41372 Dos Navigator
[Папка] 41373 FAR
[Папка] 41374 Limagito
[Папка] 41375 NirCmd
[Папка] 41376 Total Commander
[Папка] 41377 XXCopy

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4137 Manage\41371 Delete Empty Folders: © Кузнецов Сергей Валентинович 2002-2008
[Папка] 413711 DirClean
[Папка] 413712 EFN
[Папка] 413713 Red
DelEmpty.txt
Kill_free_folder.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4137 Manage\41371 Delete Empty Folders\413711 DirClean: © Кузнецов Сергей Валентинович 2002-2008
DirClean.txt
DirClean_Installer_1_0_1.zip

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4137 Manage\41371 Delete Empty Folders\413712 EFN: © Кузнецов Сергей Валентинович 2002-2008
EmptyFolderNuker.exe
EmptyFolderNuker.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4137 Manage\41371 Delete Empty Folders\413713 Red: © Кузнецов Сергей Валентинович 2002-2008
red-v2.1-setup.exe
red.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4137 Manage\41372 Dos Navigator: © Кузнецов Сергей Валентинович 2002-2008
dnosp.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4137 Manage\41373 FAR: © Кузнецов Сергей Валентинович 2002-2008
Far1705.txt
FarManager170.exe

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4137 Manage\41374 Limagito: © Кузнецов Сергей Валентинович 2002-2008
setup.limagito.snap.exe
setup.limagito.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4137 Manage\41375 NirCmd: © Кузнецов Сергей Валентинович 2002-2008
nircmd.txt
nircmd.zip

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4137 Manage\41376 Total Commander: © Кузнецов Сергей Валентинович 2002-2008
rus_totalcmd_702a_hlp.rar
tcmd702a.exe
totalcmd.txt
wlx_filter_1.5.01.zip

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4137 Manage\41377 XXCopy: © Кузнецов Сергей Валентинович 2002-2008
INSTALL.BAT
PAD_FILE.XML
README.TXT
UIXXCOPY.BAT
XXCOPY.EXE
xxcopy.txt
XXCOPY16.EXE
XXPBAR.EXE

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4138 Pereimenovanie (Rename): © Кузнецов Сергей Валентинович 2002-2008
[Папка] 41380 Advanced Renamer
[Папка] 41381 all_file_renamer
[Папка] 41382 Batch File Renamer
[Папка] 41383 File Renamer
[Папка] 41384 File-n-Folder Renamer
[Папка] 41385 Flexible Renamer
[Папка] 41386 NovA FileRenamer
[Папка] 41387 ReNamer
[Папка] 41388 Renamer command-line
[Папка] 41389 THE Rename

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4138 Pereimenovanie (Rename)\41380 Advanced Renamer: © Кузнецов Сергей Валентинович 2002-2008
advanced_renamer_setup.exe
advanced_renamer_setup.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4138 Pereimenovanie (Rename)\41381 all_file_renamer: © Кузнецов Сергей Валентинович 2002-2008
all_file_renamer.exe
all_file_renamer.txt
read_me.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4138 Pereimenovanie (Rename)\41382 Batch File Renamer: © Кузнецов Сергей Валентинович 2002-2008
BatchFR.exe
BatchFR.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4138 Pereimenovanie (Rename)\41383 File Renamer: © Кузнецов Сергей Валентинович 2002-2008
file_renamer.txt
file_renamer.zip

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4138 Pereimenovanie (Rename)\41384 File-n-Folder Renamer: © Кузнецов Сергей Валентинович 2002-2008
metamorphose.txt
metamorphose_0.3.3_setup.exe

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4138 Pereimenovanie (Rename)\41385 Flexible Renamer: © Кузнецов Сергей Валентинович 2002-2008
Flexible Renamer.EN.chm
Flexible Renamer.EN.Strings.ini
Flexible Renamer.ES.Strings.ini
Flexible Renamer.exe
Flexible Renamer.exe.manifest
Flexible Renamer.FR.Strings.ini
Flexible Renamer.GE.Strings.ini
Flexible Renamer.ini
Flexible Renamer.JA.chm
Flexible Renamer.JA.Strings.ini
FlexRena.txt
Preset.ini
Script.Preset.js
Script.Preset.vbs
[Папка] StrFunc
TagDef.ini

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4138 Pereimenovanie (Rename)\41385 Flexible Renamer\StrFunc: © Кузнецов Сергей Валентинович 2002-2008
StrFunc.cmd
StrFunc.dll
StrFunc.vbs

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4138 Pereimenovanie (Rename)\41386 NovA FileRenamer: © Кузнецов Сергей Валентинович 2002-2008
ren17setup.txt
ren17setup.zip
ren18beta4.rar

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4138 Pereimenovanie (Rename)\41387 ReNamer: © Кузнецов Сергей Валентинович 2002-2008
ReNamer.exe
ReNamer.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4138 Pereimenovanie (Rename)\41388 Renamer command-line: © Кузнецов Сергей Валентинович 2002-2008
bkren100.txt
bkren100.zip

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4138 Pereimenovanie (Rename)\41389 THE Rename: © Кузнецов Сергей Валентинович 2002-2008
reninst.exe
THERENAME.chm
therename.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4139 Otsenka (Evaluate): © Кузнецов Сергей Валентинович 2002-2008
[Папка] 41391 PsiOffice
[Папка] 41392 Vaal
[Папка] 41393 Unique Record Set

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4139 Otsenka (Evaluate)\41391 PsiOffice: © Кузнецов Сергей Валентинович 2002-2008
common.zip
microsoft.zip
Psihiheskij ofis.txt
PsyOffice.txt
PsyOffice.zip
slang.zip

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4139 Otsenka (Evaluate)\41392 Vaal: © Кузнецов Сергей Валентинович 2002-2008
guide.zip
setupvm.exe
VAAL.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\4139 Otsenka (Evaluate)\41393 Unique Record Set: © Кузнецов Сергей Валентинович 2002-2008
urs.txt
urs.zip

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\413a Vvod (Keyboard): © Кузнецов Сергей Валентинович 2002-2008
[Папка] 413a1 Klaviaturnyj trenazer
[Папка] 413a2 Perekluhatel Punto
[Папка] 413a3 Keyboard

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\413a Vvod (Keyboard)\413a1 Klaviaturnyj trenazer: © Кузнецов Сергей Валентинович 2002-2008
[Папка] KeyTo-DOS
[Папка] Stamina

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\413a Vvod (Keyboard)\413a1 Klaviaturnyj trenazer\KeyTo-DOS: © Кузнецов Сергей Валентинович 2002-2008
keyto.txt
keyto.zip
keytose.zip

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\413a Vvod (Keyboard)\413a1 Klaviaturnyj trenazer\Stamina: © Кузнецов Сергей Валентинович 2002-2008
StaminaSetup.exe
StaminaSetup.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\413a Vvod (Keyboard)\413a2 Perekluhatel Punto: © Кузнецов Сергей Валентинович 2002-2008
ps.dat
setup_ps29.exe
setup_ps29.txt
setup_ps295.exe
setup_ps295.txt
triggers.dat

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413 Files & Folders\413a Vvod (Keyboard)\413a3 Keyboard: © Кузнецов Сергей Валентинович 2002-2008
keyboard.txt
keyboard.zip

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413a Metadata: © Кузнецов Сергей Валентинович 2002-2008
[Папка] 413a1 EXIF-O-Matic

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\413a Metadata\413a1 EXIF-O-Matic: © Кузнецов Сергей Валентинович 2002-2008
EOM-Windows.txt
EOM-Windows.zip

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\414 Finance: © Кузнецов Сергей Валентинович 2002-2008
[Папка] 4141 Domashnie finansy
[Папка] 4142 PFO 2002

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\414 Finance\4141 Domashnie finansy: © Кузнецов Сергей Валентинович 2002-2008
home.txt
home104.exe

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\414 Finance\4142 PFO 2002: © Кузнецов Сергей Валентинович 2002-2008
pfo2002.txt
pfo2002fe_2_5_0205_distrib.zip

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\415 Otnoshenia s klientami (CRM): © Кузнецов Сергей Валентинович 2002-2008
[Папка] 4151 Easy Clients
[Папка] 4152 Quick Sales

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\415 Otnoshenia s klientami (CRM)\4151 Easy Clients: © Кузнецов Сергей Валентинович 2002-2008
EasyClients.txt
EasyClientsInstall.exe

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\415 Otnoshenia s klientami (CRM)\4152 Quick Sales: © Кузнецов Сергей Валентинович 2002-2008
qsf_rolik.swf
10 893 962 qs_free.exe
qs_free.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\416 Vremya (Time): © Кузнецов Сергей Валентинович 2002-2008
[Папка] 4161 Exstora
[Папка] 4162 MSD Organizer
[Папка] 4163 REMINDER
[Папка] 4164 Sunbird
[Папка] 4165 WorkWeek

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\416 Vremya (Time)\4161 Exstora: © Кузнецов Сергей Валентинович 2002-2008
Exstora.txt
Exstora_v_2.2_ru.exe

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\416 Vremya (Time)\4162 MSD Organizer: © Кузнецов Сергей Валентинович 2002-2008
MSD Organizer.txt
SetupMSDOrganizer.exe

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\416 Vremya (Time)\4163 REMINDER: © Кузнецов Сергей Валентинович 2002-2008
Bell.wav
Help.htm
remi.gif
Reminder.dll
Reminder.exe
Reminder.txt
Reminder2000.exe
Руководство пользователя.rtf

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\416 Vremya (Time)\4164 Sunbird: © Кузнецов Сергей Валентинович 2002-2008
sunbird-0.8.ru.win32.installer.exe
Sunbird.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\416 Vremya (Time)\4165 WorkWeek: © Кузнецов Сергей Валентинович 2002-2008
workweek.exe
workweek.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\417 Znania (Knowledge): © Кузнецов Сергей Валентинович 2002-2008
Astarta.txt
Clarabridge Document Analytics.txt
Novoe resenie IBM dla obnaruzenia znanij.txt
SmartSearch.txt
SPPR INLINE.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\418 Personal (HR): © Кузнецов Сергей Валентинович 2002-2008
[Папка] 4181 HeadHunter Office
Job Finder.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\41 Upravlenie (Manage)\418 Personal (HR)\4181 HeadHunter Office: © Кузнецов Сергей Валентинович 2002-2008
HeadHunter Office.txt
hh-office-manual1.11.pdf
72 868 170 hh-office.exe

OnlineCI_Free\4 Prikladnye programmy (Utility)\42 Slovari (Dictionaries): © Кузнецов Сергей Валентинович 2002-2008
[Папка] 421 Synonims
[Папка] 422 Perevodhiki (Translators)
[Папка] 423 Prohie (Else)

OnlineCI_Free\4 Prikladnye programmy (Utility)\42 Slovari (Dictionaries)\421 Synonims: © Кузнецов Сергей Валентинович 2002-2008
[Папка] 4211 ASIS
[Папка] 4212 SynVoc
[Папка] 4213 Rhymes
[Папка] 4214 Mobysaurus
[Папка] 4215 Oxford Thesaurus

OnlineCI_Free\4 Prikladnye programmy (Utility)\42 Slovari (Dictionaries)\421 Synonims\4211 ASIS: © Кузнецов Сергей Валентинович 2002-2008
[Папка] 303
[Папка] 322

OnlineCI_Free\4 Prikladnye programmy (Utility)\42 Slovari (Dictionaries)\421 Synonims\4211 ASIS\303: © Кузнецов Сергей Валентинович 2002-2008
[Папка] DISK1
[Папка] DISK10
[Папка] DISK11
[Папка] DISK12
[Папка] DISK2
[Папка] DISK3
[Папка] DISK4
[Папка] DISK5
[Папка] DISK6
[Папка] DISK7
[Папка] DISK8
[Папка] DISK9
diskasis.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\42 Slovari (Dictionaries)\421 Synonims\4211 ASIS\303\DISK1: © Кузнецов Сергей Валентинович 2002-2008
56162018.CD$
56165023.001
56201705.001
ACMSETUP.EX_
ACMSETUP.HL_
MSSETUP.DL_
MSVCRT20.DL_
MSVCRT40.DL_
SENVR.DB$
SETUP.EXE
SETUP.INF
SETUP.INI
SETUP.LST
SETUP.TDF
SETUP32.STF
SS1.CD$
WIZSET32.DL_
WSUFFIX.DB$

OnlineCI_Free\4 Prikladnye programmy (Utility)\42 Slovari (Dictionaries)\421 Synonims\4211 ASIS\303\DISK10: © Кузнецов Сергей Валентинович 2002-2008
VFP500.DL_
VFP501.DL_
VFP502.DL_

OnlineCI_Free\4 Prikladnye programmy (Utility)\42 Slovari (Dictionaries)\421 Synonims\4211 ASIS\303\DISK11: © Кузнецов Сергей Валентинович 2002-2008
VFP503.DL_
VFP504.DL_
VFP505.DL_

OnlineCI_Free\4 Prikladnye programmy (Utility)\42 Slovari (Dictionaries)\421 Synonims\4211 ASIS\303\DISK12: © Кузнецов Сергей Валентинович 2002-2008
ASISDIC.EX$
OLEAUT32.DL_
VFP506.DL_
VFP5ENU.DL_
VFP5ENV.DL_

OnlineCI_Free\4 Prikladnye programmy (Utility)\42 Slovari (Dictionaries)\421 Synonims\4211 ASIS\303\DISK2: © Кузнецов Сергей Валентинович 2002-2008
56165023.002
56165023.003
56165023.004
FOXPRO.IN_
OLEPRO32.DL_
SENVR.FP$
VFPOLE50.DL_

OnlineCI_Free\4 Prikladnye programmy (Utility)\42 Slovari (Dictionaries)\421 Synonims\4211 ASIS\303\DISK3: © Кузнецов Сергей Валентинович 2002-2008
56162018.DB$
56165023.005
56165023.006
56165023.007
ASIS21.IC$
CTL3D33.DL_
CTL3DNT.DL_
FOXUSER.DB$
FOXUSER.FP$
OPTIONAL.DB$
REQUIRED.DB$
SETUP.ST$
SS1.DB$
TEMPSBSW.CD$
TEMPSBSW.DB$
TEMPT.DB$
TMPSYN.DB$
WSUFFIX.CD$

OnlineCI_Free\4 Prikladnye programmy (Utility)\42 Slovari (Dictionaries)\421 Synonims\4211 ASIS\303\DISK4: © Кузнецов Сергей Валентинович 2002-2008
56165023.008
56165023.009
56165023.010

OnlineCI_Free\4 Prikladnye programmy (Utility)\42 Slovari (Dictionaries)\421 Synonims\4211 ASIS\303\DISK5: © Кузнецов Сергей Валентинович 2002-2008
56165023.011
56165023.012
56165023.013
FACTORY.BM$

OnlineCI_Free\4 Prikladnye programmy (Utility)\42 Slovari (Dictionaries)\421 Synonims\4211 ASIS\303\DISK6: © Кузнецов Сергей Валентинович 2002-2008
56165023.014
56165023.015
56165023.016
56165023.017

OnlineCI_Free\4 Prikladnye programmy (Utility)\42 Slovari (Dictionaries)\421 Synonims\4211 ASIS\303\DISK7: © Кузнецов Сергей Валентинович 2002-2008
56201705.002
56201705.003
56201705.004

OnlineCI_Free\4 Prikladnye programmy (Utility)\42 Slovari (Dictionaries)\421 Synonims\4211 ASIS\303\DISK8: © Кузнецов Сергей Валентинович 2002-2008
56201705.005
56201705.006
56201705.007

OnlineCI_Free\4 Prikladnye programmy (Utility)\42 Slovari (Dictionaries)\421 Synonims\4211 ASIS\303\DISK9: © Кузнецов Сергей Валентинович 2002-2008
56201705.008
56201705.009
56201705.010

OnlineCI_Free\4 Prikladnye programmy (Utility)\42 Slovari (Dictionaries)\421 Synonims\4211 ASIS\322: © Кузнецов Сергей Валентинович 2002-2008
[Папка] data
17 724 330 dic_asis.zip
[Папка] disk1
[Папка] disk10
[Папка] disk11
[Папка] disk12
[Папка] disk13
[Папка] disk14
[Папка] disk15
[Папка] disk16
[Папка] disk17
[Папка] disk2
[Папка] disk3
[Папка] disk4
[Папка] disk5
[Папка] disk6
[Папка] disk7
[Папка] disk8
[Папка] disk9
diskasis.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\42 Slovari (Dictionaries)\421 Synonims\4211 ASIS\322\data: © Кузнецов Сергей Валентинович 2002-2008
menu1.dah
menu1.dal
menu1.daw
menu1.ttf
menu2.ttf

OnlineCI_Free\4 Prikladnye programmy (Utility)\42 Slovari (Dictionaries)\421 Synonims\4211 ASIS\322\disk1: © Кузнецов Сергей Валентинович 2002-2008
30319735.001
30358741.001
ACMSETUP.EX_
ACMSETUP.HL_
MSSETUP.DL_
MSVCRT20.DL_
MSVCRT40.DL_
README.TXT
SETUP.EXE
SETUP.INF
SETUP.INI
SETUP.LST
SETUP.TDF
SETUP32.STF
WIZSET32.DL_
WSUFFIX.CD$

OnlineCI_Free\4 Prikladnye programmy (Utility)\42 Slovari (Dictionaries)\421 Synonims\4211 ASIS\322\disk10: © Кузнецов Сергей Валентинович 2002-2008
30358741.008
30358741.009
30358741.010

OnlineCI_Free\4 Prikladnye programmy (Utility)\42 Slovari (Dictionaries)\421 Synonims\4211 ASIS\322\disk11: © Кузнецов Сергей Валентинович 2002-2008
30358741.011
30358741.012
30358741.013

OnlineCI_Free\4 Prikladnye programmy (Utility)\42 Slovari (Dictionaries)\421 Synonims\4211 ASIS\322\disk12: © Кузнецов Сергей Валентинович 2002-2008
30358741.014
30358741.015
30358741.016

OnlineCI_Free\4 Prikladnye programmy (Utility)\42 Slovari (Dictionaries)\421 Synonims\4211 ASIS\322\disk13: © Кузнецов Сергей Валентинович 2002-2008
30358741.017
30358741.018
30358741.019

OnlineCI_Free\4 Prikladnye programmy (Utility)\42 Slovari (Dictionaries)\421 Synonims\4211 ASIS\322\disk14: © Кузнецов Сергей Валентинович 2002-2008
30358741.020
30358741.021
30358741.022

OnlineCI_Free\4 Prikladnye programmy (Utility)\42 Slovari (Dictionaries)\421 Synonims\4211 ASIS\322\disk15: © Кузнецов Сергей Валентинович 2002-2008
30358741.023
VFP500.DL_
VFP501.DL_

OnlineCI_Free\4 Prikladnye programmy (Utility)\42 Slovari (Dictionaries)\421 Synonims\4211 ASIS\322\disk16: © Кузнецов Сергей Валентинович 2002-2008
VFP502.DL_
VFP503.DL_
VFP504.DL_

OnlineCI_Free\4 Prikladnye programmy (Utility)\42 Slovari (Dictionaries)\421 Synonims\4211 ASIS\322\disk17: © Кузнецов Сергей Валентинович 2002-2008
OLEAUT32.DL_
VFP505.DL_
VFP506.DL_
VFP5ENU.DL_
VFP5ENV.DL_

OnlineCI_Free\4 Prikladnye programmy (Utility)\42 Slovari (Dictionaries)\421 Synonims\4211 ASIS\322\disk2: © Кузнецов Сергей Валентинович 2002-2008
30317552.CD$
30319735.002
30319735.003
30322078.001
30322078.002
FOXPRO.IN_
WSUFFIX.DB$

OnlineCI_Free\4 Prikladnye programmy (Utility)\42 Slovari (Dictionaries)\421 Synonims\4211 ASIS\322\disk3: © Кузнецов Сергей Валентинович 2002-2008
30317552.DB$
30322078.003
30322078.004
30322078.005
ASIS21.IC$
FOXUSER.DB$
OPTIONAL.DB$
REQUIRED.DB$
SENVR.DB$
SENVR.FP$
SETUP.ST$
SS1.CD$
TEMPSBSW.CD$
TEMPT.DB$
TMPSYN.CD$
VFPOLE50.DL_

OnlineCI_Free\4 Prikladnye programmy (Utility)\42 Slovari (Dictionaries)\421 Synonims\4211 ASIS\322\disk4: © Кузнецов Сергей Валентинович 2002-2008
30322078.006
30322078.007
30322078.008
CTL3D33.DL_
CTL3DNT.DL_
FOXUSER.FP$
OLEPRO32.DL_
SS1.DB$
TEMPSBSW.DB$
TMPSYN.DB$

OnlineCI_Free\4 Prikladnye programmy (Utility)\42 Slovari (Dictionaries)\421 Synonims\4211 ASIS\322\disk5: © Кузнецов Сергей Валентинович 2002-2008
30322078.009
30322078.010
30322078.011

OnlineCI_Free\4 Prikladnye programmy (Utility)\42 Slovari (Dictionaries)\421 Synonims\4211 ASIS\322\disk6: © Кузнецов Сергей Валентинович 2002-2008
30322078.012
30322078.013
30322078.014

OnlineCI_Free\4 Prikladnye programmy (Utility)\42 Slovari (Dictionaries)\421 Synonims\4211 ASIS\322\disk7: © Кузнецов Сергей Валентинович 2002-2008
30322078.015
30322078.016
30322078.017
30322078.018

OnlineCI_Free\4 Prikladnye programmy (Utility)\42 Slovari (Dictionaries)\421 Synonims\4211 ASIS\322\disk8: © Кузнецов Сергей Валентинович 2002-2008
30358741.002
30358741.003
30358741.004

OnlineCI_Free\4 Prikladnye programmy (Utility)\42 Slovari (Dictionaries)\421 Synonims\4211 ASIS\322\disk9: © Кузнецов Сергей Валентинович 2002-2008
30358741.005
30358741.006
30358741.007

OnlineCI_Free\4 Prikladnye programmy (Utility)\42 Slovari (Dictionaries)\421 Synonims\4212 SynVoc: © Кузнецов Сергей Валентинович 2002-2008
SynVoc.txt
SynVoc_UkrInfo_Setup.exe

OnlineCI_Free\4 Prikladnye programmy (Utility)\42 Slovari (Dictionaries)\421 Synonims\4213 Rhymes: © Кузнецов Сергей Валентинович 2002-2008
RhymesSetup.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\42 Slovari (Dictionaries)\421 Synonims\4214 Mobysaurus: © Кузнецов Сергей Валентинович 2002-2008
moby_thesaurus.exe
moby_thesaurus.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\42 Slovari (Dictionaries)\421 Synonims\4215 Oxford Thesaurus: © Кузнецов Сергей Валентинович 2002-2008
oxfrd_s.zip

OnlineCI_Free\4 Prikladnye programmy (Utility)\42 Slovari (Dictionaries)\422 Perevodhiki (Translators): © Кузнецов Сергей Валентинович 2002-2008
[Папка] 4221 ERVoc
[Папка] 4222 Im Translator for IE
[Папка] 4223 QDictionary
[Папка] 4224 Xanadu

OnlineCI_Free\4 Prikladnye programmy (Utility)\42 Slovari (Dictionaries)\422 Perevodhiki (Translators)\4221 ERVoc: © Кузнецов Сергей Валентинович 2002-2008
ERVoc.txt
ERVoc_UkrInfo_Setup.exe

OnlineCI_Free\4 Prikladnye programmy (Utility)\42 Slovari (Dictionaries)\422 Perevodhiki (Translators)\4222 Im Translator for IE: © Кузнецов Сергей Валентинович 2002-2008
Im Translator for IE.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\42 Slovari (Dictionaries)\422 Perevodhiki (Translators)\4223 QDictionary: © Кузнецов Сергей Валентинович 2002-2008
qd-2000-xp.txt
qd-2000-xp.zip

OnlineCI_Free\4 Prikladnye programmy (Utility)\42 Slovari (Dictionaries)\422 Perevodhiki (Translators)\4224 Xanadu: © Кузнецов Сергей Валентинович 2002-2008
xanadu.txt
xanadusetup.exe

OnlineCI_Free\4 Prikladnye programmy (Utility)\42 Slovari (Dictionaries)\423 Prohie (Else): © Кузнецов Сергей Валентинович 2002-2008
[Папка] 4231 Imen
[Папка] 4232 Morfologia
[Папка] 4233 Orfografiheskij
[Папка] 4234 Telefon kody Rossii
[Папка] 4235 Tolkovyj
[Папка] 4236 Chastotnyj
[Папка] 4237 Entsiklopedicheskij
[Папка] 4238 Opredelitel' azyka

OnlineCI_Free\4 Prikladnye programmy (Utility)\42 Slovari (Dictionaries)\423 Prohie (Else)\4231 Imen: © Кузнецов Сергей Валентинович 2002-2008
NamesVoc.txt
NamesVoc_UkrInfo_Setup.exe

OnlineCI_Free\4 Prikladnye programmy (Utility)\42 Slovari (Dictionaries)\423 Prohie (Else)\4232 Morfologia: © Кузнецов Сергей Валентинович 2002-2008
dicts.EXE
12 859 819 multilang.EXE
star4win.exe
Star4win.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\42 Slovari (Dictionaries)\423 Prohie (Else)\4233 Orfografiheskij: © Кузнецов Сергей Валентинович 2002-2008
lop2v2.txt
lop2v2.zip

OnlineCI_Free\4 Prikladnye programmy (Utility)\42 Slovari (Dictionaries)\423 Prohie (Else)\4234 Telefon kody Rossii: © Кузнецов Сергей Валентинович 2002-2008
TelLib.txt
TelLib_UkrInfo_Setup.exe

OnlineCI_Free\4 Prikladnye programmy (Utility)\42 Slovari (Dictionaries)\423 Prohie (Else)\4235 Tolkovyj: © Кузнецов Сергей Валентинович 2002-2008
DalVoc.txt
DalVoc_UkrInfo_Setup.exe

OnlineCI_Free\4 Prikladnye programmy (Utility)\42 Slovari (Dictionaries)\423 Prohie (Else)\4236 Chastotnyj: © Кузнецов Сергей Валентинович 2002-2008
Chastotnyj slovar' Integrum.txt
Law.zip
litc-win.txt
litc-win.zip

OnlineCI_Free\4 Prikladnye programmy (Utility)\42 Slovari (Dictionaries)\423 Prohie (Else)\4237 Entsiklopedicheskij: © Кузнецов Сергей Валентинович 2002-2008
EVoc.txt
EVoc_UkrInfo_Setup.exe

OnlineCI_Free\4 Prikladnye programmy (Utility)\42 Slovari (Dictionaries)\423 Prohie (Else)\4238 Opredelitel' azyka: © Кузнецов Сергей Валентинович 2002-2008
[Папка] 42381 Language Identifier
[Папка] 42382 Polyglot 3000

OnlineCI_Free\4 Prikladnye programmy (Utility)\42 Slovari (Dictionaries)\423 Prohie (Else)\4238 Opredelitel' azyka\42381 Language Identifier: © Кузнецов Сергей Валентинович 2002-2008
language_identifier.txt
language_identifier_setup.exe

OnlineCI_Free\4 Prikladnye programmy (Utility)\42 Slovari (Dictionaries)\423 Prohie (Else)\4238 Opredelitel' azyka\42382 Polyglot 3000: © Кузнецов Сергей Валентинович 2002-2008
poly3000.exe
poly3000.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\43 Karty (Maps): © Кузнецов Сергей Валентинович 2002-2008
[Папка] 431 Dubl'GIS 11 gorodov
[Папка] 432 Moskva
[Папка] 433 Moskovskaa obl
[Папка] 434 GoogleEarth
[Папка] 435 NASA_World_Wind
[Папка] 436 WW2D

OnlineCI_Free\4 Prikladnye programmy (Utility)\43 Karty (Maps)\431 Dubl'GIS 11 gorodov: © Кузнецов Сергей Валентинович 2002-2008
2gis.txt
2gisAstrakhan7.exe
2gisBarnaul16.exe
2gisEkaterinburg6.exe
2gisIrkutsk2.exe
2gisKemerovo14.exe
2gisKrasnoyarsk10.exe
2gisKurgan3.exe
2gisNovokuznetsk10.exe
19 360 874 2gisNsk93.exe
2gisOmsk22.exe
2gisTomsk18.exe

OnlineCI_Free\4 Prikladnye programmy (Utility)\43 Karty (Maps)\432 Moskva: © Кузнецов Сергей Валентинович 2002-2008
[Папка] 3321 3D model'
[Папка] 3322 Karta grafiheskaa
[Папка] 3323 Karta interaktivnaa
[Папка] 3324 Metro

OnlineCI_Free\4 Prikladnye programmy (Utility)\43 Karty (Maps)\432 Moskva\3321 3D model': © Кузнецов Сергей Валентинович 2002-2008
Outdoor.exe
Outdoor.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\43 Karty (Maps)\432 Moskva\3322 Karta grafiheskaa: © Кузнецов Сергей Валентинович 2002-2008
19 891 914 moscow-map-gif.zip
moscow-map.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\43 Karty (Maps)\432 Moskva\3323 Karta interaktivnaa: © Кузнецов Сергей Валентинович 2002-2008
mosmap.txt
11 634 825 mosmap30.exe

OnlineCI_Free\4 Prikladnye programmy (Utility)\43 Karty (Maps)\432 Moskva\3324 Metro: © Кузнецов Сергей Валентинович 2002-2008
mmetro.txt
mmetro22039_full.exe

OnlineCI_Free\4 Prikladnye programmy (Utility)\43 Karty (Maps)\433 Moskovskaa obl: © Кузнецов Сергей Валентинович 2002-2008
[Папка] Map
Map.mom
mom.exe
Mostransavto04.txt
Readme.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\43 Karty (Maps)\433 Moskovskaa obl\Map: © Кузнецов Сергей Валентинович 2002-2008
Twinkler.gif

OnlineCI_Free\4 Prikladnye programmy (Utility)\43 Karty (Maps)\434 GoogleEarth: © Кузнецов Сергей Валентинович 2002-2008
GoogleEarthWin.txt
14 994 152 GoogleEarthWin_EARD.exe

OnlineCI_Free\4 Prikladnye programmy (Utility)\43 Karty (Maps)\435 NASA_World_Wind: © Кузнецов Сергей Валентинович 2002-2008
World_Wind.txt
16 757 793 World_Wind_1.4.0_Full.exe

OnlineCI_Free\4 Prikladnye programmy (Utility)\43 Karty (Maps)\436 WW2D: © Кузнецов Сергей Валентинович 2002-2008
WW2D-0.99.88RC1-win.exe
WW2D.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\44 Bazy dannyh (DataBases): © Кузнецов Сергей Валентинович 2002-2008
[Папка] 441 Strany mira

OnlineCI_Free\4 Prikladnye programmy (Utility)\44 Bazy dannyh (DataBases)\441 Strany mira: © Кузнецов Сергей Валентинович 2002-2008
fbt-li.exe
fbt-li.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\45 Analyse: © Кузнецов Сергей Валентинович 2002-2008
[Папка] 451 Svazej

OnlineCI_Free\4 Prikladnye programmy (Utility)\45 Analyse\451 Svazej: © Кузнецов Сергей Валентинович 2002-2008
[Папка] 4511 Cronos-Inform
[Папка] 4512 Medialogia
[Папка] 4513 Smartware
[Папка] Hancock

OnlineCI_Free\4 Prikladnye programmy (Utility)\45 Analyse\451 Svazej\4511 Cronos-Inform: © Кузнецов Сергей Валентинович 2002-2008
cronos.txt
CronosPlusDoc3.01.exe

OnlineCI_Free\4 Prikladnye programmy (Utility)\45 Analyse\451 Svazej\4512 Medialogia: © Кузнецов Сергей Валентинович 2002-2008
Medialogia.txt

OnlineCI_Free\4 Prikladnye programmy (Utility)\45 Analyse\451 Svazej\4513 Smartware: © Кузнецов Сергей Валентинович 2002-2008
crit.doc
KRIT.txt
semnet_deductor_profile_040505.pdf
SemNet_UserGuide.doc

OnlineCI_Free\4 Prikladnye programmy (Utility)\45 Analyse\451 Svazej\Hancock: © Кузнецов Сергей Валентинович 2002-2008
dsl.pdf
Hancock.txt
journal.pdf
kdd-slides.pdf
manual.pdf

OnlineCI_Free\4a Portable: © Кузнецов Сергей Валентинович 2002-2008
[Папка] App
[Папка] Data
help.html
OpenOfficeBasePortable.exe
OpenOfficeCalcPortable.exe
OpenOfficeDrawPortable.exe
OpenOfficeImpressPortable.exe
OpenOfficeMathPortable.exe
OpenOfficePortable.exe
OpenOfficeWriterPortable.exe

-----------------------

Метка тома: OnlineСI_Free

2.2+ Гб в 5400+ файлах (880+ папок)

Пояснение:

1) Настоящий компакт-диск безвозмездно передается в рамках бесплатного обучения по теме "Конкурентная разведка через Интернет" (4-часовую программу тренинга см. http://www.onlineci.ru/04citnp.htm)

2) Все материалы, размещенные на данном компакт-диске, защищены законодательством об авторском праве. Компакт-диск проверен антивирусными программами AVAST Home Edition (http://www.avast.ru/Free_avast_home_edition.htm) и Dr.Web CureIt! (http://www.freedrweb.com/cureit/).

© Кузнецов Сергей Валентинович 2002-2008

Интернет-проекты с участием Кузнецова Сергея Валентиновича

  • www.antiben.ru - база знаний "Бенчмаркинг и антибенчмаркинг. Benchmarking & antibenchmarking" (в разработке)

  • www.cyberint.ru - база знаний "Компьютерная разведка. Cyberintelligence" (в разработке)

  • www.imhappy.ru - база знаний "Про счастье. Happiness knowledge base" (в разработке)

  • www.invisibleweb.ru - база знаний "Невидимый Интернет для бизнеса. Invisible Web for business"

  • www.knowbase.ru - проект "Технологии производства баз знаний. Knowledge base creation technologies"

  • www.lawint.ru - база знаний "Юридическая разведка через Интернет. Legal research via the Internet"

  • www.liveco.ru – база знаний "Неубиваемая компания. Living company" (в разработке)

  • www.onlineci.ru - база знаний "Конкурентная разведка через Интернет. Competitive intelligence via the Internet"

  • www.onlinehr.ru - база знаний "Кадровая разведка через Интернет. HR-research via the Internet" (в разработке)

  • www.onlinemi.ru - база знаний "Маркетинговая разведка через Интернет. Market research via the Internet" (в разработке)

  • www.onlineti.ru - база знаний "Технологическая разведка через Интернет. Technology research via the Internet" (в разработке)

  • www.osint.ru - база знаний "Разведка по открытым источникам. Open sources intelligence"

 Галерея фотографий Сергея Кузнецова http://www.5186364.ru/gallery/

Услуги с участием Кузнецова Сергея Валентиновича

  • Профессиональный поиск информации и разведка по открытым источникам в электронной форме. Information retrieval & open sources intelligence


Рабочее место аналитика Кузнецов Сергей Валентинович

Оглавление базы данных "Рабочее место аналитика" по состоянию на 17 ноября 2008 года

Пояснения:

1) База данных поставляется на условиях Кодекса профессиональной этики (http://www.liveco.ru/consultant-code-of-ethics.htm) и соответствующего лицензионного договора (http://www.onlineci.ru/40cit.htm#scheme):

Лицензионный договор с конечным пользователем, далее – «Лицензия», дает поименованному выше лицу по месту пребывания неисключительное право персонального бессрочного и безвозмездного (без права переуступки) пользования произведением Кузнецова С.В.: технологиями «Конкурентной разведки через Интернет», учебными и справочными листовыми и брошюрованными материалами, базами данных и сборником «Конкурентная разведка через Интернет» на компакт-диске, далее – «Произведение». В течение года с момента выдачи настоящей Лицензии лично Кузнецовым С.В. для поименованного выше лица по письменному запросу ежемесячно обеспечивается обновление базы данных "Рабочее место аналитика" и библиотеки поисковых шаблонов, одноименной с названием учебного курса (группа 32). В течение трех лет с момента выдачи настоящей Лицензии лично Кузнецовым С.В. для поименованного выше лица обеспечивается консультирование по изучавшимся и смежным вопросам. В течение года с момента выдачи настоящей Лицензии лично Кузнецовым С.В. для поименованного выше лица обеспечивается проверка домашних заданий и рабочих проектов. Лицензия не дает права воспроизведения, использования, копирования, обнародования, опубликования, передачи, публичного показа или исполнения, распространения, репродуцирования, сдачи в прокат (внаем) и сообщения для всеобщего сведения Произведения или любых его фрагментов. Лицензия не дает права пользования Произведения или любых его фрагментов другими сотрудниками предприятия, оплатившего обучение. Лицензия не дает права пользования Произведения или любых его фрагментов для обучения третьих лиц. Лицензия не включает права использования Произведения или любых его фрагментов в тиражируемых программных продуктах.

Нарушители условий лицензии и Кодекса профессиональной этики могут попасть в черный список.

2) База данных содержит 37+ тыс. ссылок на ресурсы Интернет в 2300+ группах, включая ссылки на 6 обновляемых каталогов (NC-11, дополнительно 5000+ ссылок на ресурсы Интернет) и библиотеку обновляемых поисковых шаблонов и формул поисковых запросов (NC-3+).

3) Каждая рубрика (группа ресурсов Интернет) начинается с десятичного номера, введенного для удобства навигации и цитирования в руководствах и технологических инструкциях. Ссылка типа "- все (all)" загружает в отдельных окнах все ресурсы группы, остальные ссылки группы загружают только по одному серверу. Ссылки в других страниц на этот файл: NC-xxxxx - десятичный номер группы ресурсов Интернет в авторской базе данных "Рабочее место аналитика" двух форматов: групп NetCaptor или Избранного MS Internet Explorer, например, "NC-1145" (Обратная стратегия поиска). Если номер заканчивается знаком «плюс», например, NC-115+ нужно использовать и все вложенные группы ресурсов.

4) Базовая поставка включает кириллические названия папок и ссылок для русскоязычных ресурсов Интернет. Для обеспечения возможности работы на компьютерах с версиями MS Windows, не поддерживающими русский язык, все имена папок и файлов могут быть даны либо на английском языке, либо транслитом с русского языка.

5) В базу данных постоянно вносятся изменения (следите за страницей "Технологические работы Сергея Кузнецова" http://www.5186364.ru/kuznetsovsv-technologies.htm). База данных регулярно обновляется через Интернет по письменному запросу обладателей соответствующих лицензий.

--------------------

Группы

[Группа] 1 Русский
[Группа] 2 Foreign
[Группа] 3 Интернет-разведка
[Группа] 7 Обучение
[Группа] 8 Работа
[Группа] 9 Личное
Горячая линия (hotline)
Об авторе
Оглавление Групп
Оглавление лиценз диска
Оглавление ознаком диска
Описание диска
Работы автора
Руководство пользователя
Технологии и обновления

Группы\1 Русский: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 11 Поиск
[Группа] 12 Язык
[Группа] 13 Место
[Группа] 14 Стандарты РФ

Группы\1 Русский\11 Поиск: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 110 Связи
[Группа] 111 Компании
[Группа] 112 Персоны
[Группа] 113 Каталоги
[Группа] 114 Полнотекстовый поиск
[Группа] 115 Новости
[Группа] 116 Товары и услуги
[Группа] 117 Прочие тексты
[Группа] 118 Прочие не тексты
Каталог Война в бизнесе
Каталог образовательных ресурсов
Каталог ресурсов для разрешения проблем
Каталог ресурсов посвященных Интернет
Каталог Слова и языки
СЛЕДЯЩИЙ КАТАЛОГ КУЗНЕЦОВА

Группы\1 Русский\11 Поиск\110 Связи: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1101 Обратная стратегия 1145
КТ

Группы\1 Русский\11 Поиск\110 Связи\1101 Обратная стратегия 1145: © Кузнецов Сергей Валентинович 2002-2008
AllTheWeb
AltaVista
Exalead
Google
MSN
Yahoo!
Яндекс конкретная страница
Яндекс папка или сайт

Группы\1 Русский\11 Поиск\111 Компании: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1111 Официально
[Группа] 1112 Неофициально
[Группа] 1113 Услуги проверки
[Группа] 1114 Сайт

Группы\1 Русский\11 Поиск\111 Компании\1111 Официально: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 11110 Финансы
[Группа] 11111 Гос регистрация
[Группа] 11112 Налоговые органы
[Группа] 11113 Суды
[Группа] 11114 Ценные бумаги
[Группа] 11115 Лицензии
[Группа] 11116 Банкротства
[Группа] 11117 Таможня
[Группа] 11118 Прочие ведомства
[Группа] 11119 Недобросов поставщики
Власть в Интернет
Власть РФ
Гос Дума
Каталог официальных сайтов
Органы власти 1
Органы власти 2
Официальные БД от Рамблер
Официальные БД от Яндекс
Правительство
Росстат 5 млн предприятий
Совет Федерации
Счетная палата

Группы\1 Русский\11 Поиск\111 Компании\1111 Официально\11110 Финансы: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 111101 Отчетность предприятий
Банки - участники страхования вкладов
Росстат - Финансы
Стат финанс инфо крупных и средних предприятий РФ
ФСФР - Раскрытие информации
ФСФР - Участники финансовых рынков
ЦБ РФ - БД кредитных организаций
ЦБ РФ - Центральные банки стран мира

Группы\1 Русский\11 Поиск\111 Компании\1111 Официально\11110 Финансы\111101 Отчетность предприятий: © Кузнецов Сергей Валентинович 2002-2008
МНС Бухгалтерская отчетность
Росстат Бухгалтерская отчетность
Финансовая отчетность 1
Финансовая отчетность 1а
Финансовая отчетность 2
Финансовая отчетность 2а
Финансовая отчетность 3
Финансовая отчетность 4
Финансовая отчетность 4а
Финансовая отчетность 5
Финансовая отчетность 6
Финансовая отчетность 7
Финансовая отчетность 8

Группы\1 Русский\11 Поиск\111 Компании\1111 Официально\11111 Гос регистрация: © Кузнецов Сергей Валентинович 2002-2008
Государственная РегПалата
Ленинградская ОблРегПалата
Новосибирская ГорРегПалата
Предпр САНКТ-ПЕТЕРБУРГА 98
РегПалата Санкт-Петербурга
РегРеестр Москвы 98

Группы\1 Русский\11 Поиск\111 Компании\1111 Официально\11112 Налоговые органы: © Кузнецов Сергей Валентинович 2002-2008
2.7+ млн предприятий РФ
5+ млн предприятий РФ
Адреса массовой регистрации и заявители
Адреса массовой регистрации компаний
Вестник гос регистрации
Вестник государственной регистрации
Выписка из ЕГРИП
Выписка из ЕГРЮЛ 5
Выписка из ЕГРЮЛ 6
Выписка из ЕГРЮЛ 7
Выписка из ЕГРЮЛ онлайн 1
Выписка из ЕГРЮЛ онлайн 2
Выписка из ЕГРЮЛ онлайн 3
Выписка из ЕГРЮЛ онлайн 4 ИНН ОГРН Назв
Дисквалифицированные управленцы
Единый госреестр юрлиц РФ 1
Единый госреестр юрлиц РФ 2
Единый госреестр юрлиц РФ 3
Квартальные отчеты
Ликвидация предприятий
Отчеты из Росстата
Проверка предприятий онлайн
Публикации о существенных событиях
Регистрация изменений ФНС
Регистрация иностранных предприятий
УМНС субъектов РФ
УМНС фед округов РФ

Группы\1 Русский\11 Поиск\111 Компании\1111 Официально\11113 Суды: © Кузнецов Сергей Валентинович 2002-2008
Верховный Суд РФ
Высший Арбитражный Суд РФ
ГАРАНТ ВС РФ
Информационный канал ВАС АКДИ
Информационный канал КС АКДИ
КОДЕКС ВАС РФ
КонсПлюс Судебная практика
Конституционный суд РФ
МКАСуд при ТПП РФ
Суды из каталога Яндекс
Суды от Яндекс
Третейские суды
Яндекс ВС РФ

Группы\1 Русский\11 Поиск\111 Компании\1111 Официально\11114 Ценные бумаги: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 111141 Дефолты
Акционерный вестник
Базы АЗИПИ
Базы ПАРТАД
Банк России
Интерфакс АКИ
Интерфакс-АКИ-24
Информация о 107+ тыс АО РФ
Незаконные ценные бумаги
Отчетность эмитентов AK&M
Отчеты банков
Поиск аффилированных лиц
Раскрытие информации эмитентов AK&M
Скрин - НАУФОР
Скрин Эмитенты
Спарк Эмитент
Спарк-Интерфакс
Справки о 1500 эмитентах РФ

Группы\1 Русский\11 Поиск\111 Компании\1111 Официально\11114 Ценные бумаги\111141 Дефолты: © Кузнецов Сергей Валентинович 2002-2008
Дефолты РФ 1

Группы\1 Русский\11 Поиск\111 Компании\1111 Официально\11115 Лицензии: © Кузнецов Сергей Валентинович 2002-2008
Депозитарии РФ от ПАРТАД
Железнодорожные лицензии
Лицензии в области связи
Лицензионная палата СПб
Недействительные лицензии аудиторов
Недействительные лицензии ЧИФов
Отозванные банковские лицензии
Поиск банков без лицензий
Регистраторы и трансфер-агенты
Реестр лицензий Госстроя РФ
Реестр лицензий Россвязьнадзора
Справочник по банкам от ЦБ РФ

Группы\1 Русский\11 Поиск\111 Компании\1111 Официально\11116 Банкротства: © Кузнецов Сергей Валентинович 2002-2008
Bankr_ru Поиск
Банкротства в делах МосАрбитража
Банкротства на Украине
Банкротство и арбитражное управление
Банкротство предприятий от Яндекс 1
Банкротство предприятий от Яндекс 2
Дисквалификация арбитражных управляющих
Ликвидация банков
Продажа банкротов
Сведения об арбитражных управляющих
Типовые документы

Группы\1 Русский\11 Поиск\111 Компании\1111 Официально\11117 Таможня: © Кузнецов Сергей Валентинович 2002-2008
Информация для участников ВЭД
Лицензии и координаты таможенных брокеров
Нарушители конвенции МДП
Официальная таможенная инфо
Поиск на сайте ФТС
Проблемные участники ВЭД
Реестр складов временного хранения
Реестр таможенных складов
Свидетельства и координаты таможенных брокеров
Таможенные консультации
Таможенный портал 1
Таможенный портал 2
Таможенный портал 3
Таможенный портал 4
Таможенный справочник

Группы\1 Русский\11 Поиск\111 Компании\1111 Официально\11118 Прочие ведомства: © Кузнецов Сергей Валентинович 2002-2008
Агенство по культуре и кинематографии
Агентство по атомной энергии
Антимонопольная служба
Госстандарт РФ
МВД РФ
Минкультуры РФ
Минобороны РФ
Минобразования РФ
Минприроды РФ
Минпромэнерго РФ
Минсвязи РФ
Минсельхоз РФ
Минтранспорта РФ
Минфин РФ
Минэкономразвития РФ
Минюст РФ
МЧС РФ
МЧС
Налоговая служба РФ
Налоговая служба структура
Росавиация
Росавтодор
Росводресурсы
Росгидромет
Росжелдор
Росздравнадзор РФ
Росимущество
Роскартография
Роскосмос
Рослесхоз
Росморречфлот
Роснаука
Роснедвижимость
Роснедра
Рособразование
Рособрнадзор
Роспатент
Роспечать
Роспром РФ
Росрегистрация
Росрыболовство
Россельхоз
Россельхознадзор
Росспорт
Росстат ГМЦ
Росстат
Росстрахнадзор Реестр субъектов страхового дела
Росстрой
Санэпиднадзор РФ
Санэпиднадзор
Служба внешней разведки РФ
Служба финансового мониторинга
Спецстрой РФ
Федеральная миграционная служба
Федеральная служба по тарифам
Федеральное агентство по туризму
Федеральное архивное агентство
Федеральное казначейство
Фельдъегерская служба РФ
ФСБ РФ
ФСТЭК РФ
ФСФР
ФТС РФ

Группы\1 Русский\11 Поиск\111 Компании\1111 Официально\11119 Недобросов поставщики: © Кузнецов Сергей Валентинович 2002-2008
Расторгнутые государственные контракты
Реестр недобросовестных поставщиков ФАС

Группы\1 Русский\11 Поиск\111 Компании\1112 Неофициально: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 11121 Кредитная история
[Группа] 11122 Каталоги
[Группа] 11123 Инвест проекты
[Группа] 11124 Враждебные поглощения
[Группа] 11125 Выставки
[Группа] 11126 Торгово-промыш палаты
[Группа] 11127 Деловая репутация
Базы данных АСУ Импульс
Базы данных Бизнес-Карта
БИК проверка
Деловой поиск
ИНН проверка
Интернет магазин БД
КБК проверка
Объединения предпринимателей
ОГРН проверка
ОКАТО проверка
ОКПО проверка
Расчетный счет проверка
Статистика запросов Яндекс
Упоминаемость предприятия
Штрих-код проверка

Группы\1 Русский\11 Поиск\111 Компании\1112 Неофициально\11121 Кредитная история: © Кузнецов Сергей Валентинович 2002-2008
Базы кредитных историй от Рамблер
Базы кредитных историй от Яндекс-Новости
Базы кредитных историй от Яндекс
Бюро кредитных историй МРС
Госреестр бюро кредитных историй
Закон РФ о кредитных историях
Иностранные кредитные бюро англ
Иностранные кредитные бюро рус
Кредитно-Информационное Бюро Кыргызстана
Национальное бюро кредитных историй АРБ
Национальное кредитное бюро
Публикации о кредитных бюро
Центральный каталог кредитных историй
Экспириан-Интерфакс

Группы\1 Русский\11 Поиск\111 Компании\1112 Неофициально\11122 Каталоги: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 111221 универсальные
[Группа] 111222 отраслевые
Бизнес Карта
Бизнес-информ
Магазин баз данных
Норма изд дом

Группы\1 Русский\11 Поиск\111 Компании\1112 Неофициально\11122 Каталоги\111221 универсальные: © Кузнецов Сергей Валентинович 2002-2008
1.8+ млн предприятий РФ
140+ тыс предприятий РФ
2.7+ млн предприятий РФ
200+ тыс предприятий РФ
300+ тыс предприятий РФ
350+ тыс предприятий РФ
5+ млн предприятий РФ 1
5+ млн предприятий РФ 2
50+ тыс предприятий РФ
500+ тыс предприятий РФ и СНГ
66+ тыс предприятий РФ
740+ тыс предприятий РФ
780+ тыс предприятий РФ
Moscow Business Telephone Guide
WA-2 База данных
Адресная книга Интернет
Бизнес-справочник КонсультантПлюс
Бизнес-справочник РБК
Большая энциклопедия
Деловые предложения
Евроадрес
Желтые страницы РФ
Инф система субконтрактации
Каталог баз данных (РСПП)
Производители РФ и СНГ
Регистр деловой информации ТПП РФ
Российские компании
Служба 516

Группы\1 Русский\11 Поиск\111 Компании\1112 Неофициально\11122 Каталоги\111222 отраслевые: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1112222 банки
Агробизнес
ВЭД
Железные дороги
Инвестиционные возможности России
Каталог фирм по безопасности и связи
Книжный бизнес Москвы
Компьютерный Мир
Легкая и пищепром
Оборудование
Предпр РФ по ОКВЭД
Производители ОКВЭД
Производители РФ и СНГ
Производство
Реклама товары услуги
Российский финансовый рынок
Страхование
Туризм
Финансы и право
Электронный бизнес
Электротехника
Электроэнергетика

Группы\1 Русский\11 Поиск\111 Компании\1112 Неофициально\11122 Каталоги\111222 отраслевые\1112222 банки: © Кузнецов Сергей Валентинович 2002-2008
Банки Вестона
Банки Москвы
Банки с отозванными лицензиями
Банки Украины
Банки
Банковский рейтинг
Лист раскрытия АЗИПИ
Надежность банков Москвы
Поиск реквизитов банков
Рейтинги банков
Справочник банков РСофт
Справочник банков
Справочник ЦБ РФ
Участники ММВБ

Группы\1 Русский\11 Поиск\111 Компании\1112 Неофициально\11123 Инвест проекты: © Кузнецов Сергей Валентинович 2002-2008
БД инвестпроектов от Рамблер
БД инвестпроектов от Яндекс
Биржа Рена
Все инвестиции России
Инвестиционные возможности России
Инвестиционные объявления
Инвестиционые проекты по регионам
Международные инвестпроекты
Моск междунар салон инвестиций
Москва Инвест 2004

Группы\1 Русский\11 Поиск\111 Компании\1112 Неофициально\11124 Враждебные поглощения: © Кузнецов Сергей Валентинович 2002-2008
АЗИПИ
КЦ Стратегия защиты
Методология враждебного поглощения
Новости M&A 1
Новости M&A 2
Новости M&A 3
Профилактика враждебных поглощений
Слияния и поглощения
Центр корпоративной защиты

Группы\1 Русский\11 Поиск\111 Компании\1112 Неофициально\11125 Выставки: © Кузнецов Сергей Валентинович 2002-2008
Базы данных экспонентов от Яндекс
Виртуальный экспоцентр
Выставочный МОСТ
Каталог предприятий Allexpo_ru
Международный Союз выставок
Организаторы выставок России СНГ
Организаторы выставок
Поиск выставки
Портал выставок
Текущие выставки
Участники выставок
Участники тематических выставок
Участников выставок поиск

Группы\1 Русский\11 Поиск\111 Компании\1112 Неофициально\11126 Торгово-промыш палаты: © Кузнецов Сергей Валентинович 2002-2008
Беларусь ТПП
Казахстан ТПП
Молдова ТПП
Москва ТПП
Регистр деловой информации ТПП РФ
Россия ТПП
Санкт-Петербург ТПП
Таджикистан ТПП
ТПП от Яндекс
Украина ТПП

Группы\1 Русский\11 Поиск\111 Компании\1112 Неофициально\11127 Деловая репутация: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 111271 Криминал
[Группа] 111272 Черные списки
Деловая репутация фирмы от Рамблер
Деловая репутация фирмы от Яндекс

Группы\1 Русский\11 Поиск\111 Компании\1112 Неофициально\11127 Деловая репутация\111271 Криминал: © Кузнецов Сергей Валентинович 2002-2008
Агентство федеральных ресследований
Антикомпромат
Аферизм_Ру
Аферы
Деловые новости Криминал
Досье_Ру
Жулики России
Исследования оргпреступности
Компромат_Ру
Криминал на таможнях
Криминальные новости Казахстана
Криминальный Урал
Ленинградская правда
Музей мошенничества
Неправомерный доступ к информации
Провокация из Украины
Ресурсы из Каталога Яндекс
Розыск МВД РФ
Розыск ФСБ РФ
Секретные материалы
Скандалы
Служба по борьбе с фальсификациями
Украина криминальная
Финансовые пирамиды и др
Финансовые пустышки
Финансовый криминал
Центр исследования компьютерной преступности
Центр экстрем журналистики

Группы\1 Русский\11 Поиск\111 Компании\1112 Неофициально\11127 Деловая репутация\111272 Черные списки: © Кузнецов Сергей Валентинович 2002-2008
Доносы
Черные списки от Рамблер
Черные списки от Яндекс
Черные списки
ЧС металлоторговли
ЧС Недвижимость в Москве

Группы\1 Русский\11 Поиск\111 Компании\1113 Услуги проверки: © Кузнецов Сергей Валентинович 2002-2008
Арсин - Москва
Дан энд Брэдстрит СНГ
Из Каталога Яндекс
Охрана_Ру
Портал по Безопасности
Специальная информационная служба - Москва
Экономическая безопасность

Группы\1 Русский\11 Поиск\111 Компании\1114 Сайт: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 11141 Доменные имена
[Группа] 11142 IP-адреса
[Группа] 11143 Вредоносность сайта

Группы\1 Русский\11 Поиск\111 Компании\1114 Сайт\11141 Доменные имена: © Кузнецов Сергей Валентинович 2002-2008
Domain Name Ownership Research Tools
Анализ и продвижение сайта 1
Анализ и продвижение сайта 2
Анонимная проверка домена
Владельцы доменов в зоне RU
Всё о доменах ru com net org biz info coop tv su us be it cc или IP-адресе
Всё о доменах в 364 зонах
Досье на домен
Зоны Интернета
Инструменты исследования домена 1
Инструменты исследования домена 2
Каталог аккредитованных регистраторов
Комплексный анализ страницы
Обзор общих доменов
Определение страны по домену
Подбор доменного имени
Поиск анализ и история доменов в зоне RU 1
Поиск анализ и история доменов в зоне RU 2
Поиск анализ и история доменов в зоне RU 3
Поиск доменов по шаблонам
Поиск по любым доменам
Проверка домена 1
Проверка домена 2
Проверка доменов com net org info biz us
Регистраторы доменных имен от YAHOO
Справка о домене
Справка по домену
Статистика доменов RU
Страна сайта
Что такое доменное имя

Группы\1 Русский\11 Поиск\111 Компании\1114 Сайт\11142 IP-адреса: © Кузнецов Сергей Валентинович 2002-2008
Владельцы IP-адресов RU
Всё об IP-адресе
Город по IP-адресу
Досье на IP-адрес
Инструменты исследования IP-адреса
Местоположение IP-адресов RU 1
Местоположение IP-адресов RU 2
Справка по IP-адресу

Группы\1 Русский\11 Поиск\111 Компании\1114 Сайт\11143 Вредоносность сайта: © Кузнецов Сергей Валентинович 2002-2008
Вредоносность сайта

Группы\1 Русский\11 Поиск\112 Персоны: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1121 Биографии
[Группа] 1122 Персональные данные
[Группа] 1123 Персональное досье
[Группа] 1124 Резюме
[Группа] 1125 Поиск людей
[Группа] 1126 Социальные сети
[Группа] 1127 Знакомства
[Группа] 1128 Налоговые выписки
ISIN или банковская карта проверка
Должностные лица банков-банкротов
ИНН проверка
Медицинская карточка проверка
Отправить письмо человеку
Розыск руководителей страховых компаний

Группы\1 Русский\11 Поиск\112 Персоны\1121 Биографии: © Кузнецов Сергей Валентинович 2002-2008
Биографии из Каталога Яндекс
Биографии от Яндекс
Биографический банк данных
Биографический сайт
Биографический справочник
Биографический Центр
Биография-РУ
Герои федеральных расследований
Известные персоны
Компьютерный мир
Кто есть кто в Беларуси
Кто есть кто в Молдове
Кто есть кто в России 1
Кто есть кто в России 2
Лабиринт - Персоналии
Лица России
Лучшие люди России
Люди
Поиск фамилий
Русские фамилии
РУССКИЙ БИОГРАФИЧЕСКИЙ СЛОВАРЬ
Союзпечать

Группы\1 Русский\11 Поиск\112 Персоны\1122 Персональные данные: © Кузнецов Сергей Валентинович 2002-2008
Серые БД 1
Серые БД 2
Серые БД 3
Серые БД 4
Серые БД 5
Серые БД 6
Серые БД 7

Группы\1 Русский\11 Поиск\112 Персоны\1123 Персональное досье: © Кузнецов Сергей Валентинович 2002-2008
Кто о чем говорит
Персональная информация
Поиск аффилированных лиц
Поиск по фотографии
Пресс-портреты и связи персон и организаций
Проверка ИНН онлайн
Проверка паспортов и разрешений на работу
Проверка подлинности паспорта
Проверка страхового свидетельства ПФ онлайн
Прямая речь персоны
Реестр дисквалифицированных лиц
Реестр операторов персональных данных
Российские чиновники
Справка о несудимости
Статистика запросов Яндекс
Упоминаемость персон

Группы\1 Русский\11 Поиск\112 Персоны\1124 Резюме: © Кузнецов Сергей Валентинович 2002-2008
2+ млн резюме
500+ тыс резюме
Базы резюме ODP
Базы резюме от Яндекс
Поиск резюме 1
Поиск резюме 2
Поиск резюме 3
Поиск резюме 4
Поиск резюме 5
Поиск резюме 6

Группы\1 Русский\11 Поиск\112 Персоны\1125 Поиск людей: © Кузнецов Сергей Валентинович 2002-2008
Поиск персон из каталога Яндекс
Поиск по фамилии адресу телефону дате рождения ком
Реестр баз данных для поиска людей

Группы\1 Русский\11 Поиск\112 Персоны\1126 Социальные сети: © Кузнецов Сергей Валентинович 2002-2008
Дамочка
Мир тесен
Мой круг
Мой мир
Моя живая страница
Одноклассники 1
Одноклассники 2
Одноклассники 3
Одноклассники 4
Одноклассники 5
Одноклассники 6
Одноклассники 7
Одноклассники 8
Однокурсники 1
Однокурсники 2
Паутина проф знакомств
Поиск людей 1
Поиск людей 2
Поиск людей 3
Поиск людей 4
Поиск людей 5
Поиск людей ресурсы 1
Привет
Связанные вместе
Семь рук
Сослуживцы 1
Социальные сети каталог

Группы\1 Русский\11 Поиск\112 Персоны\1127 Знакомства: © Кузнецов Сергей Валентинович 2002-2008
1.4+ млн анкет
1.8+ млн анкет
4.4+ млн анкет
9.7+ млн анкет

Группы\1 Русский\11 Поиск\112 Персоны\1128 Налоговые выписки: © Кузнецов Сергей Валентинович 2002-2008
Выписка из ЕГРИП
Налоговые справки 1
Налоговые справки 2
Налоговые справки 3
Налоговые справки 4
Налоговые справки 5
Налоговые справки 6
Налоговые справки 7

Группы\1 Русский\11 Поиск\113 Каталоги: © Кузнецов Сергей Валентинович 2002-2008
BigMax
DMOZ
Refer
WebList
Апорт Каталог
Аскольд
Бигли
Информация для бизнеса I4B
Лупа
Мейл Каталог
Мейл Топ
Рамблер Топ 100
Российская информационная сеть
СИОРА
Улитка
Фасетный каталог
Яндекс Каталог

Группы\1 Русский\11 Поиск\114 Полнотекстовый поиск: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1141 Параллельный поиск
[Группа] 1142 Разбрасыватели запросов
[Группа] 1143 Законы России
[Группа] 1144 Службы баз данных
[Группа] 1145 Обратная стратегия 1101
[Группа] 1146 Опечатки
[Группа] 1147 Уточняющий поиск
[Группа] 1149 Описания поисковых систем
AllTheWeb
Exalead
Google
MSN
WebAlta
Yahoo!
Апорт
Гого
Интернет-архив
Кирилл и Мефодий
Лупа
Рамблер
Яндекс

Группы\1 Русский\11 Поиск\114 Полнотекстовый поиск\1141 Параллельный поиск: © Кузнецов Сергей Валентинович 2002-2008
ИнфоВэб-5
Метабот-4
Нигма-8

Группы\1 Русский\11 Поиск\114 Полнотекстовый поиск\1142 Разбрасыватели запросов: © Кузнецов Сергей Валентинович 2002-2008
Разбрасыватель 1024РУ
Разбрасыватель AdClick
Разбрасыватель s3r
Разбрасыватель Sidek
Разбрасыватель Xrambler
Разбрасыватель Гогл

Группы\1 Русский\11 Поиск\114 Полнотекстовый поиск\1143 Законы России: © Кузнецов Сергей Валентинович 2002-2008
Кодекс (СПб)
КонсПлюс
Легис
Референт Россия
Эталон (МинЮст)

Группы\1 Русский\11 Поиск\114 Полнотекстовый поиск\1144 Службы баз данных: © Кузнецов Сергей Валентинович 2002-2008
Архивы дайджестов WPS
Базы Интегрум
Деловой поиск
Информационная система Парк
Ист Вью
Лабиринт
Медиалогия IBS
Публичная Интернет-библиотека
Росстат
Университетская инф-система

Группы\1 Русский\11 Поиск\114 Полнотекстовый поиск\1145 Обратная стратегия 1101: © Кузнецов Сергей Валентинович 2002-2008
AllTheWeb
AltaVista
Exalead
Google
MSN
Yahoo!
Яндекс конкретная страница
Яндекс папка или сайт

Группы\1 Русский\11 Поиск\114 Полнотекстовый поиск\1146 Опечатки: © Кузнецов Сергей Валентинович 2002-2008
Misspelings 3
Misspelings 5
Misspelings 6
Misspelings 7
Misspelings generator by Google
Опечатки 1
Опечатки 2

Группы\1 Русский\11 Поиск\114 Полнотекстовый поиск\1147 Уточняющий поиск: © Кузнецов Сергей Валентинович 2002-2008
Уточняющий метапоиск 1
Уточняющий метапоиск 2
Уточняющий поиск 1
Уточняющий поиск 2
Уточняющий поиск 3
Уточняющий поиск 4
Уточняющий поиск 5

Группы\1 Русский\11 Поиск\114 Полнотекстовый поиск\1149 Описания поисковых систем: © Кузнецов Сергей Валентинович 2002-2008
Компактное описание Google публ
Компактное описание Интернет-библиотека
Компактное описание Рамблер
Компактное описание Яндекс публ
Компактное описание Яндекс
Тестирование поисковых систем

Группы\1 Русский\11 Поиск\115 Новости: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1151 Объявления
[Группа] 1152 Рассылки
[Группа] 1153 Услуги мониторинга
[Группа] 1154 Бесплатные подписки
[Группа] 1155 Тендеры
[Группа] 1156 Группы новостей
[Группа] 1157 Пресс-релизы
[Группа] 1158 Блоги и форумы
[Группа] 1159 Инвестиционные проекты
Goggle Новости
NEWSru_com
Rambler Mass media
Yahoo! новости
ВПС-транскриты
Деловая пресса
ИТ-Новости - Алго
ИТ-Новости - Компьютерра
Красный трамвай
Ленты оперативно
Новости на 9 языках с переводом
Новости на KM_RU
Новости от Апорт
Новости пищепрома
Новотека
Периодика ИС Парк
СМИ_РУ
УАПорт
Украинские новости
Яндекс Новости

Группы\1 Русский\11 Поиск\115 Новости\1151 Объявления: © Кузнецов Сергей Валентинович 2002-2008
67
Бесплатные объявления Россия
Деловые объявления
Деловые предложения
Доска б п объявлений РФ
Доски и каталог
Доски объявлений от Google
Доски объявлений от Рамблер
Доски объявлений от Яндекс
Каталог досок объявлений
Поиск объявлений по регионам
Промышленные ДО от Google
Промышленные ДО от Рамблер
Промышленные ДО от Яндекс

Группы\1 Русский\11 Поиск\115 Новости\1152 Рассылки: © Кузнецов Сергей Валентинович 2002-2008
Городской Кот
Мэйл_Ру
МэйлЛист_Ру
Рамблер Рассылки

Группы\1 Русский\11 Поиск\115 Новости\1153 Услуги мониторинга: © Кузнецов Сергей Валентинович 2002-2008
0580+ СМИ радио и ТВ - ВПС
1440+ СМИ Май Пресс
1560+ СМИ - Публичная Интернет-библиотека
2300+ СМИ - Парк
3500+ СМИ Медиалогия
4000+ СМИ - Интегрум
Адвис
Прочие от Яндекс
Электронные СМИ

Группы\1 Русский\11 Поиск\115 Новости\1154 Бесплатные подписки: © Кузнецов Сергей Валентинович 2002-2008
Подписка на запросы Новотоки
Подписка на запросы Яндекс
Подписка на новости Яндекс

Группы\1 Русский\11 Поиск\115 Новости\1155 Тендеры: © Кузнецов Сергей Валентинович 2002-2008
Госзаказ Санкт-Петербурга
Госзакупки 1
Госзакупки 2
Госзакупки 3
Госзакупки 4
Госзакупки 5
Госзакупки 6
Государственный заказ
ИнфоГоз ВИМИ
Конкурсные торги газета
Конкурсные торги ИС
Конкурсы Минатома
Конкурсы Минимущества
Конкурсы Минобороны
Конкурсы Росавтодора
Москва и регион тендеры
Московские торги
Сайты субъектов РФ для размещения заказов
Статистика РАТСИ
Субконтрактация тендеры
Тендеры 1
Тендеры 2
Тендеры 3
Тендеры и конкурсные торги
Тендеры на рекламу
Тендеры от Яндекс-Новости
Тендеры от Яндекс
Тендеры по субъектам РФ
Тендеры со всего мира
Теория практика ссылки
Электронные закупки

Группы\1 Русский\11 Поиск\115 Новости\1156 Группы новостей: © Кузнецов Сергей Валентинович 2002-2008
Google Группы
Usenet поиск
Архив ФидоНет
Группы новостей от Google
Группы новостей от Рамблер
Группы новостей от Яндекс
Корпоративные новости АО
Поиск по конференциям Фидо
Поисковые машины USENET
Рамблер Группы
Телеконференции Medlux
Фидо и Usenet
Фидо поиск по группам новостей
Фидо7
ФидоНет

Группы\1 Русский\11 Поиск\115 Новости\1157 Пресс-релизы: © Кузнецов Сергей Валентинович 2002-2008
PR Link
Банковские новости
Все дистрибьюторы
Источники пресс-релизов от Google
Источники пресс-релизов от Рамблер
Источники пресс-релизов от Яндекс
Консалтинг Пресс-релизы
Корпоративные новости
Новости фарм химии 1
Новости фарм химии 2
Пресс-релизы IT-компаний 1
Пресс-релизы IT-компаний 2
Пресс-релизы авиакомпаний
Пресс-релизы КМ-РУ
Пресс-релизы на Subscribe.Ru
Пресс-релизы Прайм-ТАСС
Пресс-релизы химпрома
Сервер пресс-релизов
Служба пресс-релизов
Украинские пресс-релизы 1
Украинские пресс-релизы 2
Центр пресс-релизов

Группы\1 Русский\11 Поиск\115 Новости\1158 Блоги и форумы: © Кузнецов Сергей Валентинович 2002-2008
Блоги и форумы из Яндекс Каталога
Блоги Мейл
Блоги через Google
Дебаты
Живой журнал
Известия Науки
Каталог RSS
Лучшие люди
О себе
Планета Рамблер
Что такое RSS и блоги
Яндекс Блоги и форумы

Группы\1 Русский\11 Поиск\115 Новости\1159 Инвестиционные проекты: © Кузнецов Сергей Валентинович 2002-2008
БД инвестпроектов от Google 1
БД инвестпроектов от Google 2
Все инвестиции России
Готовый бизнес в России
Инвестиционные возможности России
Инвестмаркет
Капитал страны
Международные инвест проекты

Группы\1 Русский\11 Поиск\116 Товары и услуги: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1161 Базы данных
[Группа] 1162 Медикаменты
[Группа] 1163 Книги
[Группа] 1164 Автомашины
[Группа] 1165 Оргтехника
[Группа] 1166 Валюта
Applicata
Dash
Tyndex
Архив курсов ЦБ с 2000 года
Из рук в руки
Кредитные карты
Магазины от Рамблера
Оборудование для СМБ
Рамблер Покупки
Товары и услуги для дома Москва
Товары из-за рубежа за рубли
Товары через Яндекс

Группы\1 Русский\11 Поиск\116 Товары и услуги\1161 Базы данных: © Кузнецов Сергей Валентинович 2002-2008
БД по ценам из i4b
БД по ценам от каталога Мейл
БД Товары и цены от Google 1
БД Товары и цены от Google 2
БД Товары и цены от Google 3
БД Товары и цены от Google 4
БД Товары и цены от Рамблер
БД Товары и цены от Яндекс
Все цены России
Журнал Товары и цены
И цены
Контрагент
Первая инфор-торг система
Промышленный оптовик
РАТИСС
Сельскохозяйственный оптовик
Цены на оборудование
ЭлектроЭнергетика

Группы\1 Русский\11 Поиск\116 Товары и услуги\1162 Медикаменты: © Кузнецов Сергей Валентинович 2002-2008
Аптеки Москвы около метро
Медикаменты в Москве 1
Медикаменты в Москве 2
Медикаменты в Москве 3
Медикаменты в Москве 4
Медикаменты в Москве 5
Мобиле
Поиск медикаментов
Поиск фальсифицированных лекарств
Регистр лекарственных средств
Справочник лекарств
Фарминдекс

Группы\1 Русский\11 Поиск\116 Товары и услуги\1163 Книги: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 11631 Букинистические
Буклер
Деловая литература
Зарубежные книги
Книги заказ подписка
Книги через Интернет
Найти через ЧТИВО

Группы\1 Русский\11 Поиск\116 Товары и услуги\1163 Книги\11631 Букинистические: © Кузнецов Сергей Валентинович 2002-2008
Антикварная книга 1
Антикварная книга 2
Антикварная книга 3
Букинист 1
Букинист 2
Старая книга 1
Старая книга 2

Группы\1 Русский\11 Поиск\116 Товары и услуги\1164 Автомашины: © Кузнецов Сергей Валентинович 2002-2008
Авто БД Москвы
Автовэб
Автомобили и спецтехника
Легковые авто бу
Легковые авто новые и бу
Легковые авто
Любые авто Мастеркар
Спецтехника

Группы\1 Русский\11 Поиск\116 Товары и услуги\1165 Оргтехника: © Кузнецов Сергей Валентинович 2002-2008
ABC-Цены
Price_RU
ДейлиПрайс
Компьютерная столица
Мобиле
Мультимедиа проекторы
Портативные компьютеры
ПрайсХаус
Сотовые телефоны 1
Сотовые телефоны 2

Группы\1 Русский\11 Поиск\116 Товары и услуги\1166 Валюта: © Кузнецов Сергей Валентинович 2002-2008
Архив курсов ЦБ с 2000 года
Конвертор валют
Курсы обмена валюты в Москве 1
Курсы обмена валюты в Москве 2
Курсы обмена валюты в Москве 3
Обмен валюты в Москве и СПб

Группы\1 Русский\11 Поиск\117 Прочие тексты: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1171 Средства массовой информации
[Группа] 1172 Базы данных
[Группа] 1173 Архивы
[Группа] 1174 Библиотеки
[Группа] 1175 Мнения

Группы\1 Русский\11 Поиск\117 Прочие тексты\1171 Средства массовой информации: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 11711 Пресса
[Группа] 11712 Телевидение
[Группа] 11713 Радио
[Группа] 11714 Прочие СМИ
Каталог СМИ 1
Каталог СМИ 2
Реклама Газеты ТВ Радио

Группы\1 Русский\11 Поиск\117 Прочие тексты\1171 Средства массовой информации\11711 Пресса: © Кузнецов Сергей Валентинович 2002-2008
Атлас российских СМИ
База СМИ МедиаГид
База Яндекс-Новости
Выставка Пресса
Журнальный столик Интернет
Каталог зарубежных СМИ
Каталог Нац газетной сети
Каталог сетевых СМИ СЖ РФ
Каталог СМИ
Каталог украинских газет
Каталог центра журналистики МГУ
Каталог электронных библиотек 1
Каталог электронных библиотек 2
Каталог электронных СМИ
Книга-Сервис
Региональные и городские СМИ РФ
Русская периодика 3000+

Группы\1 Русский\11 Поиск\117 Прочие тексты\1171 Средства массовой информации\11712 Телевидение: © Кузнецов Сергей Валентинович 2002-2008
Каталог сайтов телеканалов
Список онлайн ТВ
ТВ в Интернете

Группы\1 Русский\11 Поиск\117 Прочие тексты\1171 Средства массовой информации\11713 Радио: © Кузнецов Сергей Валентинович 2002-2008
БД радиостанций СНГ
Все о радио
Каталоги радиостанций от Яндекс
Радио в Интернете
Радиопортал
Радиопорталы
Радиостанции из каталога Яндекс
Радиостанции по регионам и городам РФ
Радиостанции по странам мира
Список Internet-радиостанций

Группы\1 Русский\11 Поиск\117 Прочие тексты\1171 Средства массовой информации\11714 Прочие СМИ: © Кузнецов Сергей Валентинович 2002-2008
Каталоги радиостанций от Яндекс
Каталоги СМИ от Яндекс
Каталоги ТВ от Яндекс
СМИ от Яндекс 1
СМИ от Яндекс 2
СМИ от Яндекс 3
СМИ от Яндекс 4
СМИ от Яндекс 5

Группы\1 Русский\11 Поиск\117 Прочие тексты\1172 Базы данных: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 11721 Каталоги БД
[Группа] 11722 Шаблоны для поиска БД
Neiron

Группы\1 Русский\11 Поиск\117 Прочие тексты\1172 Базы данных\11721 Каталоги БД: © Кузнецов Сергей Валентинович 2002-2008
Зоны Интернета
Каталог баз данных 123
Каталог баз данных BRE
Каталог баз данных КБД
Каталог государственных БД
Каталоги баз данных от Google
Каталоги баз данных от MSN
Каталоги баз данных от Рамблер
Каталоги баз данных от Яндекс
Мосреестр

Группы\1 Русский\11 Поиск\117 Прочие тексты\1172 Базы данных\11722 Шаблоны для поиска БД: © Кузнецов Сергей Валентинович 2002-2008
Поиск баз данных (шаблоны)

Группы\1 Русский\11 Поиск\117 Прочие тексты\1173 Архивы: © Кузнецов Сергей Валентинович 2002-2008
Архив по системам и управлению
Архивные БД России
Архивы России
Архивы Соционет
БД полнотекстовых архивов от Яндекс
Госархив литературы и искусства
Госархив НТД фильмов
Госархив НТД фотодокументов
Госархив НТИ
Госархив РФ
Госархив фильмов
Госархив фотодокументов
Каталог госархивов стран СНГ
Каталог федер и регион архивов

Группы\1 Русский\11 Поиск\117 Прочие тексты\1174 Библиотеки: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 11741 Электронные
[Группа] 11742 Обычные

Группы\1 Русский\11 Поиск\117 Прочие тексты\1174 Библиотеки\11741 Электронные: © Кузнецов Сергей Валентинович 2002-2008
Библиотека Мошкова
Библиотека ЦИТ МГУ
Библус
БэстБукс
Зову живых
Из каталога Яндекс
Каталог электронных библиотек 1
Каталог электронных библиотек 2
Компьютерная документация
Найти книгу
Научная электронная библиотека
Нигма-Библиотеки
Открытая русская электронная библиотека
Поиск Букинист
Поиск по электронным библиотекам
Поиск электронных книг 1
Поиск электронных книг 2
Русская литература
Техническая документация
Финансы менеджмент
Электронные библиотеки от Google
Электронные библиотеки от Рамблер
Электронные библиотеки от Яндекс
Электронные библиотеки

Группы\1 Русский\11 Поиск\117 Прочие тексты\1174 Библиотеки\11742 Обычные: © Кузнецов Сергей Валентинович 2002-2008
БЕН РАН
Библиограф БД от Яндекс
Библиотеки
Библиотечный портал
ВГБИЛ им Рудомино
ВИНИТИ
ГНПБ Ушинского
ГПИБ
ГПНТБ
ИНИОН
Каталог библиотек
Каталоги национальных библиотек мира
Корп сеть моск библиотек
НБ МГУ
Отдел Библиотек МинКультуры
Портал межбиблиотечной инфо
РГБ Ленинка
РИБК
РНБ
ЦНСхБ

Группы\1 Русский\11 Поиск\117 Прочие тексты\1175 Мнения: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 11751 Общественное мнение
[Группа] 11752 Отзывы
[Группа] 11753 Экспертизы

Группы\1 Русский\11 Поиск\117 Прочие тексты\1175 Мнения\11751 Общественное мнение: © Кузнецов Сергей Валентинович 2002-2008
ACNielsen
ROMIR
БД исследований от Рамблер
БД исследований от Яндекс
ВЦИОМ
ГфК-Русь
Институт социологии РАН
КОМКОН
Левада-Центр
Список источников
ТНС Гэллап Медиа
ФОМ
Фонд ИНДЕМ
Циркон

Группы\1 Русский\11 Поиск\117 Прочие тексты\1175 Мнения\11752 Отзывы: © Кузнецов Сергей Валентинович 2002-2008
Жалобная книга 1
Жалобная книга 2
Портал потребителей

Группы\1 Русский\11 Поиск\117 Прочие тексты\1175 Мнения\11753 Экспертизы: © Кузнецов Сергей Валентинович 2002-2008
БД потребит Федер службы
Граждане
Известия-Экспертиза
Моск общ защиты потребителей
Общ защиты прав потребит ПО
Потребитель журнал
Союз потребителей РФ
Тест Украина
Честно

Группы\1 Русский\11 Поиск\118 Прочие не тексты: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1181 Иные форматы
[Группа] 1182 Иные протоколы
[Группа] 1183 Файлы

Группы\1 Русский\11 Поиск\118 Прочие не тексты\1181 Иные форматы: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 11811 Microsoft
[Группа] 11812 Adobe
[Группа] 11813 MacroMedia Flash
[Группа] 11814 Corel WordPerfect
[Группа] 11815 RSS-XML

Группы\1 Русский\11 Поиск\118 Прочие не тексты\1181 Иные форматы\11811 Microsoft: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 118111 DOC
[Группа] 118112 RTF
[Группа] 118113 PPT
[Группа] 118114 XLS

Группы\1 Русский\11 Поиск\118 Прочие не тексты\1181 Иные форматы\11811 Microsoft\118111 DOC: © Кузнецов Сергей Валентинович 2002-2008
DOC-поиск AllTheWeb
DOC-поиск AltaVista
DOC-поиск Exalead
DOC-поиск Google
DOC-поиск Yahoo
DOC-поиск Рамблер
DOC-поиск Яндекс

Группы\1 Русский\11 Поиск\118 Прочие не тексты\1181 Иные форматы\11811 Microsoft\118112 RTF: © Кузнецов Сергей Валентинович 2002-2008
RTF-поиск Exalead
RTF-поиск Google
RTF-поиск Яндекс

Группы\1 Русский\11 Поиск\118 Прочие не тексты\1181 Иные форматы\11811 Microsoft\118113 PPT: © Кузнецов Сергей Валентинович 2002-2008
PPT-PPS поиск AllTheWeb
PPT-PPS поиск AltaVista
PPT-PPS поиск Exalead
PPT-PPS поиск Google
PPT-PPS поиск Yahoo

Группы\1 Русский\11 Поиск\118 Прочие не тексты\1181 Иные форматы\11811 Microsoft\118114 XLS: © Кузнецов Сергей Валентинович 2002-2008
XLS-поиск AllTheWeb
XLS-поиск AltaVista
XLS-поиск Exalead
XLS-поиск Google
XLS-поиск Yahoo
XLS-поиск Яндекс

Группы\1 Русский\11 Поиск\118 Прочие не тексты\1181 Иные форматы\11812 Adobe: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 118121 PDF
[Группа] 118122 PostScript

Группы\1 Русский\11 Поиск\118 Прочие не тексты\1181 Иные форматы\11812 Adobe\118121 PDF: © Кузнецов Сергей Валентинович 2002-2008
PDF-поиск Adobe
PDF-поиск AllTheWeb
PDF-поиск AltaVista
PDF-поиск Exalead
PDF-поиск Google
PDF-поиск Yahoo
PDF-поиск Рамблер
PDF-поиск Яндекс
Поиск PDF

Группы\1 Русский\11 Поиск\118 Прочие не тексты\1181 Иные форматы\11812 Adobe\118122 PostScript: © Кузнецов Сергей Валентинович 2002-2008
PostScript-поиск Google

Группы\1 Русский\11 Поиск\118 Прочие не тексты\1181 Иные форматы\11813 MacroMedia Flash: © Кузнецов Сергей Валентинович 2002-2008
SWF-поиск Exalead
SWF-поиск Яндекс

Группы\1 Русский\11 Поиск\118 Прочие не тексты\1181 Иные форматы\11814 Corel WordPerfect: © Кузнецов Сергей Валентинович 2002-2008
WP-поиск Exalead

Группы\1 Русский\11 Поиск\118 Прочие не тексты\1181 Иные форматы\11815 RSS-XML: © Кузнецов Сергей Валентинович 2002-2008
RSS-XML-поиск Яху

Группы\1 Русский\11 Поиск\118 Прочие не тексты\1182 Иные протоколы: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 11821 FTP
[Группа] 11822 Fido
[Группа] 11823 P2P
[Группа] 11823 Z39.50

Группы\1 Русский\11 Поиск\118 Прочие не тексты\1182 Иные протоколы\11821 FTP: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 118211 Клиенты
FTP Поиск
450+ млн файлов
65+ млн файлов
FTP Поиск 01
FTP Поиск 02
FTP Поиск 03
FTP Поиск 04
FTP Поиск 05
FTP Поиск 06
FTP Поиск 07
FTP Поиск 08
FTP Поиск 09
FTP Поиск 10
Инсис поиск
Каталог FTP-поисковиков
Мамонт
Поиск картинок музыки видео образов архивов программ
Поиск файлов 7 форматов

Группы\1 Русский\11 Поиск\118 Прочие не тексты\1182 Иные протоколы\11821 FTP\118211 Клиенты: © Кузнецов Сергей Валентинович 2002-2008
FileZilla
Каталог

Группы\1 Русский\11 Поиск\118 Прочие не тексты\1182 Иные протоколы\11822 Fido: © Кузнецов Сергей Валентинович 2002-2008
Fido7
FidoNet
Иерархия usenet fido7
Ссылки Fido
Ссылки Fidonet
Шлюз Fido 1
Шлюз Fido 2

Группы\1 Русский\11 Поиск\118 Прочие не тексты\1182 Иные протоколы\11823 P2P: © Кузнецов Сергей Валентинович 2002-2008
Shareaza
Каталог P2P 1
Каталог P2P 2
Каталог P2P 3
Каталог P2P 4

Группы\1 Русский\11 Поиск\118 Прочие не тексты\1182 Иные протоколы\11823 Z39.50: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 118231 Шлюзы
[Группа] 118232 Клиенты

Группы\1 Русский\11 Поиск\118 Прочие не тексты\1182 Иные протоколы\11823 Z39.50\118231 Шлюзы: © Кузнецов Сергей Валентинович 2002-2008
Каталог РУСЛАНет
Каталог шлюзов
Шлюзы от Яндекс

Группы\1 Русский\11 Поиск\118 Прочие не тексты\1182 Иные протоколы\11823 Z39.50\118232 Клиенты: © Кузнецов Сергей Валентинович 2002-2008
Каталог клиентов
Обзор клиентов

Группы\1 Русский\11 Поиск\118 Прочие не тексты\1183 Файлы: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 11831 Прикладные программы
[Группа] 11832 Изображения
[Группа] 11833 Карты
[Группа] 11834 Мультимедиа
[Группа] 11835 Вирусы

Группы\1 Русский\11 Поиск\118 Прочие не тексты\1183 Файлы\11831 Прикладные программы: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 118311 Документация
Open Software CD for Windows
SnapFiles
БД бесплатного ПО от Google
БД бесплатного ПО от Рамблер
БД бесплатного ПО от Яндекс
Голубой перец
ДаунЛоуд
Две хрюшки
Живые и бесплатные
Катод
Неософт
ПО в Живом журнале
ПО на Мейл
Программы для юристов
Программы
Софт Мэйл
Софтбокс Cnews
СофтБокс
СофтХолм
Ссылки на сайты с ПО
Фривэр УА
Фривэр
ФриСофт
ЦИТ МГУ

Группы\1 Русский\11 Поиск\118 Прочие не тексты\1183 Файлы\11831 Прикладные программы\118311 Документация: © Кузнецов Сергей Валентинович 2002-2008
Русская техдокументация от Яндекс шаблон
Электронная библиотека 1
Электронная библиотека 2
Электронная библиотека 3
Электронная библиотека 4
Электронная библиотека 5
Электронная библиотека 6
Электронная библиотека 7

Группы\1 Русский\11 Поиск\118 Прочие не тексты\1183 Файлы\11832 Изображения: © Кузнецов Сергей Валентинович 2002-2008
Flickr
Quintura
Авиа Поиск изображений
БД бесплатных изображений от Google
БД изображений из каталога Yahoo
БД изображений от Google 1
БД изображений от Google 2
БД фотографий НАСА
БД фотографий Рыбнадзора США
Дитто
Изображения от Яндекс (имя файла)
Изображения от Яндекс (текст)
МетаПоиск изображений 1
МетаПоиск изображений 3
Обои 1
Обои 2
Поиск изображений 1
Поиск изображений 2
Поиск изображений 3
Поиск изображений 4
Поиск изображений 5
Поиск изображений 6
Поиск изображений от AltaVista
Поиск изображений от Google
Поиск изображений от Yahoo
Поиск изображений от Аск
Поиск изображений от Лайкос
Поиск изображений от ОлЗэВэб
Поиск изображений от Рамблер
Поиск изображений от Яндекс
Поиск изображений по сходству
Поиск лиц по фотографии

Группы\1 Русский\11 Поиск\118 Прочие не тексты\1183 Файлы\11833 Карты: © Кузнецов Сергей Валентинович 2002-2008
Google Maps
Live Maps
Yahoo Maps
Карта Москвы и области
Карта Москвы с домами
Карты в каталоге Мейл
Карты городов и регионов РФ
Карты городов РФ
Карты метро городов мира
Карты Москвы и др городов РФ
Карты Москвы
Карты Паровоза
Карты регионов
Карты России и регионов
Мир карт
Рамблер НаКарте
Редкие карты
Ссылки на карты 1
Ссылки на карты 2
Старинные карты России
Яндекс Адреса
Яндекс Карты мира
Яндекс Карты

Группы\1 Русский\11 Поиск\118 Прочие не тексты\1183 Файлы\11834 Мультимедиа: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 118341 Звукозаписи
[Группа] 118342 Видео и кино

Группы\1 Русский\11 Поиск\118 Прочие не тексты\1183 Файлы\11834 Мультимедиа\118341 Звукозаписи: © Кузнецов Сергей Валентинович 2002-2008
Midomi
АурМедиа
База звукозаписей 1
База звукозаписей 2
База звукозаписей 3
База звукозаписей 4
База звукозаписей 6
Базы звукозаписей от Google
Мепапоиск звукозаписей 2
Поиск mp3
Поиск звукозаписей 1
Поиск звукозаписей от AltaVista
Поиск звукозаписей от Exalead
Поиск звукозаписей от Looksmart
Поиск звукозаписей от Yahoo
Поиск по музыкальным сайтам
Поиск слов в звукозаписях 1

Группы\1 Русский\11 Поиск\118 Прочие не тексты\1183 Файлы\11834 Мультимедиа\118342 Видео и кино: © Кузнецов Сергей Валентинович 2002-2008
IBM i BBC vzyalis' za razrabotku web 3.0
LOC Webcasts
Russian TV programms search
БД видео от Google
Видеопоиск 1
Видеопоиск 2
Видеопоиск 3
Видеопоиск 4
Видеопоиск 5
Видеопоиск 6
Видеопоиск 7
Видеопоиск 8
Видеопоиск в Интернет архиве
Видеопоиск от AllTheWeb
Видеопоиск от AltaVista
Видеопоиск от Exalead
Видеопоиск от Google
Видеопоиск от Yahoo
Видеопоиск от Лайкос
Интернет БД кино
Метапоиск видео
Открытый видео проект
Поющая рыбка

Группы\1 Русский\11 Поиск\118 Прочие не тексты\1183 Файлы\11835 Вирусы: © Кузнецов Сергей Валентинович 2002-2008
Поиск вредоносного ПО
Поиск исполняемых файлов от Google 1
Поиск исполняемых файлов от Google 2

Группы\1 Русский\12 Язык: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 121 Словари
[Группа] 122 Энциклопедии
[Группа] 123 Тезаурусы
[Группа] 124 Переводчики
[Группа] 125 Метапоиск

Группы\1 Русский\12 Язык\121 Словари: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1211 Лингвистические
[Группа] 1212 Общие
[Группа] 1213 Тематические
Мир словарей
Орфоконтроль
Словари русского языка

Группы\1 Русский\12 Язык\121 Словари\1211 Лингвистические: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 12111 Антонимы
[Группа] 12112 Биграммы
[Группа] 12113 Морфологические
[Группа] 12114 Синонимы
[Группа] 12115 Жаргоны

Группы\1 Русский\12 Язык\121 Словари\1211 Лингвистические\12111 Антонимы: © Кузнецов Сергей Валентинович 2002-2008
Словарь антонимов 1

Группы\1 Русский\12 Язык\121 Словари\1211 Лингвистические\12112 Биграммы: © Кузнецов Сергей Валентинович 2002-2008
Поиск биграмм 1

Группы\1 Русский\12 Язык\121 Словари\1211 Лингвистические\12113 Морфологические: © Кузнецов Сергей Валентинович 2002-2008
Генератор словоформ 1
Генератор словоформ 2
Генератор словоформ 3
Генератор словоформ 4
Поиск с морфологией 1

Группы\1 Русский\12 Язык\121 Словари\1211 Лингвистические\12114 Синонимы: © Кузнецов Сергей Валентинович 2002-2008
Краткий словарь синонимов
Лекарственные синонимы 1
Лекарственные синонимы 2
Лекарственные синонимы 3
Самарский словарь синонимов
Связанные слова из запросов
Словари синонимов через Рамблер
Словарь синонимов MS
Словарь синонимов Абрамова
Словарь синонимов Евгеньевой
Словарь синонимов на glossword

Группы\1 Русский\12 Язык\121 Словари\1211 Лингвистические\12115 Жаргоны: © Кузнецов Сергей Валентинович 2002-2008
Англо-русский словарь военного и обиходного сленга
Блатные сказки
ЖАРГОН НАРКОМАНОВ И МОЛОДЕЖНЫЙ СЛЕНГ
Жаргонник рекламиста
ЖАРГОНы
Железнодорожный сленг
Компьютерный жаргон
Молодежный жаргон
Неакадемический словарь
Русский сленг и жаргон 1
Русский сленг и жаргон 2
Русский сленг и жаргон
Самое О Самых Жаргонный словарь
Словарь воровского жаргона
Словарь жаргона Интернет-рекламистов
Словарь молодежного сленга
Словарь русского арго
Словарь шахтерского жаргона
Термины и жаргон Интернета
Толковый словарь русского мата

Группы\1 Русский\12 Язык\121 Словари\1212 Общие: © Кузнецов Сергей Валентинович 2002-2008
Афоризмы
Биографический словарь
Глоссарий КМ
Мир словарей
Орфографический и пр
Словарь Даля
Словарь Ожегова

Группы\1 Русский\12 Язык\121 Словари\1213 Тематические: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 12131 Компьютерные

Группы\1 Русский\12 Язык\121 Словари\1213 Тематические\12131 Компьютерные: © Кузнецов Сергей Валентинович 2002-2008
Э-коммерции термины

Группы\1 Русский\12 Язык\122 Энциклопедии: © Кузнецов Сергей Валентинович 2002-2008
Интернет рекламы энц.
Кирилл и Мефодий
Мейл-Энциклопедии
Рубрикон
Словари и энциклопедии онлайн 1
Словари и энциклопедии онлайн 2
Техническое творчество
Юридическая библиотека
Яндекс-энциклопедии

Группы\1 Русский\12 Язык\123 Тезаурусы: © Кузнецов Сергей Валентинович 2002-2008
Русский Викисловарь
Тезаурус Баранова
Тезаурус ПЛ
Яндекс-Лингво

Группы\1 Русский\12 Язык\124 Переводчики: © Кузнецов Сергей Валентинович 2002-2008
Переводчик слов ABBYY Лингво
Переводчик слов MultiLex
Переводчик слов Яндекс Лингво
Переводчик текста и страниц Google
Переводчик текста и страниц Промт
Переводчики слов Мультитран

Группы\1 Русский\12 Язык\125 Метапоиск: © Кузнецов Сергей Валентинович 2002-2008
словарей
переводчиков
словарей
словарей
энциклопедий
словарей
энциклопедии
словаря
словарей

Группы\1 Русский\13 Место: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 131 Россия
[Группа] 132 Армения 232011
[Группа] 133 Азербайджан 232015
[Группа] 134 Беларусь 232024
[Группа] 135 Эстония 232116
[Группа] 136 Грузия 232132
[Группа] 137 Казахстан 232200
[Группа] 138 Кыргызстан 232206
[Группа] 139 Латвия 232211
[Группа] 13b Молдова 232240
[Группа] 13e Украина 232462
[Группа] 13f Узбекистан 232467
Адреса телефоны карты городов СНГ
Каталог поисковых систем
Расчет расстояний 1
Расчет расстояний 2
Расчет расстояний 3
Расчет расстояний 4
Страны мира
Телефонные коды городов мира
Телефоны справочных служб городов СНГ

Группы\1 Русский\13 Место\131 Россия: © Кузнецов Сергей Валентинович 2002-2008
телефоны
[Группа] 1310 Фед округа
[Группа] 1311 Москва
[Группа] 1312 Центр
[Группа] 1313 Северо-Запад
[Группа] 1314 Южный
[Группа] 1315 Приволжье
[Группа] 1316 Урал
[Группа] 1317 Сибирь
[Группа] 1318 Дальневост
Администрация Президента телефоны
Адреса телефоны карты городов РФ
Верховный Суд телефоны
Военно-промышленная комиссия телефоны
Высший Арбитражный Суд телефоны
Генпрокуратура телефоны
ГосДума телефоны
ГФС телефоны
Изменение телефонных кодов
Казначейство телефоны
Классификатор адресов России
Комиссия по ВТС телефоны
Конституционный Суд телефоны
МВД телефоны
МИД телефоны
МИНЗДРАВСОЦРАЗВИТИЯ телефоны
МИНКУЛЬТУРЫ телефоны
МИНОБОРОНЫ телефоны
МИНОБРНАУКИ телефоны
МИНПРИРОДЫ телефоны
МИНПРОМТОРГОВЛИ телефоны
МИНРЕГИОН телефоны
МИНСВЯЗИ телефоны
МИНСЕЛЬХОЗ телефоны
Минспорт телефоны
МИНТРАНС телефоны
МИНФИН телефоны
МИНЭКОНОМРАЗВИТИЯ телефоны
МИНЭНЕРГО телефоны
МИНЮСТ телефоны
МЧС телефоны
Общенациональные СМИ
Общественная палата телефоны
Объекты почтовой связи России
Органы при Правительстве телефоны
Органы управления СНГ телефоны
Постоянный комитет СНГ телефоны
Почтовые индексы России
Правительство телефоны
Президент телефоны
ПФР телефоны
Расписания и наличие билетов жд
Расписания поездов и самолетов по РФ
Регионы РФ из каталога Яндекс
Росавиация телефоны
Росавтодор телефоны
Росархив телефоны
Росаэронавигация телефоны
Росводресурсы телефоны
Росгидромет телефоны
Росграница телефоны
Росжелдор телефоны
Росздравнадзор телефоны
Росимущество телефоны
Росинформтехнологии телефоны
Роскартография телефоны
Роскосмос телефоны
Рослесхоз телефоны
Росмолодежи телефоны
Росморречфлот телефоны
Роснаука телефоны
Роснедра телефоны
РОСОБОРОНЗАКАЗ телефоны
Рособоронпоставка телефоны
Рособразование телефоны
Рособрнадзор телефоны
Росохранкультура телефоны
Роспатент телефоны
Роспечать телефоны
Роспотребнадзор телефоны
Росприроднадзор телефоны
Росрегистрация телефоны
Росрезерв телефоны
Росрыболовство телефоны
Россвязь телефоны
Россвязькомнадзор телефоны
Россельхознадзор телефоны
Росспорт телефоны
Росстат телефоны
Росстрахнадзор телефоны
Ростехнадзор телефоны
Ростехрегулирование телефоны
Ространснадзор телефоны
Роструд телефоны
Ростуризм телефоны
Росфинмониторинг телефоны
Росфиннадзор телефоны
РФФИ телефоны
Совет Безопасности телефоны
Совет Федерации Федерального Собрания телефоны
Спецстрой телефоны
Счетная Палата телефоны
ТПП телефоны
Управделами Президента телефоны
Упраздненные органы власти телефоны
Урбанизация России
Учебные заведения по городам
ФАС телефоны
ФМБА телефоны
ФМС телефоны
ФНС телефоны
ФОМС телефоны
Фондсоцстрах телефоны
ФСБ телефоны
ФСВТС телефоны
ФСИН телефоны
ФСКН телефоны
ФСО телефоны
ФССП телефоны
ФСТ телефоны
ФСТЭК телефоны
ФСФР телефоны
ФТС телефоны
ЦБ телефоны
ЦИК телефоны

Группы\1 Русский\13 Место\131 Россия\1310 Фед округа: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 13101 Субъекты РФ
Бизнес в регионах России
Карты и досье округов
Новости округов РФ
Плюс7 Россия
Предпр регионов РФ
Территориальное устройство РФ
Федеральные округа

Группы\1 Русский\13 Место\131 Россия\1310 Фед округа\13101 Субъекты РФ: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 131011 Города России
Адреса и карты субъектов РФ
Базы данных регионов
Бюджеты субъектов РФ
ВУЗы России
досье на субъекты РФ
Законодательство субъектов РФ 1
Законодательство субъектов РФ 2
Законодательство субъектов РФ 3
Карты городов и регионов РФ
Карты и досье на Регионы РФ
Карты и маршруты России
Новости регионов
Нотариусы субъектов РФ
Объявления по регионам РФ
предпр регионов РФ 1
предпр регионов РФ 2
предпр регионов РФ 3
Региональная промышленность
Система ММЦ
СМИ по субъектам РФ
Телефоны по субъектам РФ
Экономика регионов РФ Росстат

Группы\1 Русский\13 Место\131 Россия\1310 Фед округа\13101 Субъекты РФ\131011 Города России: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1310111 Локальные БД
Адреса и телефоны городов РФ и СНГ
Вузы по городом
Города досье
Города от Яндекс
Города-тезки
Городские порталы
Желтые страницы 1
Карты городов РФ
Малые города РФ
Межд ассамблея столиц
Мой город
Новости городов от Яндекс
Объединения предпринимателей
Объявления по городам РФ
Предриятия по городам
Радиостанции по городам РФ
Регионы России
Русский город
Справочные службы городов
Телефонные базы 1
Телефонные коды городов
Телефонные справочники из Яндекс-Каталога
Телефоны 176+ городов России
Телефоны 223+ городов
Телефоны городов СНГ
Товары и услуги по городам РФ
Учебные заведения по городам
Экономика городов РФ Росстат

Группы\1 Русский\13 Место\131 Россия\1310 Фед округа\13101 Субъекты РФ\131011 Города России\1310111 Локальные БД: © Кузнецов Сергей Валентинович 2002-2008
БД города шаблоны

Группы\1 Русский\13 Место\131 Россия\1311 Москва: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 13111 Досье и сайты
[Группа] 13112 Власть
[Группа] 13113 Предприятия
[Группа] 13114 Цены
[Группа] 13115 Телефоны
[Группа] 13116 Транспорт и карты
[Группа] 13117 СМИ
[Группа] 13118 АТД
[Группа] 13119 Инвестиции
Москва БД от Google
Москва БД от Рамблер
Москва БД от Яндекс

Группы\1 Русский\13 Место\131 Россия\1311 Москва\13111 Досье и сайты: © Кузнецов Сергей Валентинович 2002-2008
Информцентр Правительства Москвы
Москва городской портал 1
Москва для путешественников
Москва досье 1
Москва досье 2
Москва досье 3
Москва каталог сайтов
Москва портал 2
Москва путеводитель
Москва Рамблер
Москва сайт 1
Москва сайт НКО
Москва сайты от Гугл
Москва Спорт

Группы\1 Русский\13 Место\131 Россия\1311 Москва\13112 Власть: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 131121 Законодательство
Москва ААС
Москва арбитраж
Москва БТИ
Москва бюджет
Москва власть телефоны
Москва Дума
Москва кадастр недвиж
Москва Комитет общ связей
Москва нотариусы
Москва Правительство
Москва суды
Москва УФНС
Москве ГКС
Московское УФАС

Группы\1 Русский\13 Место\131 Россия\1311 Москва\13112 Власть\131121 Законодательство: © Кузнецов Сергей Валентинович 2002-2008
Москва ГорДума
Москва Документы
Москва Законодательство 1
Москва Законодательство 2
Москва Здравоохранение
Москва Кодекс
Москва МБМ
Москва МинЮст 1
Москва МинЮст 2
Москва Правительство
Москва Предпринимательское право
Москва Референт вечерний
Москва Собрание законодательства
Москва Строительство

Группы\1 Русский\13 Место\131 Россия\1311 Москва\13113 Предприятия: © Кузнецов Сергей Валентинович 2002-2008
Москва Большая телефонная книга
Москва ВУЗы
Москва Желтые страницы ГД
Москва Желтые Страницы
Москва Найти просто
Москва образование
Москва организации
Москва право и финансы
Москва право
Москва предпр 1
Москва предпр 10
Москва предпр 11
Москва предпр 12
Москва предпр 13
Москва предпр 14
Москва предпр 15
Москва предпр 2
Москва предпр 3
Москва предпр 4
Москва предпр 5
Москва предпр 6
Москва предпр 7
Москва предпр 8
Москва предпр 9
Москва предпр и товары
Москва предпр от ГД
Москва предпр от ГС
Москва проф образование
Москва Рамблер
Москва школы
Москва Электронный справочник
Москва юридич ресурсы
Москвы Карта с предпр

Группы\1 Русский\13 Место\131 Россия\1311 Москва\13114 Цены: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 131141 Автомашины
[Группа] 131142 Валюта
[Группа] 131143 Жилье
[Группа] 131144 Книги
[Группа] 131145 Медикаменты
[Группа] 131146 Оргтехника
Москва товары от ПР
Москва цены от Гугл
Москва цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1311 Москва\13114 Цены\131141 Автомашины: © Кузнецов Сергей Валентинович 2002-2008
Авто БД Москвы
Легковые авто бу
Легковые авто новые и бу
Легковые авто

Группы\1 Русский\13 Место\131 Россия\1311 Москва\13114 Цены\131142 Валюта: © Кузнецов Сергей Валентинович 2002-2008
Архив курсов ЦБ с 2000 года
Конвертор валют
Курсы обмена валюты в Москве 1
Курсы обмена валюты в Москве 2
Курсы обмена валюты в Москве 3
Обмен валюты в Москве и СПб

Группы\1 Русский\13 Место\131 Россия\1311 Москва\13114 Цены\131143 Жилье: © Кузнецов Сергей Валентинович 2002-2008
EIP_RU БД квартир
БД Новострой
ИНКОМ-недвижимость
Квадрум
КДО БД квартир
Миан БД Квартир
Миэль БД квартир
Московская недвижимость
Московская Справка
Недвижимость и цены
Отказа нет
Рамблер Недвижимость
РБК Квартиры
Риал Прайс
Руки БД квартир

Группы\1 Русский\13 Место\131 Россия\1311 Москва\13114 Цены\131144 Книги: © Кузнецов Сергей Валентинович 2002-2008
Буклер
Деловая литература
Зарубежные книги
Книги заказ подписка
Книги через Интернет
Найти через ЧТИВО

Группы\1 Русский\13 Место\131 Россия\1311 Москва\13114 Цены\131145 Медикаменты: © Кузнецов Сергей Валентинович 2002-2008
Аптеки Москвы около метро
Медикаменты в Москве 1
Медикаменты в Москве 2
Медикаменты в Москве 3
Медикаменты в Москве 4
Медикаменты в Москве 5

Группы\1 Русский\13 Место\131 Россия\1311 Москва\13114 Цены\131146 Оргтехника: © Кузнецов Сергей Валентинович 2002-2008
ABC-Цены
Price_RU
Компьютерная столица
Мобиле
Мультимедиа проекторы
Портативные компьютеры
ПрайсХаус
Сотовые телефоны 1
Сотовые телефоны 2
Услуги сотовой связи

Группы\1 Русский\13 Место\131 Россия\1311 Москва\13115 Телефоны: © Кузнецов Сергей Валентинович 2002-2008
Алло Москва для Вас
Зеленоград телефоны
Москва для путешественников
Москва и обл телефоны 1
Москва Изменения номеров
Москва Квартиры 1
Москва Квартиры 1993 1
Москва Квартиры 1993 2
Москва квартиры 1997-2000
Москва Квартиры 2
Москва Квартиры 3
Москва Квартиры 4
Москва Квартиры 5
Москва проч телефоны
МОСКВА справки
Москва справочная служба
Москва телефоны от Гугл
Москва телефоны по округам и районам
Москва телефоны по округам
Москва Экстренные телефоны 1
Новый телефонный справочник
Справочник МГТС организации
Телефонные базы Москвы

Группы\1 Русский\13 Место\131 Россия\1311 Москва\13116 Транспорт и карты: © Кузнецов Сергей Валентинович 2002-2008
БД московских аэропортов от Яндекс
БД расписаний электричек Москвы от Яндекс
Внуково расписание
Домодедово расписание
Заказ табло расписания авиа
Метро навигация
Москва Адреса и карты
Москва карта 1
Москва карта 2
Москва карта 3
Москва карта метро
Московское метро
Официальное расписание элекричек МЖД
Полет-Сирена (авиабилеты)
Пригородный транспорт Москвы
Расписание электричек и автобусов Москвы
Расписание электричек Москвы 1
Расписание электричек Москвы 2
Расписание электричек Москвы 3
Расписание электричек Москвы 4
Розыск на карте Москвы
Схема Московского метро
Шереметьево расписание
Электрички Москвы и СПб

Группы\1 Русский\13 Место\131 Россия\1311 Москва\13117 СМИ: © Кузнецов Сергей Валентинович 2002-2008
Москва газеты окружные и районные
Москва Новости от Яндекс
Москва объявления
Москва Печать + цены
Москва печать радио ТВ
Москва Радио + цены
Москва радио и ТВ
Москва Радио
Москва радиостанции
Москва СМИ от АРМ
Москва СМИ от МГ
Москва СМИ от Яндекс
Москва ТВ + цены
Москва телекомпании
Радиостанции Москвы

Группы\1 Русский\13 Место\131 Россия\1311 Москва\13118 АТД: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 131181 Восточный
[Группа] 131182 Западный
[Группа] 131183 Зеленоградский
[Группа] 131184 Северный
[Группа] 131185 Северо-Восточный
[Группа] 131186 Северо-Западный
[Группа] 131187 Центральный
[Группа] 131188 Юго-Восточный
[Группа] 131189 Юго-Западный
[Группа] 13118a Южный
Мой район Москвы
Москва АТД

Группы\1 Русский\13 Место\131 Россия\1311 Москва\13118 АТД\131181 Восточный: © Кузнецов Сергей Валентинович 2002-2008
ВАО Богородское Адм
ВАО Богородское МО
ВАО Вешняки Адм
ВАО Вешняки МО
ВАО Восточное Измайлово Адм
ВАО Восточное Измайлово МО
ВАО Восточный Адм
ВАО Восточный МО
ВАО Гольяново Адм
ВАО Гольяново МО
ВАО Ивановское Адм
ВАО Ивановское МО
ВАО Измайлово Адм
ВАО Измайлово МО
ВАО Косино-Ухтомский Адм
ВАО Косино-Ухтомский МО
ВАО Метрогородок Адм
ВАО Метрогородок МО
ВАО Новогиреево Адм
ВАО Новогиреево МО
ВАО Новокосино Адм
ВАО Новокосино МО
ВАО Перово Адм
ВАО Перово МО
ВАО Преображенское Адм
ВАО Преображенское МО
ВАО префектура
ВАО Северное Измайлово Адм
ВАО Северное Измайлово МО
ВАО Соколиная гора Адм
ВАО Соколиная гора МО
ВАО Сокольники Адм
ВАО Сокольники МО

Группы\1 Русский\13 Место\131 Россия\1311 Москва\13118 АТД\131182 Западный: © Кузнецов Сергей Валентинович 2002-2008
ЗАО Внуково Адм
ЗАО Внуково МО
ЗАО Дорогомилово Адм
ЗАО Дорогомилово МО
ЗАО Крылатское Адм
ЗАО Крылатское МО
ЗАО Кунцево Адм
ЗАО Кунцево МО
ЗАО Можайский Адм
ЗАО Можайский МО
ЗАО Ново-Переделкино Адм
ЗАО Ново-Переделкино МО
ЗАО Очаково-Матвеевское Адм
ЗАО Очаково-Матвеевское МО
ЗАО префектура
ЗАО Проспект Вернадского Адм
ЗАО Проспект Вернадского МО
ЗАО Раменки Адм
ЗАО Раменки МО
ЗАО Солнцево Адм
ЗАО Солнцево МО
ЗАО Тропарёво-Никулино Адм
ЗАО Тропарево-Никулино МО
ЗАО Филевский парк Адм
ЗАО Филевский парк МО
ЗАО Фили-Давыдково Адм
ЗАО Фили-Давыдково МО

Группы\1 Русский\13 Место\131 Россия\1311 Москва\13118 АТД\131183 Зеленоградский: © Кузнецов Сергей Валентинович 2002-2008
ЗелАО Крюково Адм
ЗелАО Крюково МО
ЗелАО Матушкино МО
ЗелАО Матушкино-Савелки Адм
ЗелАО Панфиловский Адм
ЗелАО префектура
ЗелАО Савелки МО
ЗелАО Силино МО
ЗелАО Старое Крюково МО

Группы\1 Русский\13 Место\131 Россия\1311 Москва\13118 АТД\131184 Северный: © Кузнецов Сергей Валентинович 2002-2008
САО Аэропорт Адм
САО Аэропорт МО
САО Беговой Адм
САО Беговой МО
САО Бескудниковский Адм
САО Бескудниковский МО
САО Войковский Адм
САО Войковский МО
САО Восточное Дегунино Адм
САО Восточное Дегунино МО
САО Головинский Адм
САО Головинский МО
САО Дмитровский Адм
САО Дмитровский МО
САО Западное Дегунино Адм
САО Западное Дегунино МО
САО Коптево Адм
САО Коптево МО
САО Левобережный МО
САО Левобережный
САО Молжаниновский Адм
САО Молжаниновский МО
САО префектура
САО Савеловский Адм
САО Савеловский МО
САО Сокол Адм
САО Сокол МО
САО Тимирязевский Адм
САО Тимирязевский МО
САО Ховрино Адм
САО Ховрино МО
САО Хорошевский Адм
САО Хорошевский МО
Северная Москва

Группы\1 Русский\13 Место\131 Россия\1311 Москва\13118 АТД\131185 Северо-Восточный: © Кузнецов Сергей Валентинович 2002-2008
СВАО Алексеевский Адм
СВАО Алексеевский МО
СВАО Алтуфьевский Адм
СВАО Алтуфьевский МО
СВАО Бабушкинский МО
СВАО Бабушкинский Упр
СВАО Бутырский Адм
СВАО Бутырский МО
СВАО Лианозово Адм
СВАО Лианозово МО
СВАО Лосиноостровский Адм
СВАО Лосиноостровский МО
СВАО Останкинский Адм
СВАО Останкинский МО
СВАО Отрадное Адм
СВАО Отрадное МО
СВАО префектура
СВАО Свиблово Адм
СВАО Свиблово МО
СВАО Северный Адм
СВАО Северный МО
СВАО Ярославский Адм
СВАО Ярославский МО

Группы\1 Русский\13 Место\131 Россия\1311 Москва\13118 АТД\131186 Северо-Западный: © Кузнецов Сергей Валентинович 2002-2008
СЗАО Куркино Адм
СЗАО Куркино МО
СЗАО Митино Адм
СЗАО Митино МО
СЗАО Покровское-Стрешнево Адм
СЗАО Покровское-Стрешнево МО
СЗАО префектура
СЗАО Северное Тушино Адм
СЗАО Северное Тушино МО
СЗАО Строгино Адм
СЗАО Строгино МО
СЗАО Хорошёво-Мневники Адм
СЗАО Хорошево-Мневники МО
СЗАО Щукино Адм
СЗАО Щукино МО
СЗАО Южное Тушино Адм
СЗАО Южное Тушино МО

Группы\1 Русский\13 Место\131 Россия\1311 Москва\13118 АТД\131187 Центральный: © Кузнецов Сергей Валентинович 2002-2008
ЦАО Арбат Адм
ЦАО Арбат МО
ЦАО Басманный Адм
ЦАО Басманный МО
ЦАО Замоскворечье Адм
ЦАО Замоскворечье МО
ЦАО Красносельский Адм
ЦАО Красносельский МО
ЦАО Мещанский Адм
ЦАО Мещанский МО
ЦАО Пресненский Адм
ЦАО Пресненский МО
ЦАО префектура
ЦАО Таганский Адм
ЦАО Таганский МО
ЦАО Тверской Адм
ЦАО Тверской МО
ЦАО Хамовники Адм
ЦАО Хамовники МО
ЦАО Якиманка Адм
ЦАО Якиманка МО

Группы\1 Русский\13 Место\131 Россия\1311 Москва\13118 АТД\131188 Юго-Восточный: © Кузнецов Сергей Валентинович 2002-2008
ЮВАО Выхино-Жулебино Адм
ЮВАО Выхино-Жулебино МО
ЮВАО Капотня Адм
ЮВАО Капотня МО
ЮВАО Кузьминки Адм
ЮВАО Кузьминки МО
ЮВАО Лефортово Адм
ЮВАО Лефортово МО
ЮВАО Люблино Адм
ЮВАО Люблино МО
ЮВАО Марьино Адм
ЮВАО Марьино МО
ЮВАО Нагорный Адм
ЮВАО Нагорный МО
ЮВАО Некрасовка Адм
ЮВАО Некрасовка МО
ЮВАО Нижегородский Адм
ЮВАО Нижегородский МО
ЮВАО Печатники Адм
ЮВАО Печатники МО
ЮВАО префектура
ЮВАО Рязанский Адм
ЮВАО Рязанский МО
ЮВАО Текстильщики Адм
ЮВАО Текстильщики МО
ЮВАО Южнопортовый Адм
ЮВАО Южнопортовый МО

Группы\1 Русский\13 Место\131 Россия\1311 Москва\13118 АТД\131189 Юго-Западный: © Кузнецов Сергей Валентинович 2002-2008
ЮЗАО Академический МО
ЮЗАО Академический Упр
ЮЗАО Гагаринский МО
ЮЗАО Гагаринский Упр
ЮЗАО Зюзино МО
ЮЗАО Зюзино Упр
ЮЗАО Коньково Адм
ЮЗАО Коньково МО
ЮЗАО Котловка Адм
ЮЗАО Котловка МО
ЮЗАО Ломоносовский Адм
ЮЗАО Ломоносовский МО
ЮЗАО префектура
ЮЗАО Южное Бутово Адм
ЮЗАО Южное Бутово МО
ЮЗАО Ясенево Адм
ЮЗАО Ясенево МО

Группы\1 Русский\13 Место\131 Россия\1311 Москва\13118 АТД\13118a Южный: © Кузнецов Сергей Валентинович 2002-2008
ЮАО Бибирево МО
ЮАО Бирюлево Восточное Адм
ЮАО Бирюлево восточное МО
ЮАО Бирюлево Западное Адм
ЮАО Бирюлево западное МО
ЮАО Братеево Адм
ЮАО Братеево МО
ЮАО Даниловский Адм
ЮАО Даниловский МО
ЮАО Донской Адм
ЮАО Донской МО
ЮАО Зябликово Адм
ЮАО Зябликово МО
ЮАО Москворечье-Сабурово Адм
ЮАО Москворечье-Сабурово МО
ЮАО Нагатино-Садовники Адм
ЮАО Нагатино-Садовники МО
ЮАО Нагатинский затон Адм
ЮАО Нагатинский затон МО
ЮАО Нагорный Адм
ЮАО Орехово-Борисово Северное Адм
ЮАО Орехово-Борисово северное МО
ЮАО Орехово-Борисово Южное Адм
ЮАО Орехово-Борисово южное МО
ЮАО префектура
ЮАО Царицыно Адм
ЮАО Царицыно МО
ЮАО Чертаново Северное Адм
ЮАО Чертаново северное МО
ЮАО Чертаново Центральное Адм
ЮАО Чертаново центральное МО
ЮАО Чертаново Южное Адм
ЮАО Чертаново южное МО
Юг Москвы

Группы\1 Русский\13 Место\131 Россия\1311 Москва\13119 Инвестиции: © Кузнецов Сергей Валентинович 2002-2008
ММБА
Москва инвест проекты
Продажа бизнеса в Москве

Группы\1 Русский\13 Место\131 Россия\1312 Центр: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 13120 округ
[Группа] 13121 Белгородская
[Группа] 13122 Брянская
[Группа] 13123 Владимирская
[Группа] 13124 Воронежская
[Группа] 13125 Ивановская
[Группа] 13126 Калужская
[Группа] 13127 Костромская
[Группа] 13128 Курская
[Группа] 13129 Липецкая
[Группа] 1312a Московская
[Группа] 1312b Орловская
[Группа] 1312c Рязанская
[Группа] 1312d Смоленская
[Группа] 1312e Тамбовская
[Группа] 1312f Тверская
[Группа] 1312g Тульская
[Группа] 1312h Ярославская

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13120 округ: © Кузнецов Сергей Валентинович 2002-2008
БД ЦФО от Google 1
БД ЦФО от Google 2
БД ЦФО от Рамблер
Бизнес в ЦФО
Карта ЦФО
Каталог ресурсов ЦФО
Московский окр ФАС
Паспорт ЦФО
Центр из каталога Яндекс
Центральний окр ФАС
Центральный фед округ
Центральный ФО БТИ
Центральный ФО телефоны 1

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13121 Белгородская: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 131210 область
[Группа] 131211 Белгород
[Группа] 131212 Алексеевка
[Группа] 131213 Бирюч
[Группа] 131214 Валуйки
[Группа] 131215 Грайворон
[Группа] 131216 Губкин
[Группа] 131216 Короча
[Группа] 131217 Новый Оскол
[Группа] 131218 Старый Оскол
[Группа] 131219 Строитель
[Группа] 13121a Шебекино

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13121 Белгородская\131210 область: © Кузнецов Сергей Валентинович 2002-2008
Адреса и карты Белг обл
БД Белг обл от Google
БД Белг обл от Рамблер
БД Белг обл от Яндекс
Белгородская обл ААС
Белгородская обл арбитраж
Белгородская обл БТИ
Белгородская обл образование
Белгородская обл предпр 1
Белгородская обл предпр 10
Белгородская обл предпр 2
Белгородская обл предпр 3
Белгородская обл предпр 4
Белгородская обл предпр 5
Белгородская обл предпр 6
Белгородская обл предпр 7
Белгородская обл предпр 8
Белгородская обл предпр 9
Белгородская обл телефон коды и справки
Белгородская обл телефоны
Белгородская обл юридич ресурсы
Белгородская СМИ + цены
Белгородская СМИ от АРМ
Белгородской обл портал
Бизнес-ресурсы Белг обл
досье на Белг обл 1
досье на Белг обл 2
досье на Белг обл 4
досье на Белг обл 6
Инвестиции в Белг обл
Нотариусы Бел обл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13121 Белгородская\131211 Белгород: © Кузнецов Сергей Валентинович 2002-2008
Белгород БД от Google
Белгород БД от Рамблер
Белгород БД от Яндекс
Белгород ВУЗы
Белгород Губкин Старый Оскол справки
Белгород досье 1
Белгород и обл предпр
Белгород инфо от Нигма
Белгород Новости от Яндекс
Белгород нотариусы
Белгород отели
Белгород Печать + цены
Белгород портал 1
Белгород право и финансы
Белгород право
Белгород предпр от ГД
Белгород предпр от ГС
Белгород предпр
Белгород Радио + цены
Белгород радио и ТВ
Белгород сайты от Гугл
Белгород СМИ от МГ
Белгород СМИ от Яндекс
Белгород суды
Белгород ТВ + цены
Белгород телефоны от Гугл
Белгород телефоны
Белгород цены от Гугл
Белгород Яндекс-Города
Бизнес-ресурсы Белгорода

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13121 Белгородская\131212 Алексеевка: © Кузнецов Сергей Валентинович 2002-2008
Алексеевка Администрация
Алексеевка б п объявления
Алексеевка БД от Google
Алексеевка БД от Рамблер
Алексеевка БД от Яндекс
Алексеевка ВУЗы
Алексеевка досье 1
Алексеевка досье 2
Алексеевка досье 3
Алексеевка карта 1
Алексеевка карта 3
Алексеевка нотариусы
Алексеевка образование 1
Алексеевка образование 2
Алексеевка отели
Алексеевка право
Алексеевка предпр 1
Алексеевка предпр 2
Алексеевка предпр 3
Алексеевка предпр от ГД
Алексеевка предпр от ГС
Алексеевка предпр
Алексеевка расп э-поездов
Алексеевка сайт 1
Алексеевка сайты от Гугл
Алексеевка СМИ от Яндекс
Алексеевка суды
Алексеевка телефоны от Гугл
Алексеевка телефоны
Алексеевка цены от Гугл
Алексеевский р-н досье

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13121 Белгородская\131213 Бирюч: © Кузнецов Сергей Валентинович 2002-2008
Бирюч досье

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13121 Белгородская\131214 Валуйки: © Кузнецов Сергей Валентинович 2002-2008
Валуйки БД от Google
Валуйки БД от Рамблер
Валуйки БД от Яндекс
Валуйки ВУЗы
Валуйки досье 1
Валуйки инфо от Нигма
Валуйки нотариусы
Валуйки отели
Валуйки право
Валуйки предпр от ГД
Валуйки предпр от ГС
Валуйки сайты от Гугл
Валуйки СМИ от Яндекс
Валуйки суды
Валуйки телефоны от Гугл
Валуйки телефоны
Валуйки цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13121 Белгородская\131215 Грайворон: © Кузнецов Сергей Валентинович 2002-2008
Грайворон БД от Google
Грайворон БД от Рамблер
Грайворон БД от Яндекс
Грайворон ВУЗы
Грайворон досье 1
Грайворон инфо от Нигма
Грайворон нотариусы
Грайворон отели
Грайворон право
Грайворон предпр от ГД
Грайворон предпр от ГС
Грайворон сайты от Гугл
Грайворон СМИ от Яндекс
Грайворон суды
Грайворон телефоны от Гугл
Грайворон телефоны
Грайворон цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13121 Белгородская\131216 Губкин: © Кузнецов Сергей Валентинович 2002-2008
Белгород Губкин Старый Оскол справки
Губкин администрация
Губкин БД от Google
Губкин БД от Рамблер
Губкин БД от Яндекс
Губкин досье 1
Губкин инфо от Нигма
Губкин каталог
Губкин нотариусы
Губкин отели
Губкин Печать + цены
Губкин право
Губкин предпр от ГД
Губкин предпр от ГС
Губкин предпр
Губкин радио и ТВ
Губкин сайт 1
Губкин сайт 2
Губкин сайты от Гугл
Губкин СМИ от Яндекс
Губкин суды
Губкин телефоны от Гугл
Губкин телефоны
Губкин цены от Гугл
Губкин-11 телефоны

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13121 Белгородская\131216 Короча: © Кузнецов Сергей Валентинович 2002-2008
Короча БД от Google
Короча БД от Рамблер
Короча БД от Яндекс
Короча ВУЗы
Короча досье 1
Короча инфо от Нигма
Короча карта 1
Короча карта 3
Короча нотариусы
Короча отели
Короча право
Короча предпр от ГД
Короча предпр от ГС
Короча сайты от Гугл
Короча СМИ от Яндекс
Короча суды
Короча телефоны 1
Короча телефоны от Гугл
Короча цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13121 Белгородская\131217 Новый Оскол: © Кузнецов Сергей Валентинович 2002-2008
Новый Оскол БД от Google
Новый Оскол БД от Рамблер
Новый Оскол БД от Яндекс
Новый Оскол ВУЗы
Новый Оскол досье 1
Новый Оскол инфо от Нигма
Новый Оскол карта 1
Новый Оскол карта 3
Новый Оскол нотариусы
Новый Оскол отели
Новый Оскол право
Новый Оскол предпр от ГД
Новый Оскол предпр от ГС
Новый Оскол сайты от Гугл
Новый Оскол СМИ от Яндекс
Новый Оскол суды
Новый Оскол телефоны 1
Новый Оскол телефоны от Гугл
Новый Оскол цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13121 Белгородская\131218 Старый Оскол: © Кузнецов Сергей Валентинович 2002-2008
Белгород Губкин Старый Оскол справки
Старый Оскол БД от Google
Старый Оскол БД от Рамблер
Старый Оскол БД от Яндекс
Старый Оскол ВУЗы 3
Старый Оскол ВУЗы
Старый Оскол досье 1
Старый Оскол досье 2
Старый Оскол инфо от Нигма
Старый Оскол карта 1
Старый Оскол карта 3
Старый Оскол нотариусы
Старый Оскол объявления
Старый Оскол отели
Старый Оскол Печать + цены
Старый Оскол печать
Старый Оскол право
Старый Оскол предпр 1
Старый Оскол предпр от ГД
Старый Оскол предпр от ГС
Старый Оскол Радио + цены
Старый Оскол радио и ТВ
Старый Оскол Радио
Старый Оскол радиостанции
Старый Оскол сайты от Гугл
Старый Оскол СМИ от МГ
Старый Оскол СМИ от Яндекс
Старый Оскол суды
Старый Оскол ТВ + цены
Старый Оскол телефоны 1
Старый Оскол телефоны от Гугл
Старый Оскол цены от Гугл
Старый Оскол-4 телефоны 1

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13121 Белгородская\131219 Строитель: © Кузнецов Сергей Валентинович 2002-2008
Строитель БД от Google
Строитель БД от Рамблер
Строитель БД от Яндекс
Строитель ВУЗы
Строитель досье 1
Строитель досье 2
Строитель инфо от Нигма
Строитель карта 1
Строитель карта 3
Строитель нотариусы
Строитель отели
Строитель право
Строитель предпр 1
Строитель предпр от ГД
Строитель предпр от ГС
Строитель сайты от Гугл
Строитель СМИ от Яндекс
Строитель суды
Строитель телефоны 1
Строитель телефоны от Гугл
Строитель цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13121 Белгородская\13121a Шебекино: © Кузнецов Сергей Валентинович 2002-2008
Шебекино БД от Google
Шебекино БД от Рамблер
Шебекино БД от Яндекс
Шебекино ВУЗы
Шебекино досье 1
Шебекино досье 2
Шебекино инфо от Нигма
Шебекино карта 1
Шебекино карта 3
Шебекино нотариусы
Шебекино отели
Шебекино право
Шебекино предпр 1
Шебекино предпр от ГД
Шебекино предпр от ГС
Шебекино сайты от Гугл
Шебекино СМИ от Яндекс
Шебекино суды
Шебекино телефоны 1
Шебекино телефоны от Гугл
Шебекино цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13122 Брянская: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 131220 область
[Группа] 131221 Брянск
[Группа] 131222 А-Н
[Группа] 131223 О-Я

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13122 Брянская\131220 область: © Кузнецов Сергей Валентинович 2002-2008
Администрация Брянской обл 1
Администрация Брянской обл 2
Адреса и карты Брянской обл
БД Брянской обл от Google 1
БД Брянской обл от Google 2
БД Брянской обл от Рамблер
БД Брянской обл от Яндекс
Бизнес в Брянской обл
Брян обл законодательство
Брянск и обл предпр 1
Брянск и обл предпр 2
Брянская обл ААС
Брянская обл арбитраж
Брянская обл БТИ
Брянская обл предпр 2
Брянская обл предпр 3
Брянская обл предпр 4
Брянская обл СМИ от АРМ
Брянская обл телефоны
Брянская обл юридич ресурсы
Брянская политика
Брянская предпр от ГС
Брянская СМИ + цены
досье на Брянскую обл 1
досье на Брянскую обл 2
досье на Брянскую обл 3
Карта Брянской обл
Нотариусы Брянской обл
Телефоны и досье на Брянскую обл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13122 Брянская\131221 Брянск: © Кузнецов Сергей Валентинович 2002-2008
Брянск БД от Google
Брянск БД от Рамблер
Брянск БД от Яндекс
Брянск ВУЗы
Брянск досье 1
Брянск и обл предпр
Брянск инфо от Нигма
Брянск Новости от Яндекс
Брянск нотариусы
Брянск Онлайн
Брянск отели
Брянск Печать + цены
Брянск право и финансы
Брянск право
Брянск предпр от ГД
Брянск предпр от ГС
Брянск Радио + цены
Брянск радио и ТВ
Брянск сайты от Гугл
Брянск СМИ от МГ
Брянск СМИ от Яндекс
Брянск суды
Брянск ТВ + цены
Брянск телефоны 1
Брянск телефоны 2
Брянск телефоны 3
Брянск телефоны 4
Брянск телефоны квартир
Брянск телефоны от Гугл
Брянск телефоны
Брянск цены от Гугл
Брянск цены от ЦП
Брянский поиск
Желтые страницы Брянска
Информация о Брянске
Каталог Брянска
Наш Брянск

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13122 Брянская\131222 А-Н: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1312221 Дятьково
[Группа] 1312222 Жуковка
[Группа] 1312223 Злынка
[Группа] 1312224 Карачев
[Группа] 1312225 Клинцы
[Группа] 1312226 Мглин
[Группа] 1312227 Новозыбков

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13122 Брянская\131222 А-Н\1312221 Дятьково: © Кузнецов Сергей Валентинович 2002-2008
Дятьково БД от Google
Дятьково БД от Рамблер
Дятьково БД от Яндекс
Дятьково ВУЗы
Дятьково досье 1
Дятьково инфо от Нигма
Дятьково нотариусы
Дятьково отели
Дятьково Печать + цены
Дятьково право
Дятьково предпр от ГД
Дятьково предпр от ГС
Дятьково сайты от Гугл
Дятьково СМИ от Яндекс
Дятьково суды
Дятьково телефоны от Гугл
Дятьково телефоны
Дятьково цены от Гугл
Дятьково цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13122 Брянская\131222 А-Н\1312222 Жуковка: © Кузнецов Сергей Валентинович 2002-2008
Жуковка БД от Google
Жуковка БД от Рамблер
Жуковка БД от Яндекс
Жуковка ВУЗы
Жуковка досье 1
Жуковка инфо от Нигма
Жуковка карта 1
Жуковка нотариусы
Жуковка отели
Жуковка право
Жуковка предпр от ГД
Жуковка предпр от ГС
Жуковка сайты от Гугл
Жуковка СМИ от Яндекс
Жуковка суды
Жуковка телефоны от Гугл
Жуковка телефоны
Жуковка цены от Гугл
Жуковка цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13122 Брянская\131222 А-Н\1312223 Злынка: © Кузнецов Сергей Валентинович 2002-2008
Злынка БД от Google
Злынка БД от Рамблер
Злынка БД от Яндекс
Злынка ВУЗы
Злынка досье 1
Злынка инфо от Нигма
Злынка карта 1
Злынка нотариусы
Злынка отели
Злынка право
Злынка предпр от ГД
Злынка предпр от ГС
Злынка сайты от Гугл
Злынка СМИ от Яндекс
Злынка суды
Злынка телефоны от Гугл
Злынка телефоны
Злынка цены от Гугл
Злынка цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13122 Брянская\131222 А-Н\1312224 Карачев: © Кузнецов Сергей Валентинович 2002-2008
Карачев БД от Google
Карачев БД от Рамблер
Карачев БД от Яндекс
Карачев ВУЗы
Карачев досье 1
Карачев инфо от Нигма
Карачев карта 1
Карачев карта 3
Карачев нотариусы
Карачев отели
Карачев право
Карачев предпр от ГД
Карачев предпр от ГС
Карачев сайты от Гугл
Карачев СМИ от Яндекс
Карачев суды
Карачев телефоны от Гугл
Карачев телефоны
Карачев цены от Гугл
Карачев цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13122 Брянская\131222 А-Н\1312225 Клинцы: © Кузнецов Сергей Валентинович 2002-2008
Клинцы БД от Google
Клинцы БД от Рамблер
Клинцы БД от Яндекс
Клинцы ВУЗы
Клинцы досье 1
Клинцы инфо от Нигма
Клинцы карта 1
Клинцы карта 3
Клинцы нотариусы
Клинцы отели
Клинцы право
Клинцы предпр 1
Клинцы предпр от ГД
Клинцы предпр от ГС
Клинцы сайты от Гугл
Клинцы СМИ от Яндекс
Клинцы суды
Клинцы телефоны 1
Клинцы телефоны от Гугл
Клинцы цены от Гугл
Клинцы цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13122 Брянская\131222 А-Н\1312226 Мглин: © Кузнецов Сергей Валентинович 2002-2008
Мглин БД от Google
Мглин БД от Рамблер
Мглин БД от Яндекс
Мглин ВУЗы
Мглин досье 1
Мглин инфо от Нигма
Мглин карта 1
Мглин карта 3
Мглин нотариусы
Мглин отели
Мглин право
Мглин предпр от ГД
Мглин предпр от ГС
Мглин сайты от Гугл
Мглин СМИ от Яндекс
Мглин суды
Мглин телефоны 1
Мглин телефоны от Гугл
Мглин цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13122 Брянская\131222 А-Н\1312227 Новозыбков: © Кузнецов Сергей Валентинович 2002-2008
Новозыбков БД от Google
Новозыбков БД от Рамблер
Новозыбков БД от Яндекс
Новозыбков ВУЗы
Новозыбков досье 1
Новозыбков инфо от Нигма
Новозыбков карта 1
Новозыбков карта 3
Новозыбков нотариусы
Новозыбков отели
Новозыбков Печать + цены
Новозыбков право
Новозыбков предпр 1
Новозыбков предпр от ГД
Новозыбков предпр от ГС
Новозыбков сайты от Гугл
Новозыбков СМИ от Яндекс
Новозыбков суды
Новозыбков телефоны 1
Новозыбков телефоны от Гугл
Новозыбков цены от Гугл
Новозыбков цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13122 Брянская\131223 О-Я: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1312231 Почеп
[Группа] 1312232 Севск
[Группа] 1312233 Сельцо
[Группа] 1312234 Стародуб
[Группа] 1312235 Сураж
[Группа] 1312236 Трубчевск
[Группа] 1312237 Унеча
[Группа] 1312238 Фокино

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13122 Брянская\131223 О-Я\1312231 Почеп: © Кузнецов Сергей Валентинович 2002-2008
Почеп БД от Google
Почеп БД от Рамблер
Почеп БД от Яндекс
Почеп ВУЗы
Почеп досье 1
Почеп инфо от Нигма
Почеп карта 1
Почеп карта 3
Почеп нотариусы
Почеп отели
Почеп право
Почеп предпр от ГД
Почеп предпр от ГС
Почеп сайты от Гугл
Почеп СМИ от Яндекс
Почеп суды
Почеп телефоны 1
Почеп телефоны от Гугл
Почеп цены от Гугл
Почеп цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13122 Брянская\131223 О-Я\1312232 Севск: © Кузнецов Сергей Валентинович 2002-2008
Севск БД от Google
Севск БД от Рамблер
Севск БД от Яндекс
Севск ВУЗы
Севск досье 1
Севск инфо от Нигма
Севск карта 1
Севск карта 3
Севск нотариусы
Севск отели
Севск право
Севск предпр от ГД
Севск предпр от ГС
Севск сайты от Гугл
Севск СМИ от Яндекс
Севск суды
Севск телефоны 1
Севск телефоны от Гугл
Севск цены от Гугл
Севск цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13122 Брянская\131223 О-Я\1312233 Сельцо: © Кузнецов Сергей Валентинович 2002-2008
Сельцо БД от Google
Сельцо БД от Рамблер
Сельцо БД от Яндекс
Сельцо ВУЗы
Сельцо досье 1
Сельцо инфо от Нигма
Сельцо карта 1
Сельцо карта 3
Сельцо нотариусы
Сельцо отели
Сельцо Печать + цены
Сельцо право
Сельцо предпр от ГД
Сельцо предпр от ГС
Сельцо сайты от Гугл
Сельцо СМИ от Яндекс
Сельцо суды
Сельцо телефоны 1
Сельцо телефоны от Гугл
Сельцо цены от Гугл
Сельцо цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13122 Брянская\131223 О-Я\1312234 Стародуб: © Кузнецов Сергей Валентинович 2002-2008
Стародуб БД от Google
Стародуб БД от Рамблер
Стародуб БД от Яндекс
Стародуб ВУЗы
Стародуб досье 1
Стародуб досье 2
Стародуб инфо от Нигма
Стародуб карта 1
Стародуб карта 3
Стародуб нотариусы
Стародуб отели
Стародуб право
Стародуб предпр и товары
Стародуб предпр от ГД
Стародуб предпр от ГС
Стародуб сайты от Гугл
Стародуб СМИ от Яндекс
Стародуб суды
Стародуб телефоны 1
Стародуб телефоны от Гугл
Стародуб цены от Гугл
Стародуб цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13122 Брянская\131223 О-Я\1312235 Сураж: © Кузнецов Сергей Валентинович 2002-2008
Сураж БД от Google
Сураж БД от Рамблер
Сураж БД от Яндекс
Сураж ВУЗы
Сураж досье 1
Сураж досье 2
Сураж инфо от Нигма
Сураж карта 1
Сураж карта 3
Сураж нотариусы
Сураж отели
Сураж Печать + цены
Сураж право
Сураж предпр и товары
Сураж предпр от ГД
Сураж предпр от ГС
Сураж сайты от Гугл
Сураж СМИ от Яндекс
Сураж суды
Сураж телефоны 1
Сураж телефоны от Гугл
Сураж цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13122 Брянская\131223 О-Я\1312236 Трубчевск: © Кузнецов Сергей Валентинович 2002-2008
Трубчевск БД от Google
Трубчевск БД от Рамблер
Трубчевск БД от Яндекс
Трубчевск ВУЗы
Трубчевск досье 1
Трубчевск досье 2
Трубчевск инфо от Нигма
Трубчевск карта 1
Трубчевск карта 3
Трубчевск нотариусы
Трубчевск отели
Трубчевск право
Трубчевск предпр и товары
Трубчевск предпр от ГД
Трубчевск предпр от ГС
Трубчевск сайты от Гугл
Трубчевск СМИ от Яндекс
Трубчевск суды
Трубчевск телефоны 1
Трубчевск телефоны от Гугл
Трубчевск цены от Гугл
Трубчевск цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13122 Брянская\131223 О-Я\1312237 Унеча: © Кузнецов Сергей Валентинович 2002-2008
Унеча БД от Google
Унеча БД от Рамблер
Унеча БД от Яндекс
Унеча ВУЗы 3
Унеча ВУЗы
Унеча досье 1
Унеча досье 2
Унеча инфо от Нигма
Унеча карта 1
Унеча карта 3
Унеча нотариусы
Унеча отели
Унеча право
Унеча предпр и товары
Унеча предпр от ГД
Унеча предпр от ГС
Унеча сайты от Гугл
Унеча СМИ от Яндекс
Унеча суды
Унеча телефоны 1
Унеча телефоны от Гугл
Унеча цены от Гугл
Унеча цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13122 Брянская\131223 О-Я\1312238 Фокино: © Кузнецов Сергей Валентинович 2002-2008
Фокино БД от Google
Фокино БД от Рамблер
Фокино БД от Яндекс
Фокино досье 1
Фокино досье 2
Фокино досье 3
Фокино инфо от Нигма
Фокино карта 1
Фокино карта 3
Фокино нотариусы
Фокино очерк
Фокино Печать + цены
Фокино право
Фокино предпр от ГД
Фокино предпр от ГС
Фокино сайт
Фокино сайты от Гугл
Фокино СМИ от Яндекс
Фокино суды
Фокино телефоны 1
Фокино телефоны от Гугл
Фокино цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13123 Владимирская: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 131230 область
[Группа] 131231 Владимир
[Группа] 131232 А-К
[Группа] 131233 Л-Я

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13123 Владимирская\131230 область: © Кузнецов Сергей Валентинович 2002-2008
Адреса и карты Влад обл
БД Влад обл от Google 1
БД Влад обл от Google 2
БД Влад обл от Рамблер
БД Влад обл от Яндекс
Владимирская обл ААС
Владимирская обл арбитраж
Владимирская обл БТИ
Владимирская обл предпр 2
Владимирская обл предпр 3
Владимирская обл предпр 4
Владимирская обл предпр 5
Владимирская обл предпр 6
Владимирская обл предпр от ГС
Владимирская обл СМИ + цены
Владимирская обл СМИ от АРМ
Владимирская обл телефоны
Владимирская обл юридич ресурсы
Владимирская политика

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13123 Владимирская\131231 Владимир: © Кузнецов Сергей Валентинович 2002-2008
Владимир БД от Google
Владимир БД от Рамблер
Владимир БД от Яндекс
Владимир ВУЗы
Владимир досье 1
Владимир инфо от Нигма
Владимир Новости от Яндекс
Владимир нотариусы
Владимир отели
Владимир Печать + цены
Владимир право и финансы
Владимир право
Владимир предпр 3
Владимир предпр от ГД
Владимир предпр от ГС
Владимир Радио + цены
Владимир радио и ТВ
Владимир сайты от Гугл
Владимир СМИ от МГ
Владимир СМИ от Яндекс
Владимир суды
Владимир ТВ + цены
Владимир телефоны квартир
Владимир телефоны от Гугл
Владимир телефоны
Владимир цены от Гугл
Владимир цены от ЦП
Квартирные телефоны Владимир 1
Квартирные телефоны Владимир 2
Квартирные телефоны Владимир 3
ММЦ Владимир

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13123 Владимирская\131232 А-К: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1312320 Александров
[Группа] 1312321 Вязники
[Группа] 1312322 Гороховец
[Группа] 1312323 Гусь-Хрустальный
[Группа] 1312324 Камешково
[Группа] 1312325 Карабаново
[Группа] 1312326 Киржач
[Группа] 1312327 Ковров
[Группа] 1312328 Кольчугино
[Группа] 1312329 Костерево
[Группа] 131232a Курлово

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13123 Владимирская\131232 А-К\1312320 Александров: © Кузнецов Сергей Валентинович 2002-2008
Александров БД от Google
Александров БД от Рамблер
Александров БД от Яндекс
Александров ВУЗы
Александров досье 1
Александров инфо от Нигма
Александров нотариусы
Александров отели
Александров Печать + цены
Александров право
Александров предпр от ГД
Александров предпр от ГС
Александров сайт 1
Александров сайт 2
Александров сайт 3
Александров сайты от Гугл
Александров СМИ от МГ
Александров СМИ от Яндекс
Александров суды
Александров телефоны от Гугл
Александров телефоны
Александров цены от Гугл
Александров-1 расп э-поездов

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13123 Владимирская\131232 А-К\1312321 Вязники: © Кузнецов Сергей Валентинович 2002-2008
Вязники БД от Google
Вязники БД от Рамблер
Вязники БД от Яндекс
Вязники ВУЗы
Вязники досье 1
Вязники инфо от Нигма
Вязники нотариусы
Вязники отели
Вязники право
Вязники предпр от ГД
Вязники предпр от ГС
Вязники предпр
Вязники сайты от Гугл
Вязники СМИ от Яндекс
Вязники суды
Вязники телефоны от Гугл
Вязники телефоны
Вязники цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13123 Владимирская\131232 А-К\1312322 Гороховец: © Кузнецов Сергей Валентинович 2002-2008
Гороховец БД от Google
Гороховец БД от Рамблер
Гороховец БД от Яндекс
Гороховец ВУЗы
Гороховец досье 1
Гороховец инфо от Нигма
Гороховец нотариусы
Гороховец отели
Гороховец право
Гороховец предпр от ГД
Гороховец предпр от ГС
Гороховец сайты от Гугл
Гороховец СМИ от Яндекс
Гороховец суды
Гороховец телефоны от Гугл
Гороховец цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13123 Владимирская\131232 А-К\1312323 Гусь-Хрустальный: © Кузнецов Сергей Валентинович 2002-2008
Гусь-Хрустальный БД от Google
Гусь-Хрустальный БД от Рамблер
Гусь-Хрустальный БД от Яндекс
Гусь-Хрустальный ВУЗы
Гусь-Хрустальный досье 1
Гусь-Хрустальный инфо от Нигма
Гусь-Хрустальный нотариусы
Гусь-Хрустальный отели
Гусь-Хрустальный Печать + цены
Гусь-Хрустальный право
Гусь-Хрустальный предпр от ГД
Гусь-Хрустальный предпр от ГС
Гусь-Хрустальный радио и ТВ
Гусь-Хрустальный сайты от Гугл
Гусь-Хрустальный СМИ от Яндекс
Гусь-Хрустальный суды
Гусь-Хрустальный телефоны от Гугл
Гусь-Хрустальный телефоны
Гусь-Хрустальный цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13123 Владимирская\131232 А-К\1312324 Камешково: © Кузнецов Сергей Валентинович 2002-2008
Камешково БД от Google
Камешково БД от Рамблер
Камешково БД от Яндекс
Камешково ВУЗы
Камешково досье 1
Камешково инфо от Нигма
Камешково карта 1
Камешково нотариусы
Камешково отели
Камешково право
Камешково предпр от ГД
Камешково предпр от ГС
Камешково сайты от Гугл
Камешково СМИ от Яндекс
Камешково суды
Камешково телефоны от Гугл
Камешково телефоны
Камешково цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13123 Владимирская\131232 А-К\1312325 Карабаново: © Кузнецов Сергей Валентинович 2002-2008
Карабаново БД от Google
Карабаново БД от Рамблер
Карабаново БД от Яндекс
Карабаново досье 1
Карабаново инфо от Нигма
Карабаново карта 1
Карабаново карта 3
Карабаново нотариусы
Карабаново отели
Карабаново право
Карабаново предпр от ГД
Карабаново предпр от ГС
Карабаново сайты от Гугл
Карабаново СМИ от Яндекс
Карабаново суды
Карабаново телефоны от Гугл
Карабаново телефоны
Карабаново цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13123 Владимирская\131232 А-К\1312326 Киржач: © Кузнецов Сергей Валентинович 2002-2008
Киржач БД от Google
Киржач БД от Рамблер
Киржач БД от Яндекс
Киржач ВУЗы
Киржач досье 1
Киржач инфо от Нигма
Киржач карта 1
Киржач карта 3
Киржач нотариусы
Киржач отели
Киржач Печать + цены
Киржач право
Киржач предпр от ГД
Киржач предпр от ГС
Киржач сайты от Гугл
Киржач СМИ от МГ
Киржач СМИ от Яндекс
Киржач суды
Киржач телефоны 1
Киржач телефоны от Гугл
Киржач цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13123 Владимирская\131232 А-К\1312327 Ковров: © Кузнецов Сергей Валентинович 2002-2008
Ковров БД от Google
Ковров БД от Рамблер
Ковров БД от Яндекс
Ковров ВУЗы
Ковров досье 1
Ковров инфо от Нигма
Ковров карта 1
Ковров карта 3
Ковров нотариусы
Ковров объявления
Ковров отели
Ковров Печать + цены
Ковров право
Ковров предпр 1
Ковров предпр от ГД
Ковров предпр от ГС
Ковров радио и ТВ
Ковров сайты от Гугл
Ковров СМИ от Яндекс
Ковров суды
Ковров ТВ + цены
Ковров телефоны 1
Ковров телефоны от Гугл
Ковров цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13123 Владимирская\131232 А-К\1312328 Кольчугино: © Кузнецов Сергей Валентинович 2002-2008
Кольчугино БД от Google
Кольчугино БД от Рамблер
Кольчугино БД от Яндекс
Кольчугино ВУЗы
Кольчугино досье 1
Кольчугино инфо от Нигма
Кольчугино карта 1
Кольчугино карта 3
Кольчугино нотариусы
Кольчугино отели
Кольчугино Печать + цены
Кольчугино право
Кольчугино предпр от ГД
Кольчугино предпр от ГС
Кольчугино радио и ТВ
Кольчугино сайты от Гугл
Кольчугино СМИ от Яндекс
Кольчугино суды
Кольчугино телефоны 1
Кольчугино телефоны от Гугл
Кольчугино цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13123 Владимирская\131232 А-К\1312329 Костерево: © Кузнецов Сергей Валентинович 2002-2008
Костерево БД от Google
Костерево БД от Рамблер
Костерево БД от Яндекс
Костерево досье 1
Костерево инфо от Нигма
Костерево карта 1
Костерево карта 3
Костерево нотариусы
Костерево отели
Костерево право
Костерево предпр от ГД
Костерево предпр от ГС
Костерево сайты от Гугл
Костерево СМИ от Яндекс
Костерево суды
Костерево телефоны 1
Костерево телефоны от Гугл
Костерево цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13123 Владимирская\131232 А-К\131232a Курлово: © Кузнецов Сергей Валентинович 2002-2008
Курлово БД от Google
Курлово БД от Рамблер
Курлово БД от Яндекс
Курлово досье 1
Курлово инфо от Нигма
Курлово карта 1
Курлово карта 3
Курлово нотариусы
Курлово отели
Курлово право
Курлово предпр от ГД
Курлово предпр от ГС
Курлово сайты от Гугл
Курлово СМИ от Яндекс
Курлово суды
Курлово телефоны от Гугл
Курлово цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13123 Владимирская\131233 Л-Я: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1312330 Лакинск
[Группа] 1312331 Меленки
[Группа] 1312332 Муром
[Группа] 1312333 Петушки
[Группа] 1312334 Покров
[Группа] 1312335 Радужный
[Группа] 1312336 Собинка
[Группа] 1312337 Струнино
[Группа] 1312338 Судогда
[Группа] 1312339 Суздаль
[Группа] 131233a Юрьев-Польский

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13123 Владимирская\131233 Л-Я\1312330 Лакинск: © Кузнецов Сергей Валентинович 2002-2008
Лакинск БД от Google
Лакинск БД от Рамблер
Лакинск БД от Яндекс
Лакинск досье 1
Лакинск инфо от Нигма
Лакинск карта 1
Лакинск карта 3
Лакинск нотариусы
Лакинск отели
Лакинск право
Лакинск предпр от ГД
Лакинск предпр от ГС
Лакинск сайты от Гугл
Лакинск СМИ от Яндекс
Лакинск суды
Лакинск телефоны 1
Лакинск телефоны от Гугл
Лакинск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13123 Владимирская\131233 Л-Я\1312331 Меленки: © Кузнецов Сергей Валентинович 2002-2008
Меленки БД от Google
Меленки БД от Рамблер
Меленки БД от Яндекс
Меленки ВУЗы
Меленки досье 1
Меленки инфо от Нигма
Меленки карта 1
Меленки карта 3
Меленки нотариусы
Меленки отели
Меленки Печать + цены
Меленки право
Меленки предпр от ГД
Меленки предпр от ГС
Меленки сайты от Гугл
Меленки СМИ от Яндекс
Меленки суды
Меленки телефоны 1
Меленки телефоны от Гугл
Меленки цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13123 Владимирская\131233 Л-Я\1312332 Муром: © Кузнецов Сергей Валентинович 2002-2008
Муром БД от Google
Муром БД от Рамблер
Муром БД от Яндекс
Муром ВУЗы
Муром досье 1
Муром инфо от Нигма
Муром карта 1
Муром карта 3
Муром нотариусы
Муром объявления
Муром отели
Муром Печать + цены
Муром право
Муром предпр 1
Муром предпр от ГД
Муром предпр от ГС
Муром радио и ТВ
Муром сайты от Гугл
Муром СМИ от МГ
Муром СМИ от Яндекс
Муром суды
Муром ТВ + цены
Муром телефоны 1
Муром телефоны 2
Муром телефоны от Гугл
Муром цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13123 Владимирская\131233 Л-Я\1312333 Петушки: © Кузнецов Сергей Валентинович 2002-2008
Петушки БД от Google
Петушки БД от Рамблер
Петушки БД от Яндекс
Петушки ВУЗы
Петушки досье 1
Петушки инфо от Нигма
Петушки карта 1
Петушки карта 3
Петушки нотариусы
Петушки отели
Петушки Печать + цены
Петушки право
Петушки предпр от ГД
Петушки предпр от ГС
Петушки сайты от Гугл
Петушки СМИ от Яндекс
Петушки суды
Петушки телефоны 1
Петушки телефоны от Гугл
Петушки цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13123 Владимирская\131233 Л-Я\1312334 Покров: © Кузнецов Сергей Валентинович 2002-2008
Покров БД от Google
Покров БД от Рамблер
Покров БД от Яндекс
Покров ВУЗы
Покров досье 1
Покров инфо от Нигма
Покров карта 1
Покров карта 3
Покров нотариусы
Покров отели
Покров право
Покров предпр от ГД
Покров предпр от ГС
Покров сайты от Гугл
Покров СМИ от Яндекс
Покров суды
Покров телефоны 1
Покров телефоны от Гугл
Покров цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13123 Владимирская\131233 Л-Я\1312335 Радужный: © Кузнецов Сергей Валентинович 2002-2008
Радужный БД от Google
Радужный БД от Рамблер
Радужный БД от Яндекс
Радужный ВУЗы
Радужный досье 1
Радужный инфо от Нигма
Радужный карта 1
Радужный карта 3
Радужный нотариусы
Радужный отели
Радужный Печать + цены
Радужный портал
Радужный право
Радужный предпр 1
Радужный предпр от ГД
Радужный предпр от ГС
Радужный сайты от Гугл
Радужный СМИ от Яндекс
Радужный суды
Радужный телефоны от Гугл
Радужный форум 1
Радужный форум 2
Радужный цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13123 Владимирская\131233 Л-Я\1312336 Собинка: © Кузнецов Сергей Валентинович 2002-2008
Собинка БД от Google
Собинка БД от Рамблер
Собинка БД от Яндекс
Собинка ВУЗы
Собинка досье 1
Собинка инфо от Нигма
Собинка карта 1
Собинка карта 3
Собинка нотариусы
Собинка отели
Собинка Печать + цены
Собинка право
Собинка предпр от ГД
Собинка предпр от ГС
Собинка сайты от Гугл
Собинка СМИ от Яндекс
Собинка суды
Собинка телефоны от Гугл
Собинка цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13123 Владимирская\131233 Л-Я\1312337 Струнино: © Кузнецов Сергей Валентинович 2002-2008
Струнино БД от Google
Струнино БД от Рамблер
Струнино БД от Яндекс
Струнино досье 1
Струнино досье 2
Струнино инфо от Нигма
Струнино карта 1
Струнино карта 3
Струнино нотариусы
Струнино отели
Струнино право
Струнино предпр от ГД
Струнино предпр от ГС
Струнино сайты от Гугл
Струнино СМИ от Яндекс
Струнино суды
Струнино телефоны 1
Струнино телефоны от Гугл
Струнино цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13123 Владимирская\131233 Л-Я\1312338 Судогда: © Кузнецов Сергей Валентинович 2002-2008
Судогда БД от Google
Судогда БД от Рамблер
Судогда БД от Яндекс
Судогда ВУЗы
Судогда досье 1
Судогда досье 2
Судогда инфо от Нигма
Судогда карта 1
Судогда карта 3
Судогда нотариусы
Судогда отели
Судогда Печать + цены
Судогда право
Судогда предпр от ГД
Судогда предпр от ГС
Судогда сайты от Гугл
Судогда СМИ от Яндекс
Судогда суды
Судогда телефоны 1
Судогда телефоны от Гугл
Судогда цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13123 Владимирская\131233 Л-Я\1312339 Суздаль: © Кузнецов Сергей Валентинович 2002-2008
Суздаль БД от Google
Суздаль БД от Рамблер
Суздаль БД от Яндекс
Суздаль ВУЗы
Суздаль досье 1
Суздаль досье 2
Суздаль инфо от Нигма
Суздаль карта 1
Суздаль карта 3
Суздаль нотариусы
Суздаль отели
Суздаль Печать + цены
Суздаль право
Суздаль предпр от ГД
Суздаль предпр от ГС
Суздаль сайты от Гугл
Суздаль СМИ от Яндекс
Суздаль суды
Суздаль телефоны 1
Суздаль телефоны от Гугл
Суздаль цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13123 Владимирская\131233 Л-Я\131233a Юрьев-Польский: © Кузнецов Сергей Валентинович 2002-2008
Юрьев-Польский БД от Google
Юрьев-Польский БД от Рамблер
Юрьев-Польский БД от Яндекс
Юрьев-Польский ВУЗы
Юрьев-Польский досье 1
Юрьев-Польский досье 2
Юрьев-Польский инфо от Нигма
Юрьев-Польский карта 1
Юрьев-Польский карта 3
Юрьев-Польский нотариусы
Юрьев-Польский отели
Юрьев-Польский Печать + цены
Юрьев-Польский право
Юрьев-Польский предпр от ГД
Юрьев-Польский предпр от ГС
Юрьев-Польский сайты от Гугл
Юрьев-Польский СМИ от Яндекс
Юрьев-Польский суды
Юрьев-Польский телефоны 1
Юрьев-Польский телефоны от Гугл
Юрьев-Польский цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13124 Воронежская: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 131240 область
[Группа] 131241 Воронеж+
[Группа] 131242 А-Л
[Группа] 131243 К-Я

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13124 Воронежская\131240 область: © Кузнецов Сергей Валентинович 2002-2008
Администрация ВО
Адреса и карты Воронеж обл
БД ВО от Google
БД ВО от Рамблер
БД ВО от Яндекс
Воронежская обл ААС
Воронежская обл арбитраж
Воронежская обл БТИ
Воронежская обл предпр 2
Воронежская обл предпр 3
Воронежская обл предпр 4
Воронежская обл предпр 5
Воронежская обл предпр 6
Воронежская обл предпр 7
Воронежская обл предпр от ГС
Воронежская обл СМИ от АРМ
Воронежская обл телефоны
Воронежская обл юридич ресурсы
Воронежская СМИ + цены
досье и каталог ВО
досье на ВО
Каталог ВО
Малый и средний бизнес ВО
ММЦ Воронеж
Областная Дума ВО
Оптовик Черноземья
Телефоны предприятий ВО
Товары и предпр ВО
УМНС по ВО 1
УМНС по ВО 2

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13124 Воронежская\131241 Воронеж+: © Кузнецов Сергей Валентинович 2002-2008
Администрация Воронежа
Адреса телефоны Воронежа
Аптеки Воронежа
Весь Воронеж
Воронеж БД от Google
Воронеж БД от Рамблер
Воронеж БД от Яндекс
Воронеж ВУЗы
Воронеж досье 1
Воронеж и Воронежская обл предпр
Воронеж и обл предпр
Воронеж инфо от Нигма
Воронеж Новости от Яндекс
Воронеж нотариусы
Воронеж Онлайн
Воронеж отели
Воронеж Печать + цены
Воронеж право и финансы
Воронеж право
Воронеж предпр 3
Воронеж предпр от ГД
Воронеж предпр от ГС
Воронеж Радио + цены
Воронеж радио и ТВ
Воронеж сайты от Гугл
Воронеж СМИ от МГ
Воронеж СМИ от Яндекс
Воронеж суды
Воронеж ТВ + цены
Воронеж телефоны от Гугл
Воронеж телефоны
Воронеж торговый
Воронеж цены от Гугл
Воронеж цены от ЦП
Воронеж Яндекс-Города
Воронеж Яндекс
Воронежский каталог Е-ком
ГорДума Воронежа
Желтые страницы Воронежа
Квартирные телефоны Воронеж
Оптовик Воронеж
Телефоны квартир Воронежа 2001
Товары и услуги в Воронеже
УМНС по ВО 1
УМНС по ВО 2
Что где почем Воронеж

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13124 Воронежская\131242 А-Л: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1312421 Бобров
[Группа] 1312422 Богучар
[Группа] 1312423 Борисоглебск
[Группа] 1312424 Бутурлиновка
[Группа] 1312425 Калач
[Группа] 1312426 Лиски

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13124 Воронежская\131242 А-Л\1312421 Бобров: © Кузнецов Сергей Валентинович 2002-2008
Бобров БД от Google
Бобров БД от Рамблер
Бобров БД от Яндекс
Бобров ВУЗы
Бобров досье 1
Бобров инфо от Нигма
Бобров нотариусы
Бобров отели
Бобров право
Бобров предпр от ГД
Бобров предпр от ГС
Бобров радио и ТВ
Бобров сайты от Гугл
Бобров СМИ от Яндекс
Бобров суды
Бобров телефоны от Гугл
Бобров цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13124 Воронежская\131242 А-Л\1312422 Богучар: © Кузнецов Сергей Валентинович 2002-2008
Богучар БД от Google
Богучар БД от Рамблер
Богучар БД от Яндекс
Богучар ВУЗы
Богучар досье 1
Богучар инфо от Нигма
Богучар нотариусы
Богучар отели
Богучар право
Богучар предпр от ГД
Богучар предпр от ГС
Богучар радио и ТВ
Богучар сайты от Гугл
Богучар СМИ от Яндекс
Богучар суды
Богучар телефоны от Гугл
Богучар цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13124 Воронежская\131242 А-Л\1312423 Борисоглебск: © Кузнецов Сергей Валентинович 2002-2008
Борисоглебск БД от Google
Борисоглебск БД от Рамблер
Борисоглебск БД от Яндекс
Борисоглебск ВУЗы
Борисоглебск досье 1
Борисоглебск инфо от Нигма
Борисоглебск нотариусы
Борисоглебск отели
Борисоглебск Печать + цены
Борисоглебск право
Борисоглебск предпр от ГД
Борисоглебск предпр от ГС
Борисоглебск предпр
Борисоглебск радио и ТВ
Борисоглебск сайты от Гугл
Борисоглебск СМИ от Яндекс
Борисоглебск суды
Борисоглебск телефоны от Гугл
Борисоглебск телефоны
Борисоглебск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13124 Воронежская\131242 А-Л\1312424 Бутурлиновка: © Кузнецов Сергей Валентинович 2002-2008
Бутурлиновка БД от Google
Бутурлиновка БД от Рамблер
Бутурлиновка БД от Яндекс
Бутурлиновка ВУЗы
Бутурлиновка досье 1
Бутурлиновка инфо от Нигма
Бутурлиновка нотариусы
Бутурлиновка отели
Бутурлиновка право
Бутурлиновка предпр от ГД
Бутурлиновка предпр от ГС
Бутурлиновка сайты от Гугл
Бутурлиновка СМИ от Яндекс
Бутурлиновка суды
Бутурлиновка телефоны от Гугл
Бутурлиновка цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13124 Воронежская\131242 А-Л\1312425 Калач: © Кузнецов Сергей Валентинович 2002-2008
Калач БД от Google
Калач БД от Рамблер
Калач БД от Яндекс
Калач ВУЗы
Калач досье 1
Калач инфо от Нигма
Калач карта 1
Калач нотариусы
Калач отели
Калач право
Калач предпр от ГД
Калач предпр от ГС
Калач сайты от Гугл
Калач СМИ от Яндекс
Калач суды
Калач телефоны от Гугл
Калач цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13124 Воронежская\131242 А-Л\1312426 Лиски: © Кузнецов Сергей Валентинович 2002-2008
Лиски БД от Google
Лиски БД от Рамблер
Лиски БД от Яндекс
Лиски ВУЗы
Лиски досье 1
Лиски инфо от Нигма
Лиски карта 1
Лиски карта 3
Лиски нотариусы
Лиски отели
Лиски Печать + цены
Лиски право
Лиски предпр 1
Лиски предпр от ГД
Лиски предпр от ГС
Лиски сайты от Гугл
Лиски СМИ от Яндекс
Лиски суды
Лиски телефоны 1
Лиски телефоны от Гугл
Лиски цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13124 Воронежская\131243 К-Я: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1312431 Нововоронеж
[Группа] 1312432 Новохоперск
[Группа] 1312433 Острогожск
[Группа] 1312434 Павловск
[Группа] 1312435 Поворино
[Группа] 1312436 Россошь
[Группа] 1312437 Семилуки
[Группа] 1312438 Эртиль

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13124 Воронежская\131243 К-Я\1312431 Нововоронеж: © Кузнецов Сергей Валентинович 2002-2008
Нововоронеж БД от Google
Нововоронеж БД от Рамблер
Нововоронеж БД от Яндекс
Нововоронеж ВУЗы
Нововоронеж досье 1
Нововоронеж инфо от Нигма
Нововоронеж карта 1
Нововоронеж карта 3
Нововоронеж нотариусы
Нововоронеж отели
Нововоронеж право
Нововоронеж предпр от ГД
Нововоронеж предпр от ГС
Нововоронеж сайты от Гугл
Нововоронеж СМИ от Яндекс
Нововоронеж суды
Нововоронеж телефоны 1
Нововоронеж телефоны от Гугл
Нововоронеж цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13124 Воронежская\131243 К-Я\1312432 Новохоперск: © Кузнецов Сергей Валентинович 2002-2008
Новохоперск БД от Google
Новохоперск БД от Рамблер
Новохоперск БД от Яндекс
Новохоперск ВУЗы
Новохоперск досье 1
Новохоперск инфо от Нигма
Новохоперск карта 1
Новохоперск карта 3
Новохоперск нотариусы
Новохоперск отели
Новохоперск право
Новохоперск предпр от ГД
Новохоперск предпр от ГС
Новохоперск сайты от Гугл
Новохоперск СМИ от Яндекс
Новохоперск суды
Новохоперск телефоны от Гугл
Новохоперск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13124 Воронежская\131243 К-Я\1312433 Острогожск: © Кузнецов Сергей Валентинович 2002-2008
Острогожск БД от Google
Острогожск БД от Рамблер
Острогожск БД от Яндекс
Острогожск ВУЗы
Острогожск досье 1
Острогожск инфо от Нигма
Острогожск карта 1
Острогожск карта 3
Острогожск нотариусы
Острогожск отели
Острогожск право
Острогожск предпр от ГД
Острогожск предпр от ГС
Острогожск сайты от Гугл
Острогожск СМИ от Яндекс
Острогожск суды
Острогожск телефоны 1
Острогожск телефоны от Гугл
Острогожск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13124 Воронежская\131243 К-Я\1312434 Павловск: © Кузнецов Сергей Валентинович 2002-2008
Павловск БД от Google
Павловск БД от Рамблер
Павловск БД от Яндекс
Павловск ВУЗы
Павловск досье 1
Павловск досье 2
Павловск инфо от Нигма
Павловск карта 3
Павловск нотариусы
Павловск право
Павловск предпр и товары
Павловск предпр от ГД
Павловск предпр от ГС
Павловск сайты от Гугл
Павловск СМИ от Яндекс
Павловск суды
Павловск телефоны от Гугл
Павловск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13124 Воронежская\131243 К-Я\1312435 Поворино: © Кузнецов Сергей Валентинович 2002-2008
Поворино БД от Google
Поворино БД от Рамблер
Поворино БД от Яндекс
Поворино ВУЗы
Поворино досье 1
Поворино инфо от Нигма
Поворино карта 1
Поворино карта 3
Поворино нотариусы
Поворино отели
Поворино право
Поворино предпр от ГД
Поворино предпр от ГС
Поворино сайты от Гугл
Поворино СМИ от Яндекс
Поворино суды
Поворино телефоны от Гугл
Поворино цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13124 Воронежская\131243 К-Я\1312436 Россошь: © Кузнецов Сергей Валентинович 2002-2008
Россошь администрация 1
Россошь администрация 2
Россошь БД от Google
Россошь БД от Рамблер
Россошь БД от Яндекс
Россошь ВУЗы
Россошь досье 1
Россошь инфо от Нигма
Россошь карта 1
Россошь карта 3
Россошь нотариусы
Россошь отели
Россошь Печать + цены
Россошь портал 1
Россошь право
Россошь предпр от ГД
Россошь предпр от ГС
Россошь радио и ТВ
Россошь сайт 1
Россошь сайт 2
Россошь сайт 3
Россошь сайт 4
Россошь сайты от Гугл
Россошь СМИ от Яндекс
Россошь суды
Россошь ТВ + цены
Россошь телефоны 1
Россошь телефоны от Гугл
Россошь цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13124 Воронежская\131243 К-Я\1312437 Семилуки: © Кузнецов Сергей Валентинович 2002-2008
Семилуки БД от Google
Семилуки БД от Рамблер
Семилуки БД от Яндекс
Семилуки ВУЗы
Семилуки досье 1
Семилуки инфо от Нигма
Семилуки карта 1
Семилуки карта 3
Семилуки нотариусы
Семилуки отели
Семилуки право
Семилуки предпр от ГД
Семилуки предпр от ГС
Семилуки сайты от Гугл
Семилуки СМИ от Яндекс
Семилуки суды
Семилуки телефоны 1
Семилуки телефоны от Гугл
Семилуки цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13124 Воронежская\131243 К-Я\1312438 Эртиль: © Кузнецов Сергей Валентинович 2002-2008
Эртиль БД от Google
Эртиль БД от Рамблер
Эртиль БД от Яндекс
Эртиль ВУЗы
Эртиль досье 1
Эртиль досье 2
Эртиль инфо от Нигма
Эртиль карта 1
Эртиль карта 3
Эртиль нотариусы
Эртиль отели
Эртиль право
Эртиль предпр от ГД
Эртиль предпр от ГС
Эртиль сайты от Гугл
Эртиль СМИ от Яндекс
Эртиль суды
Эртиль телефоны от Гугл
Эртиль цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13125 Ивановская: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 131250 область
[Группа] 131251 Иваново
[Группа] 131252 А-Н
[Группа] 131253 О-Я

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13125 Ивановская\131250 область: © Кузнецов Сергей Валентинович 2002-2008
Адреса и карты Ивановской обл
БД Ивановской обл от Google 1
БД Ивановской обл от Google 2
БД Ивановской обл от Рамблер
БД Ивановской обл от Яндекс
Бизнес в Ивановской обл
Законодательство Ивановской обл
Иваново и Ивановская обл предпр
Ивановская обл ААС
Ивановская обл арбитраж
Ивановская обл БТИ
Ивановская обл предпр от ГС
Ивановская обл предпр
Ивановская обл СМИ + цены
Ивановская обл СМИ от АРМ
Ивановская обл телефоны
Ивановская обл юридич ресурсы
Ивановская область карта 1
Ивановская политика
ММЦ Иваново

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13125 Ивановская\131251 Иваново: © Кузнецов Сергей Валентинович 2002-2008
Иваново БД от Google
Иваново БД от Рамблер
Иваново БД от Яндекс
Иваново ВУЗы
Иваново досье 1
Иваново и обл предпр
Иваново инфо от Нигма
Иваново карта 1
Иваново Новости от Яндекс
Иваново нотариусы
Иваново объявления
Иваново отели
Иваново Печать + цены
Иваново право и финансы
Иваново право
Иваново предпр от ГД
Иваново предпр от ГС
Иваново Радио + цены
Иваново радио и ТВ
Иваново сайты от Гугл
Иваново СМИ от МГ
Иваново СМИ от Яндекс
Иваново суды
Иваново ТВ + цены
Иваново телефоны от Гугл
Иваново телефоны
Иваново цены от Гугл
Иваново цены от ЦП
ММЦ Иваново

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13125 Ивановская\131252 А-Н: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1312521 Вичуга
[Группа] 1312522 Гаврилов Посад
[Группа] 1312523 Заволжск
[Группа] 1312524 Кинешма
[Группа] 1312525 Комсомольск
[Группа] 1312526 Кохма
[Группа] 1312527 Наволоки

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13125 Ивановская\131252 А-Н\1312521 Вичуга: © Кузнецов Сергей Валентинович 2002-2008
Вичуга БД от Google
Вичуга БД от Рамблер
Вичуга БД от Яндекс
Вичуга ВУЗы
Вичуга досье 1
Вичуга инфо от Нигма
Вичуга нотариусы
Вичуга отели
Вичуга Печать + цены
Вичуга право
Вичуга предпр от ГД
Вичуга предпр от ГС
Вичуга предпр
Вичуга сайты от Гугл
Вичуга СМИ от Яндекс
Вичуга суды
Вичуга телефоны от Гугл
Вичуга телефоны
Вичуга цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13125 Ивановская\131252 А-Н\1312522 Гаврилов Посад: © Кузнецов Сергей Валентинович 2002-2008
Гаврилов Посад БД от Google
Гаврилов Посад БД от Рамблер
Гаврилов Посад БД от Яндекс
Гаврилов Посад ВУЗы
Гаврилов Посад досье 1
Гаврилов Посад инфо от Нигма
Гаврилов Посад нотариусы
Гаврилов Посад отели
Гаврилов Посад право
Гаврилов Посад предпр от ГД
Гаврилов Посад предпр от ГС
Гаврилов Посад сайты от Гугл
Гаврилов Посад СМИ от Яндекс
Гаврилов Посад суды
Гаврилов Посад телефоны от Гугл
Гаврилов Посад телефоны
Гаврилов Посад цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13125 Ивановская\131252 А-Н\1312523 Заволжск: © Кузнецов Сергей Валентинович 2002-2008
Заволжск БД от Google
Заволжск БД от Рамблер
Заволжск БД от Яндекс
Заволжск ВУЗы
Заволжск досье 1
Заволжск инфо от Нигма
Заволжск карта 1
Заволжск нотариусы
Заволжск отели
Заволжск право
Заволжск предпр от ГД
Заволжск предпр от ГС
Заволжск сайты от Гугл
Заволжск СМИ от Яндекс
Заволжск суды
Заволжск телефоны от Гугл
Заволжск телефоны
Заволжск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13125 Ивановская\131252 А-Н\1312524 Кинешма: © Кузнецов Сергей Валентинович 2002-2008
Кинешма БД от Google
Кинешма БД от Рамблер
Кинешма БД от Яндекс
Кинешма ВУЗы
Кинешма досье 1
Кинешма инфо от Нигма
Кинешма карта 1
Кинешма карта 3
Кинешма нотариусы
Кинешма отели
Кинешма Печать + цены
Кинешма право
Кинешма предпр 1
Кинешма предпр от ГД
Кинешма предпр от ГС
Кинешма Радио + цены
Кинешма радио и ТВ
Кинешма сайты от Гугл
Кинешма СМИ от Яндекс
Кинешма суды
Кинешма телефоны 1
Кинешма телефоны от Гугл
Кинешма цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13125 Ивановская\131252 А-Н\1312525 Комсомольск: © Кузнецов Сергей Валентинович 2002-2008
Комсомольск БД от Google
Комсомольск БД от Рамблер
Комсомольск БД от Яндекс
Комсомольск ВУЗы
Комсомольск досье 1
Комсомольск инфо от Нигма
Комсомольск карта 1
Комсомольск карта 3
Комсомольск на Амуре ВУЗы
Комсомольск на Амуре СМИ от МГ
Комсомольск Нотариусы
Комсомольск отели
Комсомольск право
Комсомольск предпр от ГД
Комсомольск предпр от ГС
Комсомольск сайты от Гугл
Комсомольск СМИ от Яндекс
Комсомольск суды
Комсомольск телефоны 1
Комсомольск телефоны от Гугл
Комсомольск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13125 Ивановская\131252 А-Н\1312526 Кохма: © Кузнецов Сергей Валентинович 2002-2008
Кохма БД от Google
Кохма БД от Рамблер
Кохма БД от Яндекс
Кохма ВУЗы
Кохма досье 1
Кохма инфо от Нигма
Кохма карта 1
Кохма карта 3
Кохма нотариусы
Кохма отели
Кохма право
Кохма предпр от ГД
Кохма предпр от ГС
Кохма сайты от Гугл
Кохма СМИ от Яндекс
Кохма суды
Кохма телефоны 1
Кохма телефоны от Гугл
Кохма цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13125 Ивановская\131252 А-Н\1312527 Наволоки: © Кузнецов Сергей Валентинович 2002-2008
Наволоки БД от Google
Наволоки БД от Рамблер
Наволоки БД от Яндекс
Наволоки ВУЗы
Наволоки досье 1
Наволоки инфо от Нигма
Наволоки карта 1
Наволоки карта 3
Наволоки нотариусы
Наволоки отели
Наволоки право
Наволоки предпр от ГД
Наволоки предпр от ГС
Наволоки сайты от Гугл
Наволоки СМИ от Яндекс
Наволоки суды
Наволоки телефоны 1
Наволоки телефоны от Гугл
Наволоки цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13125 Ивановская\131253 О-Я: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1312531 Плес
[Группа] 1312532 Приволжск
[Группа] 1312533 Пучеж
[Группа] 1312534 Родники
[Группа] 1312535 Тейково
[Группа] 1312536 Фурманов
[Группа] 1312537 Шуя
[Группа] 1312538 Южа
[Группа] 1312539 Юрьевец

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13125 Ивановская\131253 О-Я\1312531 Плес: © Кузнецов Сергей Валентинович 2002-2008
Плес БД от Google
Плес БД от Рамблер
Плес БД от Яндекс
Плес ВУЗы
Плес досье 1
Плес инфо от Нигма
Плес карта 1
Плес карта 3
Плес нотариусы
Плес отели
Плес право
Плес предпр от ГД
Плес предпр от ГС
Плес сайты от Гугл
Плес СМИ от Яндекс
Плес суды
Плес телефоны от Гугл
Плес цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13125 Ивановская\131253 О-Я\1312532 Приволжск: © Кузнецов Сергей Валентинович 2002-2008
Приволжск БД от Google
Приволжск БД от Рамблер
Приволжск БД от Яндекс
Приволжск ВУЗы
Приволжск досье 1
Приволжск инфо от Нигма
Приволжск карта 1
Приволжск карта 3
Приволжск нотариусы
Приволжск отели
Приволжск Печать + цены
Приволжск право
Приволжск предпр от ГД
Приволжск предпр от ГС
Приволжск сайты от Гугл
Приволжск СМИ от Яндекс
Приволжск суды
Приволжск телефоны 1
Приволжск телефоны от Гугл
Приволжск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13125 Ивановская\131253 О-Я\1312533 Пучеж: © Кузнецов Сергей Валентинович 2002-2008
Пучеж БД от Google
Пучеж БД от Рамблер
Пучеж БД от Яндекс
Пучеж ВУЗы
Пучеж досье 1
Пучеж инфо от Нигма
Пучеж карта 1
Пучеж карта 3
Пучеж нотариусы
Пучеж отели
Пучеж право
Пучеж предпр от ГД
Пучеж предпр от ГС
Пучеж сайты от Гугл
Пучеж СМИ от Яндекс
Пучеж суды
Пучеж телефоны 1
Пучеж телефоны от Гугл
Пучеж цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13125 Ивановская\131253 О-Я\1312534 Родники: © Кузнецов Сергей Валентинович 2002-2008
Родники БД от Google
Родники БД от Рамблер
Родники БД от Яндекс
Родники ВУЗы
Родники досье 1
Родники инфо от Нигма
Родники карта 1
Родники карта 3
Родники нотариусы
Родники отели
Родники право
Родники предпр от ГД
Родники предпр от ГС
Родники радио и ТВ
Родники сайты от Гугл
Родники СМИ от Яндекс
Родники суды
Родники телефоны от Гугл
Родники цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13125 Ивановская\131253 О-Я\1312535 Тейково: © Кузнецов Сергей Валентинович 2002-2008
Тейково БД от Google
Тейково БД от Рамблер
Тейково БД от Яндекс
Тейково ВУЗы
Тейково досье 1
Тейково досье 2
Тейково инфо от Нигма
Тейково карта 1
Тейково карта 3
Тейково нотариусы
Тейково отели
Тейково право
Тейково предпр 1
Тейково предпр от ГД
Тейково предпр от ГС
Тейково сайты от Гугл
Тейково СМИ от Яндекс
Тейково суды
Тейково телефоны 1
Тейково телефоны от Гугл
Тейково цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13125 Ивановская\131253 О-Я\1312536 Фурманов: © Кузнецов Сергей Валентинович 2002-2008
Фурманов БД от Google
Фурманов БД от Рамблер
Фурманов БД от Яндекс
Фурманов ВУЗы
Фурманов досье 1
Фурманов досье 2
Фурманов инфо от Нигма
Фурманов карта 1
Фурманов карта 3
Фурманов нотариусы
Фурманов отели
Фурманов право
Фурманов предпр от ГД
Фурманов предпр от ГС
Фурманов сайты от Гугл
Фурманов СМИ от Яндекс
Фурманов суды
Фурманов телефоны 1
Фурманов телефоны от Гугл
Фурманов цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13125 Ивановская\131253 О-Я\1312537 Шуя: © Кузнецов Сергей Валентинович 2002-2008
Шуя БД от Google
Шуя БД от Рамблер
Шуя БД от Яндекс
Шуя ВУЗы 3
Шуя ВУЗы
Шуя досье 1
Шуя досье 2
Шуя инфо от Нигма
Шуя карта 1
Шуя карта 3
Шуя нотариусы
Шуя отели
Шуя Печать + цены
Шуя право
Шуя предпр 1
Шуя предпр от ГД
Шуя предпр от ГС
Шуя Радио
Шуя сайты от Гугл
Шуя СМИ от Яндекс
Шуя суды
Шуя телефоны 1
Шуя телефоны от Гугл
Шуя цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13125 Ивановская\131253 О-Я\1312538 Южа: © Кузнецов Сергей Валентинович 2002-2008
Южа БД от Google
Южа БД от Рамблер
Южа БД от Яндекс
Южа ВУЗы
Южа досье 1
Южа досье 2
Южа инфо от Нигма
Южа карта 1
Южа карта 3
Южа нотариусы
Южа отели
Южа право
Южа предпр от ГД
Южа предпр от ГС
Южа сайты от Гугл
Южа СМИ от Яндекс
Южа суды
Южа телефоны 1
Южа телефоны от Гугл
Южа цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13125 Ивановская\131253 О-Я\1312539 Юрьевец: © Кузнецов Сергей Валентинович 2002-2008
Юрьевец БД от Google
Юрьевец БД от Рамблер
Юрьевец БД от Яндекс
Юрьевец ВУЗы
Юрьевец досье 1
Юрьевец досье 2
Юрьевец досье 3
Юрьевец инфо от Нигма
Юрьевец карта 1
Юрьевец карта 3
Юрьевец нотариусы
Юрьевец отели
Юрьевец право
Юрьевец предпр от ГД
Юрьевец предпр от ГС
Юрьевец сайты от Гугл
Юрьевец СМИ от Яндекс
Юрьевец суды
Юрьевец телефоны 1
Юрьевец телефоны от Гугл
Юрьевец цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13126 Калужская: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 131260 область
[Группа] 131261 Калуга
[Группа] 131262 А-Л
[Группа] 131263 М-Я

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13126 Калужская\131260 область: © Кузнецов Сергей Валентинович 2002-2008
Адреса и карты Калужской обл
БД Калужской обл от Google 1
БД Калужской обл от Google 2
БД Калужской обл от Рамблер
БД Калужской обл от Яндекс
Калужская обл ААС
Калужская обл арбитраж
Калужская обл БТИ
Калужская обл карта 1
Калужская обл политика
Калужская обл предпр 2
Калужская обл предпр 3
Калужская обл предпр 4
Калужская обл предпр 5
Калужская обл предпр от ГС
Калужская обл СМИ + цены
Калужская обл СМИ от АРМ
Калужская обл телефоны власти
Калужская обл телефоны
Калужская обл юридич ресурсы
ММЦ Калуга
Управление МинЮста по Калуж обл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13126 Калужская\131261 Калуга: © Кузнецов Сергей Валентинович 2002-2008
Калуга БД от Google
Калуга БД от Рамблер
Калуга БД от Яндекс
Калуга ВУЗы
Калуга досье 1
Калуга и обл предпр
Калуга инфо от Нигма
Калуга карта 1
Калуга ММЦ
Калуга Новости от Яндекс
Калуга нотариусы
Калуга объявления
Калуга отели
Калуга Печать + цены
Калуга право и финансы
Калуга право
Калуга предпр от ГД
Калуга предпр от ГС
Калуга Радио + цены
Калуга радио и ТВ
Калуга сайт 1
Калуга сайт 2
Калуга сайты от Гугл
Калуга СМИ от МГ
Калуга СМИ от Яндекс
Калуга суды
Калуга ТВ + цены
Калуга телефоны 1
Калуга телефоны 2
Калуга телефоны 3
Калуга телефоны квартир 1
Калуга телефоны квартир 2
Калуга телефоны квартир 3
Калуга телефоны квартир
Калуга телефоны от Гугл
Калуга цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13126 Калужская\131262 А-Л: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1312621 Балабаново
[Группа] 1312622 Боровск
[Группа] 1312623 Жиздра
[Группа] 1312624 Жуков
[Группа] 1312625 Киров
[Группа] 1312626 Козельск
[Группа] 1312627 Кондрово
[Группа] 1312628 Людиново

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13126 Калужская\131262 А-Л\1312621 Балабаново: © Кузнецов Сергей Валентинович 2002-2008
Балабаново БД от Google
Балабаново БД от Рамблер
Балабаново БД от Яндекс
Балабаново досье 1
Балабаново инфо от Нигма
Балабаново нотариусы
Балабаново отели
Балабаново право
Балабаново предпр от ГД
Балабаново предпр от ГС
Балабаново предпр
Балабаново сайты от Гугл
Балабаново СМИ от Яндекс
Балабаново суды
Балабаново телефоны от Гугл
Балабаново телефоны
Балабаново цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13126 Калужская\131262 А-Л\1312622 Боровск: © Кузнецов Сергей Валентинович 2002-2008
Боровск БД от Google
Боровск БД от Рамблер
Боровск БД от Яндекс
Боровск ВУЗы
Боровск досье 1
Боровск инфо от Нигма
Боровск нотариусы
Боровск отели
Боровск Печать + цены
Боровск право
Боровск предпр от ГД
Боровск предпр от ГС
Боровск сайты от Гугл
Боровск СМИ от Яндекс
Боровск суды
Боровск телефоны от Гугл
Боровск телефоны
Боровск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13126 Калужская\131262 А-Л\1312623 Жиздра: © Кузнецов Сергей Валентинович 2002-2008
Городской портал 1
Городской портал 2
Городской портал 3
Жиздра БД от Google
Жиздра БД от Рамблер
Жиздра БД от Яндекс
Жиздра ВУЗы
Жиздра досье 1
Жиздра инфо от Нигма
Жиздра карта 1
Жиздра нотариусы
Жиздра отели
Жиздра право
Жиздра предпр 1
Жиздра предпр от ГД
Жиздра предпр от ГС
Жиздра сайты от Гугл
Жиздра СМИ от Яндекс
Жиздра суды
Жиздра телефоны от Гугл
Жиздра телефоны
Жиздра цены от Гугл
Нотариус
О Жиздре на сайте обладминистрации
Телефонный справочник Жиздра

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13126 Калужская\131262 А-Л\1312624 Жуков: © Кузнецов Сергей Валентинович 2002-2008
Жуков БД от Google
Жуков БД от Рамблер
Жуков БД от Яндекс
Жуков досье 1
Жуков инфо от Нигма
Жуков карта 1
Жуков нотариусы
Жуков отели
Жуков право
Жуков предпр от ГД
Жуков предпр от ГС
Жуков сайт
Жуков сайты от Гугл
Жуков СМИ от Яндекс
Жуков суды
Жуков телефоны от Гугл
Жуков телефоны
Жуков цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13126 Калужская\131262 А-Л\1312625 Киров: © Кузнецов Сергей Валентинович 2002-2008
Киров БД от Google
Киров БД от Рамблер
Киров БД от Яндекс
Киров досье 1
Киров досье 2
Киров инфо от Нигма
Киров карта 1
Киров карта 2
Киров карта 3
Киров нотариусы
Киров объявления
Киров Печать + цены
Киров портал 1
Киров право
Киров предпр от ГД
Киров предпр от ГС
Киров сайты от Гугл
Киров СМИ от МГ
Киров СМИ от Яндекс
Киров суды
Киров ТВ + цены
Киров телефоны от Гугл
Киров форум 1
Киров цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13126 Калужская\131262 А-Л\1312626 Козельск: © Кузнецов Сергей Валентинович 2002-2008
Козельск БД от Google
Козельск БД от Рамблер
Козельск БД от Яндекс
Козельск ВУЗы
Козельск досье 1
Козельск инфо от Нигма
Козельск карта 1
Козельск карта 3
Козельск нотариусы
Козельск отели
Козельск право
Козельск предпр от ГД
Козельск предпр от ГС
Козельск сайты от Гугл
Козельск СМИ от Яндекс
Козельск суды
Козельск телефоны 1
Козельск телефоны от Гугл
Козельск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13126 Калужская\131262 А-Л\1312627 Кондрово: © Кузнецов Сергей Валентинович 2002-2008
Кондрово БД от Google
Кондрово БД от Рамблер
Кондрово БД от Яндекс
Кондрово ВУЗы
Кондрово досье 1
Кондрово инфо от Нигма
Кондрово карта 1
Кондрово карта 3
Кондрово нотариусы
Кондрово отели
Кондрово право
Кондрово предпр от ГД
Кондрово предпр от ГС
Кондрово сайты от Гугл
Кондрово СМИ от Яндекс
Кондрово суды
Кондрово телефоны от Гугл
Кондрово цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13126 Калужская\131262 А-Л\1312628 Людиново: © Кузнецов Сергей Валентинович 2002-2008
Людиново БД от Google
Людиново БД от Рамблер
Людиново БД от Яндекс
Людиново ВУЗы
Людиново досье 1
Людиново инфо от Нигма
Людиново карта 1
Людиново карта 3
Людиново нотариусы
Людиново отели
Людиново Печать + цены
Людиново право
Людиново предпр 1
Людиново предпр от ГД
Людиново предпр от ГС
Людиново радио и ТВ
Людиново сайты от Гугл
Людиново СМИ от Яндекс
Людиново суды
Людиново телефоны 1
Людиново телефоны от Гугл
Людиново цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13126 Калужская\131263 М-Я: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1312630 Малоярославец
[Группа] 1312631 Медынь
[Группа] 1312632 Мещовск
[Группа] 1312633 Мосальск
[Группа] 1312634 Обнинск
[Группа] 1312635 Сосенский
[Группа] 1312636 Спас-Деменск
[Группа] 1312637 Сухиничи
[Группа] 1312638 Таруса
[Группа] 1312639 Юхнов

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13126 Калужская\131263 М-Я\1312630 Малоярославец: © Кузнецов Сергей Валентинович 2002-2008
Малоярославец БД от Google
Малоярославец БД от Рамблер
Малоярославец БД от Яндекс
Малоярославец ВУЗы
Малоярославец досье 1
Малоярославец инфо от Нигма
Малоярославец карта 1
Малоярославец карта 3
Малоярославец нотариусы
Малоярославец отели
Малоярославец право
Малоярославец предпр 1
Малоярославец предпр от ГД
Малоярославец предпр от ГС
Малоярославец сайты от Гугл
Малоярославец СМИ от Яндекс
Малоярославец суды
Малоярославец телефоны 1
Малоярославец телефоны 2
Малоярославец телефоны от Гугл
Малоярославец цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13126 Калужская\131263 М-Я\1312631 Медынь: © Кузнецов Сергей Валентинович 2002-2008
Медынь БД от Google
Медынь БД от Рамблер
Медынь БД от Яндекс
Медынь ВУЗы
Медынь досье 1
Медынь инфо от Нигма
Медынь карта 1
Медынь карта 3
Медынь нотариусы
Медынь отели
Медынь право
Медынь предпр от ГД
Медынь предпр от ГС
Медынь сайты от Гугл
Медынь СМИ от Яндекс
Медынь суды
Медынь телефоны 1
Медынь телефоны от Гугл
Медынь цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13126 Калужская\131263 М-Я\1312632 Мещовск: © Кузнецов Сергей Валентинович 2002-2008
Мещовск БД от Google
Мещовск БД от Рамблер
Мещовск БД от Яндекс
Мещовск ВУЗы
Мещовск досье 1
Мещовск инфо от Нигма
Мещовск карта 1
Мещовск карта 3
Мещовск нотариусы
Мещовск отели
Мещовск право
Мещовск предпр от ГД
Мещовск предпр от ГС
Мещовск сайты от Гугл
Мещовск СМИ от Яндекс
Мещовск суды
Мещовск телефоны 1
Мещовск телефоны от Гугл
Мещовск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13126 Калужская\131263 М-Я\1312633 Мосальск: © Кузнецов Сергей Валентинович 2002-2008
Мосальск БД от Google
Мосальск БД от Рамблер
Мосальск БД от Яндекс
Мосальск ВУЗы
Мосальск досье 1
Мосальск инфо от Нигма
Мосальск карта 1
Мосальск карта 3
Мосальск нотариусы
Мосальск отели
Мосальск право
Мосальск предпр от ГД
Мосальск предпр от ГС
Мосальск сайты от Гугл
Мосальск СМИ от Яндекс
Мосальск суды
Мосальск телефоны 1
Мосальск телефоны от Гугл
Мосальск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13126 Калужская\131263 М-Я\1312634 Обнинск: © Кузнецов Сергей Валентинович 2002-2008
Обнинск БД от Google
Обнинск БД от Рамблер
Обнинск БД от Яндекс
Обнинск ВУЗы
Обнинск досье 1
Обнинск инфо от Нигма
Обнинск карта 1
Обнинск карта 3
Обнинск нотариусы
Обнинск объявления
Обнинск отели
Обнинск Печать + цены
Обнинск право
Обнинск предпр 1
Обнинск предпр от ГД
Обнинск предпр от ГС
Обнинск Радио + цены
Обнинск радио и ТВ
Обнинск сайт 1
Обнинск сайт 2
Обнинск сайт 3
Обнинск сайт 4
Обнинск сайт 5
Обнинск сайты от Гугл
Обнинск СМИ от МГ
Обнинск СМИ от Яндекс
Обнинск суды
Обнинск ТВ + цены
Обнинск телефоны 1
Обнинск телефоны от Гугл
Обнинск цены от Гугл
Телефоны Обнинск

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13126 Калужская\131263 М-Я\1312635 Сосенский: © Кузнецов Сергей Валентинович 2002-2008
Сосенский БД от Google
Сосенский БД от Рамблер
Сосенский БД от Яндекс
Сосенский досье 1
Сосенский инфо от Нигма
Сосенский карта 1
Сосенский карта 3
Сосенский нотариусы
Сосенский отели
Сосенский право
Сосенский предпр от ГД
Сосенский предпр от ГС
Сосенский сайты от Гугл
Сосенский СМИ от Яндекс
Сосенский суды
Сосенский телефоны 1
Сосенский телефоны от Гугл
Сосенский цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13126 Калужская\131263 М-Я\1312636 Спас-Деменск: © Кузнецов Сергей Валентинович 2002-2008
Спас-Деменск БД от Google
Спас-Деменск БД от Яндекс
Спас-Деменск ВУЗы
Спас-Деменск досье 1
Спас-Деменск инфо от Нигма
Спас-Деменск карта 1
Спас-Деменск карта 3
Спас-Деменск нотариусы
Спас-Деменск отели
Спас-Деменск право
Спас-Деменск предпр от ГД
Спас-Деменск предпр от ГС
Спас-Деменск сайты от Гугл
Спас-Деменск СМИ от Яндекс
Спас-Деменск суды
Спас-Деменск телефоны 1
Спас-Деменск телефоны от Гугл
Спас-Деменск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13126 Калужская\131263 М-Я\1312637 Сухиничи: © Кузнецов Сергей Валентинович 2002-2008
Сухиничи БД от Google
Сухиничи БД от Рамблер
Сухиничи БД от Яндекс
Сухиничи ВУЗы
Сухиничи досье 1
Сухиничи досье 2
Сухиничи инфо от Нигма
Сухиничи карта 1
Сухиничи карта 3
Сухиничи нотариусы
Сухиничи отели
Сухиничи право
Сухиничи предпр от ГД
Сухиничи предпр от ГС
Сухиничи радио и ТВ
Сухиничи сайты от Гугл
Сухиничи СМИ от Яндекс
Сухиничи суды
Сухиничи телефоны 1
Сухиничи телефоны от Гугл
Сухиничи цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13126 Калужская\131263 М-Я\1312638 Таруса: © Кузнецов Сергей Валентинович 2002-2008
Таруса БД от Google
Таруса БД от Рамблер
Таруса БД от Яндекс
Таруса ВУЗы
Таруса досье 1
Таруса досье 2
Таруса инфо от Нигма
Таруса карта 1
Таруса карта 3
Таруса нотариусы
Таруса отели
Таруса право
Таруса предпр от ГД
Таруса предпр от ГС
Таруса сайты от Гугл
Таруса СМИ от Яндекс
Таруса суды
Таруса телефоны 1
Таруса телефоны от Гугл
Таруса цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13126 Калужская\131263 М-Я\1312639 Юхнов: © Кузнецов Сергей Валентинович 2002-2008
Юхнов БД от Google
Юхнов БД от Рамблер
Юхнов БД от Яндекс
Юхнов ВУЗы
Юхнов досье 1
Юхнов досье 2
Юхнов Желтые страницы
Юхнов инфо от Нигма
Юхнов карта 1
Юхнов карта 3
Юхнов нотариусы
Юхнов отели
Юхнов право
Юхнов предпр 1
Юхнов предпр от ГД
Юхнов предпр от ГС
Юхнов сайт 1
Юхнов сайт 2
Юхнов сайт 3
Юхнов сайт
Юхнов сайты от Гугл
Юхнов СМИ от Яндекс
Юхнов суды
Юхнов телефоны 1
Юхнов телефоны от Гугл
Юхнов телефоны
Юхнов цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13127 Костромская: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 131270 область
[Группа] 131271 Кострома
[Группа] 131272 А-М
[Группа] 131273 Н-Я

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13127 Костромская\131270 область: © Кузнецов Сергей Валентинович 2002-2008
Адреса и карты Костромской обл
БД Костромской обл от Google 1
БД Костромской обл от Google 2
БД Костромской обл от Рамблер
БД Костромской обл от Яндекс
Костромская обл ААС
Костромская обл арбитраж
Костромская обл БТИ
Костромская обл карта 1
Костромская обл предпр 3
Костромская обл предпр 4
Костромская обл предпр 5
Костромская обл СМИ от АРМ
Костромская обл телефоны 1
Костромская обл юридич ресурсы
Костромская предпр от ГС
Костромская СМИ + цены

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13127 Костромская\131271 Кострома: © Кузнецов Сергей Валентинович 2002-2008
11 559 - все (all)
БД Костромы от Google 1
БД Костромы от Google 2
БД Костромы от Рамблер
БД Костромы от Яндекс
Каталог Костромы
Кострома БД от Google
Кострома БД от Рамблер
Кострома БД от Яндекс
Кострома ВУЗы
Кострома досье 1
Кострома и обл предпр 1
Кострома инфо от Нигма
Кострома карта 1
Кострома карта 3
Кострома Новости от Яндекс
Кострома нотариусы
Кострома объявления
Кострома отели
Кострома Печать + цены
Кострома право и финансы
Кострома право
Кострома предпр от ГД
Кострома предпр от ГС
Кострома Радио + цены
Кострома радио и ТВ
Кострома сайты от Гугл
Кострома СМИ от МГ
Кострома СМИ от Яндекс
Кострома суды
Кострома ТВ + цены
Кострома телефоны 1
Кострома телефоны от Гугл
Кострома цены от Гугл
Кострома цены от ЦП
Костромской портал

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13127 Костромская\131272 А-М: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1312721 Буй
[Группа] 1312722 Волгореченск
[Группа] 1312723 Галич
[Группа] 1312724 Кологрив
[Группа] 1312725 Макарьев
[Группа] 1312726 Мантурово

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13127 Костромская\131272 А-М\1312721 Буй: © Кузнецов Сергей Валентинович 2002-2008
Буй Администрация
Буй БД от Google
Буй БД от Рамблер
Буй БД от Яндекс
Буй ВУЗы
Буй досье 1
Буй инфо от Нигма
Буй нотариусы
Буй отели
Буй Печать + цены
Буй право
Буй предпр от ГД
Буй предпр от ГС
Буй предпр
Буй сайт
Буй сайты от Гугл
Буй СМИ от Яндекс
Буй суды
Буй телефоны от Гугл
Буй телефоны
Буй цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13127 Костромская\131272 А-М\1312722 Волгореченск: © Кузнецов Сергей Валентинович 2002-2008
Волгореченск БД от Google
Волгореченск БД от Рамблер
Волгореченск БД от Яндекс
Волгореченск ВУЗы
Волгореченск досье 1
Волгореченск инфо от Нигма
Волгореченск нотариусы
Волгореченск отели
Волгореченск Печать + цены
Волгореченск право
Волгореченск предпр от ГД
Волгореченск предпр от ГС
Волгореченск сайты от Гугл
Волгореченск СМИ от Яндекс
Волгореченск суды
Волгореченск телефоны от Гугл
Волгореченск телефоны
Волгореченск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13127 Костромская\131272 А-М\1312723 Галич: © Кузнецов Сергей Валентинович 2002-2008
Галич БД от Google
Галич БД от Рамблер
Галич БД от Яндекс
Галич ВУЗы
Галич досье 1
Галич инфо от Нигма
Галич нотариусы
Галич отели
Галич Печать + цены
Галич право
Галич предпр от ГД
Галич предпр от ГС
Галич радио и ТВ
Галич сайты от Гугл
Галич СМИ от Яндекс
Галич суды
Галич телефоны от Гугл
Галич телефоны
Галич цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13127 Костромская\131272 А-М\1312724 Кологрив: © Кузнецов Сергей Валентинович 2002-2008
Кологрив БД от Google
Кологрив БД от Рамблер
Кологрив БД от Яндекс
Кологрив ВУЗы
Кологрив досье 1
Кологрив инфо от Нигма
Кологрив карта 1
Кологрив карта 3
Кологрив нотариусы
Кологрив отели
Кологрив право
Кологрив предпр от ГД
Кологрив предпр от ГС
Кологрив сайты от Гугл
Кологрив СМИ от Яндекс
Кологрив суды
Кологрив телефоны 1
Кологрив телефоны от Гугл
Кологрив цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13127 Костромская\131272 А-М\1312725 Макарьев: © Кузнецов Сергей Валентинович 2002-2008
Макарьев БД от Google
Макарьев БД от Рамблер
Макарьев БД от Яндекс
Макарьев ВУЗы
Макарьев досье 1
Макарьев инфо от Нигма
Макарьев карта 1
Макарьев карта 3
Макарьев нотариусы
Макарьев отели
Макарьев право
Макарьев предпр от ГД
Макарьев предпр от ГС
Макарьев сайты от Гугл
Макарьев СМИ от Яндекс
Макарьев суды
Макарьев телефоны 1
Макарьев телефоны от Гугл
Макарьев цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13127 Костромская\131272 А-М\1312726 Мантурово: © Кузнецов Сергей Валентинович 2002-2008
Мантурово БД от Google
Мантурово БД от Рамблер
Мантурово БД от Яндекс
Мантурово ВУЗы
Мантурово досье 1
Мантурово инфо от Нигма
Мантурово карта 1
Мантурово карта 3
Мантурово нотариусы
Мантурово отели
Мантурово право
Мантурово предпр от ГД
Мантурово предпр от ГС
Мантурово сайты от Гугл
Мантурово СМИ от Яндекс
Мантурово суды
Мантурово телефоны 1
Мантурово телефоны от Гугл
Мантурово цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13127 Костромская\131273 Н-Я: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1312731 Нерехта
[Группа] 1312732 Нея
[Группа] 1312733 Солигалич
[Группа] 1312734 Чухлома
[Группа] 1312735 Шарья

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13127 Костромская\131273 Н-Я\1312731 Нерехта: © Кузнецов Сергей Валентинович 2002-2008
Нерехта БД от Google
Нерехта БД от Рамблер
Нерехта БД от Яндекс
Нерехта ВУЗы
Нерехта досье 1
Нерехта инфо от Нигма
Нерехта карта 1
Нерехта карта 3
Нерехта нотариусы
Нерехта отели
Нерехта Печать + цены
Нерехта право
Нерехта предпр 1
Нерехта предпр от ГД
Нерехта предпр от ГС
Нерехта сайты от Гугл
Нерехта СМИ от Яндекс
Нерехта суды
Нерехта телефоны 1
Нерехта телефоны от Гугл
Нерехта цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13127 Костромская\131273 Н-Я\1312732 Нея: © Кузнецов Сергей Валентинович 2002-2008
Нея БД от Google
Нея БД от Рамблер
Нея БД от Яндекс
Нея ВУЗы
Нея досье 1
Нея инфо от Нигма
Нея карта 1
Нея карта 3
Нея нотариусы
Нея отели
Нея право
Нея предпр от ГД
Нея предпр от ГС
Нея сайты от Гугл
Нея СМИ от Яндекс
Нея суды
Нея телефоны 1
Нея телефоны от Гугл
Нея цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13127 Костромская\131273 Н-Я\1312733 Солигалич: © Кузнецов Сергей Валентинович 2002-2008
Солигалич БД от Google
Солигалич БД от Рамблер
Солигалич БД от Яндекс
Солигалич ВУЗы
Солигалич досье 1
Солигалич инфо от Нигма
Солигалич карта 1
Солигалич карта 3
Солигалич нотариусы
Солигалич отели
Солигалич право
Солигалич предпр от ГД
Солигалич предпр от ГС
Солигалич сайты от Гугл
Солигалич СМИ от Яндекс
Солигалич суды
Солигалич телефоны 1
Солигалич телефоны от Гугл
Солигалич цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13127 Костромская\131273 Н-Я\1312734 Чухлома: © Кузнецов Сергей Валентинович 2002-2008
Чухлома БД от Google
Чухлома БД от Рамблер
Чухлома БД от Яндекс
Чухлома ВУЗы
Чухлома досье 1
Чухлома досье 2
Чухлома инфо от Нигма
Чухлома карта 1
Чухлома карта 3
Чухлома нотариусы
Чухлома отели
Чухлома право
Чухлома предпр от ГД
Чухлома предпр от ГС
Чухлома сайты от Гугл
Чухлома СМИ от Яндекс
Чухлома суды
Чухлома телефоны 1
Чухлома телефоны от Гугл
Чухлома цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13127 Костромская\131273 Н-Я\1312735 Шарья: © Кузнецов Сергей Валентинович 2002-2008
Шарья БД от Google
Шарья БД от Рамблер
Шарья БД от Яндекс
Шарья ВУЗы 3
Шарья ВУЗы
Шарья досье 1
Шарья досье 2
Шарья инфо от Нигма
Шарья карта 1
Шарья карта 3
Шарья нотариусы
Шарья отели
Шарья право
Шарья предпр от ГД
Шарья предпр от ГС
Шарья радио и ТВ
Шарья сайты от Гугл
Шарья СМИ от Яндекс
Шарья суды
Шарья телефоны 1
Шарья телефоны от Гугл
Шарья цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13128 Курская: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 131280 область
[Группа] 131281 Курск
[Группа] 131282 Дмитриев-Льговский
[Группа] 131283 Железногорск
[Группа] 131284 Курчатов
[Группа] 131285 Льгов
[Группа] 131286 Обоянь
[Группа] 131287 Рыльск
[Группа] 131288 Суджа
[Группа] 131289 Фатеж
[Группа] 13128а Щигры

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13128 Курская\131280 область: © Кузнецов Сергей Валентинович 2002-2008
Адреса и карты Курской обл
БД Курской обл от Google 1
БД Курской обл от Google 2
БД Курской обл от Рамблер
БД Курской обл от Яндекс
Курская обл ААС
Курская обл арбитраж
Курская обл БТИ
Курская обл карта 1
Курская обл предпр 1
Курская обл предпр 2
Курская обл предпр 3
Курская обл предпр 4
Курская обл предпр 5
Курская обл предпр 6
Курская обл предпр от ГС
Курская обл СМИ от АРМ
Курская обл телефоны 1
Курская обл юридич ресурсы
Курская СМИ + цены

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13128 Курская\131281 Курск: © Кузнецов Сергей Валентинович 2002-2008
Курск БД от Google
Курск БД от Рамблер
Курск БД от Яндекс
Курск ВУЗы
Курск досье 1
Курск и обл предпр 1
Курск инфо от Нигма
Курск карта 1
Курск карта 3
Курск Новости от Яндекс
Курск нотариусы
Курск объявления
Курск отели
Курск Печать + цены
Курск право и финансы
Курск право
Курск предпр 1
Курск предпр 2
Курск предпр от ГД
Курск предпр от ГС
Курск Радио + цены
Курск радио и ТВ
Курск сайты от Гугл
Курск СМИ от МГ
Курск СМИ от Яндекс
Курск суды
Курск ТВ + цены
Курск телефоны 1
Курск телефоны 2
Курск телефоны от Гугл
Курск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13128 Курская\131282 Дмитриев-Льговский: © Кузнецов Сергей Валентинович 2002-2008
Дмитриев-Льговский БД от Google
Дмитриев-Льговский БД от Рамблер
Дмитриев-Льговский БД от Яндекс
Дмитриев-Льговский ВУЗы
Дмитриев-Льговский досье 1
Дмитриев-Льговский инфо от Нигма
Дмитриев-Льговский нотариусы
Дмитриев-Льговский отели
Дмитриев-Льговский право
Дмитриев-Льговский предпр от ГД
Дмитриев-Льговский предпр от ГС
Дмитриев-Льговский сайты от Гугл
Дмитриев-Льговский СМИ от Яндекс
Дмитриев-Льговский суды
Дмитриев-Льговский телефоны от Гугл
Дмитриев-Льговский телефоны
Дмитриев-Льговский цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13128 Курская\131283 Железногорск: © Кузнецов Сергей Валентинович 2002-2008
Железногорск БД от Google
Железногорск БД от Рамблер
Железногорск БД от Яндекс
Железногорск ВУЗы
Железногорск досье 1
Железногорск инфо от Нигма
Железногорск карта 1
Железногорск нотариусы
Железногорск отели
Железногорск Печать + цены
Железногорск право
Железногорск предпр от ГД
Железногорск предпр от ГС
Железногорск предпр
Железногорск Радио + цены
Железногорск радио и ТВ
Железногорск сайты от Гугл
Железногорск СМИ от МГ
Железногорск СМИ от Яндекс
Железногорск суды
Железногорск ТВ + цены
Железногорск телефоны от Гугл
Железногорск телефоны
Железногорск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13128 Курская\131284 Курчатов: © Кузнецов Сергей Валентинович 2002-2008
Курчатов БД от Google
Курчатов БД от Рамблер
Курчатов БД от Яндекс
Курчатов ВУЗы
Курчатов досье 1
Курчатов инфо от Нигма
Курчатов карта 1
Курчатов карта 3
Курчатов нотариусы
Курчатов отели
Курчатов Печать + цены
Курчатов право
Курчатов предпр от ГД
Курчатов предпр от ГС
Курчатов сайты от Гугл
Курчатов СМИ от Яндекс
Курчатов суды
Курчатов телефоны 1
Курчатов телефоны от Гугл
Курчатов цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13128 Курская\131285 Льгов: © Кузнецов Сергей Валентинович 2002-2008
Льгов БД от Google
Льгов БД от Рамблер
Льгов БД от Яндекс
Льгов ВУЗы
Льгов досье 1
Льгов инфо от Нигма
Льгов карта 1
Льгов карта 3
Льгов нотариусы
Льгов отели
Льгов право
Льгов предпр от ГД
Льгов предпр от ГС
Льгов сайты от Гугл
Льгов СМИ от Яндекс
Льгов суды
Льгов телефоны от Гугл
Льгов цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13128 Курская\131286 Обоянь: © Кузнецов Сергей Валентинович 2002-2008
Обоянь БД от Google
Обоянь БД от Рамблер
Обоянь БД от Яндекс
Обоянь ВУЗы
Обоянь досье 1
Обоянь инфо от Нигма
Обоянь карта 1
Обоянь карта 3
Обоянь нотариусы
Обоянь отели
Обоянь право
Обоянь предпр 1
Обоянь предпр от ГД
Обоянь предпр от ГС
Обоянь сайты от Гугл
Обоянь СМИ от Яндекс
Обоянь суды
Обоянь телефоны 1
Обоянь телефоны от Гугл
Обоянь цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13128 Курская\131287 Рыльск: © Кузнецов Сергей Валентинович 2002-2008
Рыльск БД от Google
Рыльск БД от Рамблер
Рыльск БД от Яндекс
Рыльск ВУЗы
Рыльск досье 1
Рыльск инфо от Нигма
Рыльск карта 1
Рыльск карта 3
Рыльск нотариусы
Рыльск отели
Рыльск право
Рыльск предпр 1
Рыльск предпр от ГД
Рыльск предпр от ГС
Рыльск сайты от Гугл
Рыльск СМИ от Яндекс
Рыльск суды
Рыльск телефоны от Гугл
Рыльск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13128 Курская\131288 Суджа: © Кузнецов Сергей Валентинович 2002-2008
Суджа БД от Google
Суджа БД от Рамблер
Суджа БД от Яндекс
Суджа ВУЗы 3
Суджа ВУЗы
Суджа досье 1
Суджа досье 2
Суджа инфо от Нигма
Суджа карта 1
Суджа карта 3
Суджа нотариусы
Суджа отели
Суджа право
Суджа предпр 1
Суджа предпр от ГД
Суджа предпр от ГС
Суджа сайты от Гугл
Суджа СМИ от Яндекс
Суджа суды
Суджа телефоны 1
Суджа телефоны от Гугл
Суджа цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13128 Курская\131289 Фатеж: © Кузнецов Сергей Валентинович 2002-2008
Фатеж БД от Google
Фатеж БД от Рамблер
Фатеж БД от Яндекс
Фатеж ВУЗы
Фатеж досье 1
Фатеж досье 2
Фатеж инфо от Нигма
Фатеж карта 1
Фатеж карта 3
Фатеж нотариусы
Фатеж отели
Фатеж право
Фатеж предпр от ГД
Фатеж предпр от ГС
Фатеж сайты от Гугл
Фатеж СМИ от Яндекс
Фатеж суды
Фатеж телефоны от Гугл
Фатеж цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13128 Курская\13128а Щигры: © Кузнецов Сергей Валентинович 2002-2008
Щигры БД от Google
Щигры БД от Рамблер
Щигры БД от Яндекс
Щигры ВУЗы
Щигры досье 1
Щигры досье 2
Щигры инфо от Нигма
Щигры карта 1
Щигры карта 3
Щигры нотариусы
Щигры отели
Щигры право
Щигры предпр от ГД
Щигры предпр от ГС
Щигры сайты от Гугл
Щигры СМИ от Яндекс
Щигры суды
Щигры телефоны 1
Щигры телефоны от Гугл
Щигры цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13129 Липецкая: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 131290 область
[Группа] 131291 Липецк+
[Группа] 131292 Грязи
[Группа] 131293 Данков
[Группа] 131294 Елец
[Группа] 131295 Задонск
[Группа] 131296 Лебедянь
[Группа] 131297 Усмань
[Группа] 131298 Чаплыгин

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13129 Липецкая\131290 область: © Кузнецов Сергей Валентинович 2002-2008
Адреса и карты Липецкой обл
БД Липецкой обл от Google 1
БД Липецкой обл от Google 2
БД Липецкой обл от Рамблер
БД Липецкой обл от Яндекс
Липецкая обл ААС
Липецкая обл арбитраж
Липецкая обл БТИ
Липецкая обл карта 1
Липецкая обл предпр 1
Липецкая обл предпр 2
Липецкая обл предпр 3
Липецкая обл предпр 4
Липецкая обл СМИ + цены
Липецкая обл СМИ от АРМ
Липецкая обл телефоны 1
Липецкая обл юридич ресурсы
Липецкая предпр от ГС

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13129 Липецкая\131291 Липецк+: © Кузнецов Сергей Валентинович 2002-2008
Липецк БД от Google
Липецк БД от Рамблер
Липецк БД от Яндекс
Липецк ВУЗы
Липецк досье 1
Липецк и обл предпр 1
Липецк инфо от Нигма
Липецк карта 1
Липецк карта 3
Липецк Новости от Яндекс
Липецк нотариусы
Липецк объявления
Липецк отели
Липецк Печать + цены
Липецк право и финансы
Липецк право
Липецк предпр 1
Липецк предпр от ГД
Липецк предпр от ГС
Липецк Радио + цены
Липецк радио и ТВ
Липецк сайты от Гугл
Липецк СМИ от МГ
Липецк СМИ от Яндекс
Липецк суды
Липецк ТВ + цены
Липецк телефоны 1
Липецк телефоны от Гугл
Липецк цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13129 Липецкая\131292 Грязи: © Кузнецов Сергей Валентинович 2002-2008
Грязи БД от Google
Грязи БД от Рамблер
Грязи БД от Яндекс
Грязи ВУЗы
Грязи досье 1
Грязи инфо от Нигма
Грязи нотариусы
Грязи отели
Грязи Печать + цены
Грязи право
Грязи предпр от ГД
Грязи предпр от ГС
Грязи предпр
Грязи сайты от Гугл
Грязи СМИ от Яндекс
Грязи суды
Грязи телефоны от Гугл
Грязи телефоны
Грязи цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13129 Липецкая\131293 Данков: © Кузнецов Сергей Валентинович 2002-2008
Данков БД от Google
Данков БД от Рамблер
Данков БД от Яндекс
Данков ВУЗы
Данков досье 1
Данков инфо от Нигма
Данков нотариусы
Данков отели
Данков право
Данков предпр от ГД
Данков предпр от ГС
Данков сайты от Гугл
Данков СМИ от Яндекс
Данков суды
Данков телефоны от Гугл
Данков телефоны
Данков цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13129 Липецкая\131294 Елец: © Кузнецов Сергей Валентинович 2002-2008
Елец БД от Google
Елец БД от Рамблер
Елец БД от Яндекс
Елец ВУЗы
Елец досье 1
Елец инфо от Нигма
Елец нотариусы
Елец отели
Елец Печать + цены
Елец право
Елец предпр от ГД
Елец предпр от ГС
Елец предпр
Елец Радио + цены
Елец радио и ТВ
Елец сайты от Гугл
Елец СМИ от Яндекс
Елец суды
Елец ТВ + цены
Елец телефоны от Гугл
Елец телефоны
Елец цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13129 Липецкая\131295 Задонск: © Кузнецов Сергей Валентинович 2002-2008
Задонск БД от Google
Задонск БД от Рамблер
Задонск БД от Яндекс
Задонск ВУЗы
Задонск досье 1
Задонск инфо от Нигма
Задонск карта 1
Задонск нотариусы
Задонск отели
Задонск право
Задонск предпр от ГД
Задонск предпр от ГС
Задонск сайты от Гугл
Задонск СМИ от Яндекс
Задонск суды
Задонск телефоны от Гугл
Задонск телефоны
Задонск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13129 Липецкая\131296 Лебедянь: © Кузнецов Сергей Валентинович 2002-2008
Лебедянь БД от Google
Лебедянь БД от Рамблер
Лебедянь БД от Яндекс
Лебедянь ВУЗы
Лебедянь досье 1
Лебедянь инфо от Нигма
Лебедянь карта 1
Лебедянь карта 3
Лебедянь нотариусы
Лебедянь отели
Лебедянь право
Лебедянь предпр от ГД
Лебедянь предпр от ГС
Лебедянь сайты от Гугл
Лебедянь СМИ от Яндекс
Лебедянь суды
Лебедянь телефоны 1
Лебедянь телефоны 2
Лебедянь телефоны от Гугл
Лебедянь цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13129 Липецкая\131297 Усмань: © Кузнецов Сергей Валентинович 2002-2008
Усмань БД от Google
Усмань БД от Рамблер
Усмань БД от Яндекс
Усмань ВУЗы
Усмань досье 1
Усмань досье 2
Усмань инфо от Нигма
Усмань карта 1
Усмань карта 3
Усмань нотариусы
Усмань отели
Усмань право
Усмань предпр 1
Усмань предпр от ГД
Усмань предпр от ГС
Усмань сайты от Гугл
Усмань СМИ от Яндекс
Усмань суды
Усмань телефоны 1
Усмань телефоны от Гугл
Усмань цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\13129 Липецкая\131298 Чаплыгин: © Кузнецов Сергей Валентинович 2002-2008
Чаплыгин БД от Google
Чаплыгин БД от Рамблер
Чаплыгин БД от Яндекс
Чаплыгин ВУЗы
Чаплыгин досье 1
Чаплыгин досье 2
Чаплыгин инфо от Нигма
Чаплыгин карта 1
Чаплыгин карта 3
Чаплыгин нотариусы
Чаплыгин отели
Чаплыгин право
Чаплыгин предпр от ГД
Чаплыгин предпр от ГС
Чаплыгин сайты от Гугл
Чаплыгин СМИ от Яндекс
Чаплыгин суды
Чаплыгин телефоны 1
Чаплыгин телефоны от Гугл
Чаплыгин цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1312a0 область
[Группа] 1312a1 А-В
[Группа] 1312a2 Г-Е
[Группа] 1312a3 Ж-И
[Группа] 1312a4 К
[Группа] 1312a5 Л-Н
[Группа] 1312a6 О-П
[Группа] 1312a7 Р-С
[Группа] 1312a8 Т-Ш
[Группа] 1312a9 Щ-Я

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a0 область: © Кузнецов Сергей Валентинович 2002-2008
АДИ Подмосковье
Московская обл ААС
Московская обл Администрация
Московская обл Адреса и карты
Московская обл арбитраж
Московская обл БТИ
Московская обл Газеты
Московская обл Губернатор
Московская обл досье на 1
Московская обл досье на 2
Московская обл Дума
Московская обл Инвестиции
Московская обл карта 1
Московская обл Карта 2
Московская обл Карта 3
Московская обл Копии правовых актов
Московская обл ММЦ
Московская обл Новости от Яндекс
Московская обл Нотариаусы
Московская обл портал 1
Московская обл портал 2
Московская обл портал 3
Московская обл портал 4
Московская обл Правительство
Московская обл предпр 1
Московская обл предпр 2
Московская обл предпр 3
Московская обл предпр 4
Московская обл предпр 5
Московская обл предпр от ГД
Московская обл предпр от ГС
Московская обл СМИ + цены
Московская обл СМИ от АРМ
Московская обл телефоны 1
Московская обл Телефоны квартир
Московская обл телефоны по городам и жд
Московская обл Центр СМИ
Московская обл юридич ресурсы

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a1 А-В: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1312a11 Апрелевка
[Группа] 1312a12 Балашиха
[Группа] 1312a13 Бронницы
[Группа] 1312a14 Верея
[Группа] 1312a15 Видное
[Группа] 1312a16 Волоколамск
[Группа] 1312a17 Воскресенск
[Группа] 1312a18 Высоковск

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a1 А-В\1312a11 Апрелевка: © Кузнецов Сергей Валентинович 2002-2008
Апрелевка БД от Google
Апрелевка БД от Рамблер
Апрелевка БД от Яндекс
Апрелевка ВУЗы
Апрелевка досье 1
Апрелевка отели
Апрелевка право
Апрелевка предпр от ГД
Апрелевка предпр от ГС
Апрелевка сайты от Гугл
Апрелевка СМИ от МГ
Апрелевка СМИ от Яндекс
Апрелевка суды
Апрелевка телефоны от Гугл
Апрелевка цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a1 А-В\1312a12 Балашиха: © Кузнецов Сергей Валентинович 2002-2008
Балашиха БД от Google
Балашиха БД от Рамблер
Балашиха БД от Яндекс
Балашиха ВУЗы
Балашиха досье 1
Балашиха нотариусы
Балашиха отели
Балашиха Печать + цены
Балашиха право
Балашиха предпр от ГД
Балашиха предпр от ГС
Балашиха сайты от Гугл
Балашиха СМИ от МГ
Балашиха СМИ от Яндекс
Балашиха суды
Балашиха телефоны от Гугл
Балашиха телефоны
Балашиха цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a1 А-В\1312a13 Бронницы: © Кузнецов Сергей Валентинович 2002-2008
Бронницы БД от Google
Бронницы БД от Рамблер
Бронницы БД от Яндекс
Бронницы ВУЗы
Бронницы досье 1
Бронницы инфо от Нигма
Бронницы нотариусы
Бронницы отели
Бронницы Печать + цены
Бронницы право
Бронницы предпр от ГД
Бронницы предпр от ГС
Бронницы сайты от Гугл
Бронницы СМИ от Яндекс
Бронницы суды
Бронницы ТВ + цены
Бронницы телефоны от Гугл
Бронницы телефоны
Бронницы цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a1 А-В\1312a14 Верея: © Кузнецов Сергей Валентинович 2002-2008
Верея БД от Google
Верея БД от Рамблер
Верея БД от Яндекс
Верея ВУЗы
Верея досье 1
Верея инфо от Нигма
Верея нотариусы
Верея отели
Верея право
Верея предпр от ГД
Верея предпр от ГС
Верея сайты от Гугл
Верея СМИ от Яндекс
Верея суды
Верея телефоны от Гугл
Верея цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a1 А-В\1312a15 Видное: © Кузнецов Сергей Валентинович 2002-2008
Видное БД от Google
Видное БД от Рамблер
Видное БД от Яндекс
Видное ВУЗы
Видное досье 1
Видное инфо от Нигма
Видное нотариусы
Видное отели
Видное Печать + цены
Видное право
Видное предпр от ГД
Видное предпр от ГС
Видное сайты от Гугл
Видное СМИ от МГ
Видное СМИ от Яндекс
Видное суды
Видное телефоны от Гугл
Видное цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a1 А-В\1312a16 Волоколамск: © Кузнецов Сергей Валентинович 2002-2008
Волоколамск БД от Google
Волоколамск БД от Рамблер
Волоколамск БД от Яндекс
Волоколамск ВУЗы
Волоколамск досье 1
Волоколамск инфо от Нигма
Волоколамск нотариусы
Волоколамск отели
Волоколамск Печать + цены
Волоколамск право
Волоколамск предпр от ГД
Волоколамск предпр от ГС
Волоколамск радио и ТВ
Волоколамск сайты от Гугл
Волоколамск СМИ от МГ
Волоколамск СМИ от Яндекс
Волоколамск суды
Волоколамск телефоны от Гугл
Волоколамск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a1 А-В\1312a17 Воскресенск: © Кузнецов Сергей Валентинович 2002-2008
Воскресенск БД от Google
Воскресенск БД от Рамблер
Воскресенск БД от Яндекс
Воскресенск ВУЗы
Воскресенск досье 1
Воскресенск инфо от Нигма
Воскресенск нотариусы
Воскресенск отели
Воскресенск Печать + цены
Воскресенск право
Воскресенск предпр от ГД
Воскресенск предпр от ГС
Воскресенск радио и ТВ
Воскресенск сайты от Гугл
Воскресенск СМИ от МГ
Воскресенск СМИ от Яндекс
Воскресенск суды
Воскресенск телефоны от Гугл
Воскресенск телефоны
Воскресенск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a1 А-В\1312a18 Высоковск: © Кузнецов Сергей Валентинович 2002-2008
Высоковск БД от Google
Высоковск БД от Рамблер
Высоковск БД от Яндекс
Высоковск ВУЗы
Высоковск досье 1
Высоковск инфо от Нигма
Высоковск нотариусы
Высоковск отели
Высоковск право
Высоковск предпр от ГД
Высоковск предпр от ГС
Высоковск сайты от Гугл
Высоковск СМИ от Яндекс
Высоковск суды
Высоковск телефоны от Гугл
Высоковск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a2 Г-Е: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1312a21 Голицыно
[Группа] 1312a22 Дедовск
[Группа] 1312a23 Дзержинский
[Группа] 1312a24 Дмитров
[Группа] 1312a25 Долгопрудный
[Группа] 1312a26 Домодедово
[Группа] 1312a27 Дрезна
[Группа] 1312a28 Дубна
[Группа] 1312a29 Егорьевск

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a2 Г-Е\1312a21 Голицыно: © Кузнецов Сергей Валентинович 2002-2008
Голицыно БД от Google
Голицыно БД от Рамблер
Голицыно БД от Яндекс
Голицыно ВУЗы
Голицыно досье 1
Голицыно инфо от Нигма
Голицыно нотариусы
Голицыно отели
Голицыно право
Голицыно предпр от ГД
Голицыно предпр от ГС
Голицыно сайты от Гугл
Голицыно СМИ от Яндекс
Голицыно суды
Голицыно телефоны от Гугл
Голицыно цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a2 Г-Е\1312a22 Дедовск: © Кузнецов Сергей Валентинович 2002-2008
Дедовск БД от Google
Дедовск БД от Рамблер
Дедовск БД от Яндекс
Дедовск ВУЗы
Дедовск досье 1
Дедовск инфо от Нигма
Дедовск нотариусы
Дедовск отели
Дедовск право
Дедовск предпр от ГД
Дедовск предпр от ГС
Дедовск сайты от Гугл
Дедовск СМИ от Яндекс
Дедовск суды
Дедовск телефоны от Гугл
Дедовск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a2 Г-Е\1312a23 Дзержинский: © Кузнецов Сергей Валентинович 2002-2008
Дзержинский БД от Google
Дзержинский БД от Рамблер
Дзержинский БД от Яндекс
Дзержинский ВУЗы
Дзержинский досье 1
Дзержинский инфо от Нигма
Дзержинский нотариусы
Дзержинский отели
Дзержинский Печать + цены
Дзержинский право
Дзержинский предпр от ГД
Дзержинский предпр от ГС
Дзержинский сайты от Гугл
Дзержинский СМИ от Яндекс
Дзержинский суды
Дзержинский телефоны от Гугл
Дзержинский цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a2 Г-Е\1312a24 Дмитров: © Кузнецов Сергей Валентинович 2002-2008
Дмитров БД от Google
Дмитров БД от Рамблер
Дмитров БД от Яндекс
Дмитров ВУЗы
Дмитров досье 1
Дмитров инфо от Нигма
Дмитров нотариусы
Дмитров отели
Дмитров Печать + цены
Дмитров право
Дмитров предпр от ГД
Дмитров предпр от ГС
Дмитров Радио + цены
Дмитров радио и ТВ
Дмитров сайты от Гугл
Дмитров СМИ от МГ
Дмитров СМИ от Яндекс
Дмитров суды
Дмитров ТВ + цены
Дмитров телефоны от Гугл
Дмитров телефоны
Дмитров цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a2 Г-Е\1312a25 Долгопрудный: © Кузнецов Сергей Валентинович 2002-2008
Долгопрудный БД от Google
Долгопрудный БД от Рамблер
Долгопрудный БД от Яндекс
Долгопрудный ВУЗы
Долгопрудный досье 1
Долгопрудный инфо от Нигма
Долгопрудный нотариусы
Долгопрудный отели
Долгопрудный Печать + цены
Долгопрудный право
Долгопрудный предпр от ГД
Долгопрудный предпр от ГС
Долгопрудный сайты от Гугл
Долгопрудный СМИ от МГ
Долгопрудный СМИ от Яндекс
Долгопрудный суды
Долгопрудный телефоны от Гугл
Долгопрудный телефоны
Долгопрудный цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a2 Г-Е\1312a26 Домодедово: © Кузнецов Сергей Валентинович 2002-2008
Домодедово БД от Google
Домодедово БД от Рамблер
Домодедово БД от Яндекс
Домодедово ВУЗы
Домодедово досье 1
Домодедово инфо от Нигма
Домодедово нотариусы
Домодедово отели
Домодедово Печать + цены
Домодедово право
Домодедово предпр от ГД
Домодедово предпр от ГС
Домодедово радио и ТВ
Домодедово расписание
Домодедово сайты от Гугл
Домодедово СМИ от МГ
Домодедово СМИ от Яндекс
Домодедово суды
Домодедово телефоны от Гугл
Домодедово цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a2 Г-Е\1312a27 Дрезна: © Кузнецов Сергей Валентинович 2002-2008
Дрезна БД от Google
Дрезна БД от Рамблер
Дрезна БД от Яндекс
Дрезна ВУЗы
Дрезна досье 1
Дрезна инфо от Нигма
Дрезна нотариусы
Дрезна отели
Дрезна право
Дрезна предпр от ГД
Дрезна предпр от ГС
Дрезна сайты от Гугл
Дрезна СМИ от Яндекс
Дрезна суды
Дрезна телефоны от Гугл
Дрезна цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a2 Г-Е\1312a28 Дубна: © Кузнецов Сергей Валентинович 2002-2008
Дубна БД от Google
Дубна БД от Рамблер
Дубна БД от Яндекс
Дубна ВУЗы
Дубна досье 1
Дубна инфо от Нигма
Дубна нотариусы
Дубна отели
Дубна Печать + цены
Дубна право
Дубна предпр от ГД
Дубна предпр от ГС
Дубна сайты от Гугл
Дубна СМИ от МГ
Дубна СМИ от Яндекс
Дубна суды
Дубна телефоны 1
Дубна телефоны 2
Дубна телефоны от Гугл
Дубна цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a2 Г-Е\1312a29 Егорьевск: © Кузнецов Сергей Валентинович 2002-2008
Егорьевск БД от Google
Егорьевск БД от Рамблер
Егорьевск БД от Яндекс
Егорьевск ВУЗы
Егорьевск досье 1
Егорьевск инфо от Нигма
Егорьевск нотариусы
Егорьевск отели
Егорьевск Печать + цены
Егорьевск право
Егорьевск предпр от ГД
Егорьевск предпр от ГС
Егорьевск сайты от Гугл
Егорьевск СМИ от МГ
Егорьевск СМИ от Яндекс
Егорьевск суды
Егорьевск телефоны от Гугл
Егорьевск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a3 Ж-И: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1312a31 Железнодорожный
[Группа] 1312a32 Жуковский
[Группа] 1312a33 Зарайск
[Группа] 1312a34 Звенигород
[Группа] 1312a35 Ивантеевка
[Группа] 1312a36 Истра

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a3 Ж-И\1312a31 Железнодорожный: © Кузнецов Сергей Валентинович 2002-2008
Железнодорожный БД от Google
Железнодорожный БД от Рамблер
Железнодорожный БД от Яндекс
Железнодорожный ВУЗы
Железнодорожный досье 1
Железнодорожный инфо от Нигма
Железнодорожный карта 1
Железнодорожный нотариусы
Железнодорожный объявления
Железнодорожный отели
Железнодорожный Печать + цены
Железнодорожный право
Железнодорожный предпр от ГД
Железнодорожный предпр от ГС
Железнодорожный предпр
Железнодорожный сайты от Гугл
Железнодорожный СМИ от МГ
Железнодорожный СМИ от Яндекс
Железнодорожный суды
Железнодорожный ТВ + цены
Железнодорожный телефоны от Гугл
Железнодорожный цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a3 Ж-И\1312a32 Жуковский: © Кузнецов Сергей Валентинович 2002-2008
Жуковский БД от Google
Жуковский БД от Рамблер
Жуковский БД от Яндекс
Жуковский ВУЗы
Жуковский досье 1
Жуковский инфо от Нигма
Жуковский карта 1
Жуковский нотариусы
Жуковский объявления
Жуковский отели
Жуковский Печать + цены
Жуковский право
Жуковский предпр от ГД
Жуковский предпр от ГС
Жуковский сайты от Гугл
Жуковский СМИ от МГ
Жуковский СМИ от Яндекс
Жуковский суды
Жуковский ТВ + цены
Жуковский телефоны от Гугл
Жуковский телефоны
Жуковский цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a3 Ж-И\1312a33 Зарайск: © Кузнецов Сергей Валентинович 2002-2008
Зарайск БД от Google
Зарайск БД от Рамблер
Зарайск БД от Яндекс
Зарайск ВУЗы
Зарайск досье 1
Зарайск инфо от Нигма
Зарайск карта 1
Зарайск нотариусы
Зарайск отели
Зарайск Печать + цены
Зарайск право
Зарайск предпр от ГД
Зарайск предпр от ГС
Зарайск сайты от Гугл
Зарайск СМИ от Яндекс
Зарайск суды
Зарайск телефоны от Гугл
Зарайск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a3 Ж-И\1312a34 Звенигород: © Кузнецов Сергей Валентинович 2002-2008
Звенигород БД от Google
Звенигород БД от Рамблер
Звенигород БД от Яндекс
Звенигород ВУЗы
Звенигород досье 1
Звенигород инфо от Нигма
Звенигород карта 1
Звенигород нотариусы
Звенигород отели
Звенигород Печать + цены
Звенигород право
Звенигород предпр от ГД
Звенигород предпр от ГС
Звенигород сайты от Гугл
Звенигород СМИ от МГ
Звенигород СМИ от Яндекс
Звенигород суды
Звенигород телефоны от Гугл
Звенигород цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a3 Ж-И\1312a35 Ивантеевка: © Кузнецов Сергей Валентинович 2002-2008
Ивантеевка БД от Google
Ивантеевка БД от Рамблер
Ивантеевка БД от Яндекс
Ивантеевка ВУЗы
Ивантеевка досье 1
Ивантеевка инфо от Нигма
Ивантеевка карта 1
Ивантеевка нотариусы
Ивантеевка отели
Ивантеевка Печать + цены
Ивантеевка право
Ивантеевка предпр от ГД
Ивантеевка предпр от ГС
Ивантеевка сайты от Гугл
Ивантеевка СМИ от МГ
Ивантеевка СМИ от Яндекс
Ивантеевка суды
Ивантеевка телефоны от Гугл
Ивантеевка цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a3 Ж-И\1312a36 Истра: © Кузнецов Сергей Валентинович 2002-2008
Истра БД от Google
Истра БД от Рамблер
Истра БД от Яндекс
Истра ВУЗы
Истра досье 1
Истра инфо от Нигма
Истра карта 1
Истра нотариусы
Истра отели
Истра Печать + цены
Истра право
Истра предпр от ГД
Истра предпр от ГС
Истра радио и ТВ
Истра сайты от Гугл
Истра СМИ от МГ
Истра СМИ от Яндекс
Истра суды
Истра телефоны от Гугл
Истра телефоны
Истра цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a4 К: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1312a41 Кашира
[Группа] 1312a42 Климовск
[Группа] 1312a43 Клин
[Группа] 1312a44 Коломна
[Группа] 1312a45 Королев
[Группа] 1312a46 Котельники
[Группа] 1312a47 Красноармейск
[Группа] 1312a48 Красногорск
[Группа] 1312a49 Краснозаводск
[Группа] 1312a4a Краснознаменск
[Группа] 1312a4b Кубинка
[Группа] 1312a4c Куровское

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a4 К\1312a41 Кашира: © Кузнецов Сергей Валентинович 2002-2008
Кашира БД от Google
Кашира БД от Рамблер
Кашира БД от Яндекс
Кашира ВУЗы
Кашира досье 1
Кашира инфо от Нигма
Кашира карта 1
Кашира карта 3
Кашира нотариусы
Кашира отели
Кашира Печать + цены
Кашира право
Кашира предпр от ГД
Кашира предпр от ГС
Кашира сайты от Гугл
Кашира СМИ от МГ
Кашира СМИ от Яндекс
Кашира суды
Кашира телефоны от Гугл
Кашира цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a4 К\1312a42 Климовск: © Кузнецов Сергей Валентинович 2002-2008
Климовск БД от Google
Климовск БД от Рамблер
Климовск БД от Яндекс
Климовск ВУЗы
Климовск досье 1
Климовск инфо от Нигма
Климовск карта 1
Климовск карта 3
Климовск нотариусы
Климовск отели
Климовск Печать + цены
Климовск право
Климовск предпр от ГД
Климовск предпр от ГС
Климовск сайты от Гугл
Климовск СМИ от МГ
Климовск СМИ от Яндекс
Климовск суды
Климовск телефоны от Гугл
Климовск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a4 К\1312a43 Клин: © Кузнецов Сергей Валентинович 2002-2008
Клин БД от Google
Клин БД от Рамблер
Клин БД от Яндекс
Клин ВУЗы
Клин досье 1
Клин инфо от Нигма
Клин карта 1
Клин карта 3
Клин нотариусы
Клин отели
Клин Печать + цены
Клин право
Клин предпр 1
Клин предпр от ГД
Клин предпр от ГС
Клин сайты от Гугл
Клин СМИ от МГ
Клин СМИ от Яндекс
Клин суды
Клин телефоны от Гугл
Клин цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a4 К\1312a44 Коломна: © Кузнецов Сергей Валентинович 2002-2008
Коломна БД от Google
Коломна БД от Рамблер
Коломна БД от Яндекс
Коломна ВУЗы
Коломна досье 1
Коломна инфо от Нигма
Коломна карта 1
Коломна карта 3
Коломна нотариусы
Коломна объявления
Коломна отели
Коломна Печать + цены
Коломна право
Коломна предпр от ГД
Коломна предпр от ГС
Коломна радио и ТВ
Коломна сайты от Гугл
Коломна СМИ от МГ
Коломна СМИ от Яндекс
Коломна суды
Коломна ТВ + цены
Коломна телефоны 1
Коломна телефоны от Гугл
Коломна цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a4 К\1312a45 Королев: © Кузнецов Сергей Валентинович 2002-2008
Королев БД от Google
Королев БД от Рамблер
Королев БД от Яндекс
Королев ВУЗы
Королев досье 1
Королев инфо от Нигма
Королев карта 1
Королев карта 3
Королев нотариусы
Королев объявления
Королев отели
Королев Печать + цены
Королев право
Королев предпр 1
Королев предпр от ГД
Королев предпр от ГС
Королев сайты от Гугл
Королев СМИ от МГ
Королев СМИ от Яндекс
Королев суды
Королев телефоны 1
Королев телефоны от Гугл
Королев цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a4 К\1312a46 Котельники: © Кузнецов Сергей Валентинович 2002-2008
Котельники БД от Google
Котельники БД от Рамблер
Котельники БД от Яндекс
Котельники ВУЗы
Котельники досье 1
Котельники инфо от Нигма
Котельники карта 1
Котельники карта 3
Котельники нотариусы
Котельники отели
Котельники право
Котельники предпр от ГД
Котельники предпр от ГС
Котельники сайты от Гугл
Котельники СМИ от Яндекс
Котельники суды
Котельники телефоны от Гугл
Котельники цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a4 К\1312a47 Красноармейск: © Кузнецов Сергей Валентинович 2002-2008
Красноармейск администрация
Красноармейск БД от Google
Красноармейск БД от Рамблер
Красноармейск БД от Яндекс
Красноармейск ВУЗы
Красноармейск досье 1
Красноармейск досье 2
Красноармейск инвестиции
Красноармейск инфо от Нигма
Красноармейск карта 1
Красноармейск карта 3
Красноармейск каталог
Красноармейск нотариусы
Красноармейск право
Красноармейск предпр 1
Красноармейск предпр от ГД
Красноармейск предпр от ГС
Красноармейск сайты от Гугл
Красноармейск СМИ от Яндекс
Красноармейск суды
Красноармейск телефоны от Гугл
Красноармейск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a4 К\1312a48 Красногорск: © Кузнецов Сергей Валентинович 2002-2008
Красная горка
Красногорск администрация
Красногорск ВУЗы
Красногорск досье 1
Красногорск досье 2
Красногорск инфо от Нигма
Красногорск карта 1
Красногорск навигатор
Красногорск нотариусы
Красногорск печать
Красногорск портал 1
Красногорск портал 10
Красногорск портал 11
Красногорск портал 12
Красногорск портал 13
Красногорск портал 2
Красногорск портал 3
Красногорск портал 4
Красногорск портал 5
Красногорск портал 6
Красногорск портал 7
Красногорск портал 8
Красногорск портал 9
Красногорск право
Красногорск предпр 1
Красногорск предпр от ГД
Красногорск предпр от ГС
Красногорск радио и ТВ
Красногорск сайты от Гугл
Красногорск СМИ от Яндекс
Красногорск Совет
Красногорск суды
Красногорск ТВ + цены
Красногорск телефоны от Гугл
Красногорск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a4 К\1312a49 Краснозаводск: © Кузнецов Сергей Валентинович 2002-2008
Краснозаводск БД от Google
Краснозаводск БД от Рамблер
Краснозаводск БД от Яндекс
Краснозаводск ВУЗы
Краснозаводск досье 1
Краснозаводск инфо от Нигма
Краснозаводск карта 1
Краснозаводск карта 3
Краснозаводск нотариусы
Краснозаводск отели
Краснозаводск право
Краснозаводск предпр от ГД
Краснозаводск предпр от ГС
Краснозаводск сайты от Гугл
Краснозаводск СМИ от Яндекс
Краснозаводск суды
Краснозаводск телефоны от Гугл
Краснозаводск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a4 К\1312a4a Краснознаменск: © Кузнецов Сергей Валентинович 2002-2008
Краснознаменск администрация и Совет
Краснознаменск БД от Google
Краснознаменск БД от Рамблер
Краснознаменск БД от Яндекс
Краснознаменск ВУЗы
Краснознаменск досье 1
Краснознаменск досье 2
Краснознаменск инфо от Нигма
Краснознаменск карта 1
Краснознаменск карта 3
Краснознаменск нотариусы
Краснознаменск портал 1
Краснознаменск право
Краснознаменск предпр от ГД
Краснознаменск предпр от ГС
Краснознаменск сайт
Краснознаменск сайты от Гугл
Краснознаменск СМИ от Яндекс
Краснознаменск суды
Краснознаменск телефоны от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a4 К\1312a4b Кубинка: © Кузнецов Сергей Валентинович 2002-2008
Кубинка БД от Google
Кубинка БД от Рамблер
Кубинка БД от Яндекс
Кубинка ВУЗы
Кубинка досье 1
Кубинка инфо от Нигма
Кубинка карта 1
Кубинка карта 3
Кубинка нотариусы
Кубинка отели
Кубинка право
Кубинка предпр от ГД
Кубинка предпр от ГС
Кубинка сайты от Гугл
Кубинка СМИ от Яндекс
Кубинка суды
Кубинка телефоны от Гугл
Кубинка цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a4 К\1312a4c Куровское: © Кузнецов Сергей Валентинович 2002-2008
Куровское БД от Google
Куровское БД от Рамблер
Куровское БД от Яндекс
Куровское ВУЗы
Куровское досье 1
Куровское инфо от Нигма
Куровское карта 1
Куровское карта 3
Куровское нотариусы
Куровское отели
Куровское право
Куровское предпр от ГД
Куровское предпр от ГС
Куровское сайты от Гугл
Куровское СМИ от Яндекс
Куровское суды
Куровское телефоны от Гугл
Куровское цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a5 Л-Н: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1312a50 Ликино-Дулево
[Группа] 1312a51 Лобня
[Группа] 1312a52 Лосино-Петровский
[Группа] 1312a53 Луховицы
[Группа] 1312a54 Лыткарино
[Группа] 1312a55 Люберцы
[Группа] 1312a56 Можайск
[Группа] 1312a57 Московский
[Группа] 1312a58 Мытищи
[Группа] 1312a59 Наро-Фоминск
[Группа] 1312a5a Ногинск

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a5 Л-Н\1312a50 Ликино-Дулево: © Кузнецов Сергей Валентинович 2002-2008
Ликино-Дулево БД от Google
Ликино-Дулево БД от Рамблер
Ликино-Дулево БД от Яндекс
Ликино-Дулево ВУЗы
Ликино-Дулево досье 1
Ликино-Дулево инфо от Нигма
Ликино-Дулево карта 1
Ликино-Дулево карта 3
Ликино-Дулево нотариусы
Ликино-Дулево отели
Ликино-Дулево право
Ликино-Дулево предпр от ГД
Ликино-Дулево предпр от ГС
Ликино-Дулево радио и ТВ
Ликино-Дулево сайты от Гугл
Ликино-Дулево СМИ от Яндекс
Ликино-Дулево суды
Ликино-Дулево телефоны от Гугл
Ликино-Дулево цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a5 Л-Н\1312a51 Лобня: © Кузнецов Сергей Валентинович 2002-2008
Лобня БД от Google
Лобня БД от Рамблер
Лобня БД от Яндекс
Лобня ВУЗы
Лобня досье 1
Лобня инфо от Нигма
Лобня карта 1
Лобня карта 3
Лобня нотариусы
Лобня отели
Лобня Печать + цены
Лобня право
Лобня предпр от ГД
Лобня предпр от ГС
Лобня сайты от Гугл
Лобня СМИ от МГ
Лобня СМИ от Яндекс
Лобня суды
Лобня телефоны от Гугл
Лобня цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a5 Л-Н\1312a52 Лосино-Петровский: © Кузнецов Сергей Валентинович 2002-2008
Лосино-Петровский БД от Google
Лосино-Петровский БД от Рамблер
Лосино-Петровский БД от Яндекс
Лосино-Петровский ВУЗы
Лосино-Петровский досье 1
Лосино-Петровский инфо от Нигма
Лосино-Петровский карта 1
Лосино-Петровский карта 3
Лосино-Петровский нотариусы
Лосино-Петровский отели
Лосино-Петровский право
Лосино-Петровский предпр от ГД
Лосино-Петровский предпр от ГС
Лосино-Петровский сайты от Гугл
Лосино-Петровский СМИ от Яндекс
Лосино-Петровский суды
Лосино-Петровский телефоны от Гугл
Лосино-Петровский цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a5 Л-Н\1312a53 Луховицы: © Кузнецов Сергей Валентинович 2002-2008
Луховицы БД от Google
Луховицы БД от Рамблер
Луховицы БД от Яндекс
Луховицы ВУЗы
Луховицы досье 1
Луховицы инфо от Нигма
Луховицы карта 1
Луховицы карта 3
Луховицы нотариусы
Луховицы отели
Луховицы Печать + цены
Луховицы право
Луховицы предпр от ГД
Луховицы предпр от ГС
Луховицы сайты от Гугл
Луховицы СМИ от МГ
Луховицы СМИ от Яндекс
Луховицы суды
Луховицы телефоны от Гугл
Луховицы цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a5 Л-Н\1312a54 Лыткарино: © Кузнецов Сергей Валентинович 2002-2008
Лыткарино БД от Google
Лыткарино БД от Рамблер
Лыткарино БД от Яндекс
Лыткарино ВУЗы
Лыткарино досье 1
Лыткарино инфо от Нигма
Лыткарино карта 1
Лыткарино карта 3
Лыткарино нотариусы
Лыткарино отели
Лыткарино Печать + цены
Лыткарино право
Лыткарино предпр от ГД
Лыткарино предпр от ГС
Лыткарино сайты от Гугл
Лыткарино СМИ от Яндекс
Лыткарино суды
Лыткарино телефоны 1
Лыткарино телефоны от Гугл
Лыткарино цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a5 Л-Н\1312a55 Люберцы: © Кузнецов Сергей Валентинович 2002-2008
Люберцы БД от Google
Люберцы БД от Рамблер
Люберцы БД от Яндекс
Люберцы ВУЗы
Люберцы досье 1
Люберцы инфо от Нигма
Люберцы карта 1
Люберцы карта 3
Люберцы нотариусы
Люберцы объявления
Люберцы отели
Люберцы Печать + цены
Люберцы право
Люберцы предпр 1
Люберцы предпр от ГД
Люберцы предпр от ГС
Люберцы Радио + цены
Люберцы сайты от Гугл
Люберцы СМИ от МГ
Люберцы СМИ от Яндекс
Люберцы суды
Люберцы телефоны от Гугл
Люберцы цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a5 Л-Н\1312a56 Можайск: © Кузнецов Сергей Валентинович 2002-2008
Можайск БД от Google
Можайск БД от Рамблер
Можайск БД от Яндекс
Можайск ВУЗы
Можайск досье 1
Можайск инфо от Нигма
Можайск карта 1
Можайск карта 3
Можайск нотариусы
Можайск отели
Можайск Печать + цены
Можайск право
Можайск предпр от ГД
Можайск предпр от ГС
Можайск радио и ТВ
Можайск сайты от Гугл
Можайск СМИ от МГ
Можайск СМИ от Яндекс
Можайск суды
Можайск телефоны от Гугл
Можайск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a5 Л-Н\1312a57 Московский: © Кузнецов Сергей Валентинович 2002-2008
Московский БД от Google
Московский БД от Рамблер
Московский БД от Яндекс
Московский ВУЗы
Московский досье 1
Московский инфо от Нигма
Московский карта 1
Московский карта 3
Московский нотариусы
Московский отели
Московский право
Московский предпр от ГД
Московский предпр от ГС
Московский сайты от Гугл
Московский СМИ от Яндекс
Московский суды
Московский телефоны от Гугл
Московский цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a5 Л-Н\1312a58 Мытищи: © Кузнецов Сергей Валентинович 2002-2008
Мытищи БД от Google
Мытищи БД от Рамблер
Мытищи БД от Яндекс
Мытищи ВУЗы
Мытищи досье 1
Мытищи инфо от Нигма
Мытищи карта 1
Мытищи карта 3
Мытищи нотариусы
Мытищи объявления
Мытищи отели
Мытищи Печать + цены
Мытищи право
Мытищи предпр 1
Мытищи предпр от ГД
Мытищи предпр от ГС
Мытищи сайты от Гугл
Мытищи СМИ от МГ
Мытищи СМИ от Яндекс
Мытищи суды
Мытищи телефоны от Гугл
Мытищи цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a5 Л-Н\1312a59 Наро-Фоминск: © Кузнецов Сергей Валентинович 2002-2008
Наро-Фоминск БД от Google
Наро-Фоминск БД от Рамблер
Наро-Фоминск БД от Яндекс
Наро-Фоминск ВУЗы
Наро-Фоминск досье 1
Наро-Фоминск инфо от Нигма
Наро-Фоминск карта 1
Наро-Фоминск карта 3
Наро-Фоминск нотариусы
Наро-Фоминск отели
Наро-Фоминск Печать + цены
Наро-Фоминск право
Наро-Фоминск предпр от ГД
Наро-Фоминск предпр от ГС
Наро-Фоминск радио и ТВ
Наро-Фоминск сайты от Гугл
Наро-Фоминск СМИ от МГ
Наро-Фоминск СМИ от Яндекс
Наро-Фоминск суды
Наро-Фоминск телефоны от Гугл
Наро-Фоминск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a5 Л-Н\1312a5a Ногинск: © Кузнецов Сергей Валентинович 2002-2008
Ногинск БД от Google
Ногинск БД от Рамблер
Ногинск БД от Яндекс
Ногинск ВУЗы
Ногинск досье 1
Ногинск инфо от Нигма
Ногинск карта 1
Ногинск карта 3
Ногинск нотариусы
Ногинск объявления
Ногинск отели
Ногинск Печать + цены
Ногинск право
Ногинск предпр от ГД
Ногинск предпр от ГС
Ногинск радио и ТВ
Ногинск сайты от Гугл
Ногинск СМИ от МГ
Ногинск СМИ от Яндекс
Ногинск суды
Ногинск телефоны от Гугл
Ногинск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a6 О-П: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1312a61 Одинцово
[Группа] 1312a62 Ожерелье
[Группа] 1312a63 Озеры
[Группа] 1312a64 Орехово-Зуево
[Группа] 1312a65 Павловский Посад
[Группа] 1312a66 Пересвет
[Группа] 1312a67 Подольск
[Группа] 1312a68 Протвино
[Группа] 1312a69 Пушкино
[Группа] 1312a6a Пущино

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a6 О-П\1312a61 Одинцово: © Кузнецов Сергей Валентинович 2002-2008
Одинцово БД от Google
Одинцово БД от Рамблер
Одинцово БД от Яндекс
Одинцово ВУЗы
Одинцово досье 1
Одинцово инфо от Нигма
Одинцово карта 1
Одинцово карта 3
Одинцово нотариусы
Одинцово объявления
Одинцово отели
Одинцово Печать + цены
Одинцово право
Одинцово предпр от ГД
Одинцово предпр от ГС
Одинцово Радио + цены
Одинцово сайты от Гугл
Одинцово СМИ от МГ
Одинцово СМИ от Яндекс
Одинцово суды
Одинцово телефоны от Гугл
Одинцово цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a6 О-П\1312a62 Ожерелье: © Кузнецов Сергей Валентинович 2002-2008
Ожерелье БД от Google
Ожерелье БД от Рамблер
Ожерелье БД от Яндекс
Ожерелье ВУЗы
Ожерелье досье 1
Ожерелье инфо от Нигма
Ожерелье карта 1
Ожерелье карта 3
Ожерелье нотариусы
Ожерелье отели
Ожерелье право
Ожерелье предпр от ГД
Ожерелье предпр от ГС
Ожерелье сайты от Гугл
Ожерелье СМИ от Яндекс
Ожерелье суды
Ожерелье телефоны от Гугл
Ожерелье цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a6 О-П\1312a63 Озеры: © Кузнецов Сергей Валентинович 2002-2008
Озеры БД от Google
Озеры БД от Рамблер
Озеры БД от Яндекс
Озеры ВУЗы
Озеры досье 1
Озеры инфо от Нигма
Озеры карта 1
Озеры карта 3
Озеры нотариусы
Озеры отели
Озеры право
Озеры предпр от ГД
Озеры предпр от ГС
Озеры сайты от Гугл
Озеры СМИ от МГ
Озеры СМИ от Яндекс
Озеры суды
Озеры телефоны от Гугл
Озеры цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a6 О-П\1312a64 Орехово-Зуево: © Кузнецов Сергей Валентинович 2002-2008
Орехово-Зуево БД от Google
Орехово-Зуево БД от Рамблер
Орехово-Зуево БД от Яндекс
Орехово-Зуево ВУЗы
Орехово-Зуево досье 1
Орехово-Зуево инфо от Нигма
Орехово-Зуево карта 1
Орехово-Зуево карта 3
Орехово-Зуево нотариусы
Орехово-Зуево объявления
Орехово-Зуево отели
Орехово-Зуево Печать + цены
Орехово-Зуево право
Орехово-Зуево предпр от ГД
Орехово-Зуево предпр от ГС
Орехово-Зуево радио и ТВ
Орехово-Зуево сайты от Гугл
Орехово-Зуево СМИ от МГ
Орехово-Зуево СМИ от Яндекс
Орехово-Зуево суды
Орехово-Зуево телефоны от Гугл
Орехово-Зуево цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a6 О-П\1312a65 Павловский Посад: © Кузнецов Сергей Валентинович 2002-2008
Павловский Посад БД от Google
Павловский Посад БД от Рамблер
Павловский Посад БД от Яндекс
Павловский Посад ВУЗы
Павловский Посад досье 1
Павловский Посад инфо от Нигма
Павловский Посад карта 1
Павловский Посад карта 3
Павловский Посад нотариусы
Павловский Посад отели
Павловский Посад Печать + цены
Павловский Посад право
Павловский Посад предпр от ГД
Павловский Посад предпр от ГС
Павловский Посад радио и ТВ
Павловский Посад сайты от Гугл
Павловский Посад СМИ от МГ
Павловский Посад СМИ от Яндекс
Павловский Посад суды
Павловский Посад телефоны 1
Павловский Посад телефоны от Гугл
Павловский Посад цены от Гугл
Портал Павловского Посада

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a6 О-П\1312a66 Пересвет: © Кузнецов Сергей Валентинович 2002-2008
Пересвет БД от Google
Пересвет БД от Рамблер
Пересвет БД от Яндекс
Пересвет ВУЗы
Пересвет досье 1
Пересвет инфо от Нигма
Пересвет карта 1
Пересвет карта 3
Пересвет нотариусы
Пересвет отели
Пересвет право
Пересвет предпр от ГД
Пересвет предпр от ГС
Пересвет сайты от Гугл
Пересвет СМИ от Яндекс
Пересвет суды
Пересвет телефоны от Гугл
Пересвет цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a6 О-П\1312a67 Подольск: © Кузнецов Сергей Валентинович 2002-2008
Подольск БД от Google
Подольск БД от Рамблер
Подольск БД от Яндекс
Подольск ВУЗы
Подольск досье 1
Подольск инфо от Нигма
Подольск карта 1
Подольск карта 3
Подольск нотариусы
Подольск объявления
Подольск отели
Подольск Печать + цены
Подольск право
Подольск предпр 1
Подольск предпр от ГД
Подольск предпр от ГС
Подольск Радио + цены
Подольск радио и ТВ
Подольск сайты от Гугл
Подольск СМИ от МГ
Подольск СМИ от Яндекс
Подольск суды
Подольск ТВ + цены
Подольск телефоны от Гугл
Подольск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a6 О-П\1312a68 Протвино: © Кузнецов Сергей Валентинович 2002-2008
Протвино БД от Google
Протвино БД от Рамблер
Протвино БД от Яндекс
Протвино ВУЗы
Протвино досье 1
Протвино инфо от Нигма
Протвино карта 1
Протвино карта 3
Протвино нотариусы
Протвино отели
Протвино Печать + цены
Протвино право
Протвино предпр от ГД
Протвино предпр от ГС
Протвино сайты от Гугл
Протвино СМИ от МГ
Протвино СМИ от Яндекс
Протвино суды
Протвино телефоны от Гугл
Протвино цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a6 О-П\1312a69 Пушкино: © Кузнецов Сергей Валентинович 2002-2008
Пушкино БД от Google
Пушкино БД от Рамблер
Пушкино БД от Яндекс
Пушкино ВУЗы
Пушкино досье 1
Пушкино инфо от Нигма
Пушкино карта 1
Пушкино карта 3
Пушкино нотариусы
Пушкино отели
Пушкино Печать + цены
Пушкино право
Пушкино предпр 1
Пушкино предпр от ГД
Пушкино предпр от ГС
Пушкино сайты от Гугл
Пушкино СМИ от МГ
Пушкино СМИ от Яндекс
Пушкино суды
Пушкино телефоны от Гугл
Пушкино цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a6 О-П\1312a6a Пущино: © Кузнецов Сергей Валентинович 2002-2008
Пущино БД от Google
Пущино БД от Рамблер
Пущино БД от Яндекс
Пущино ВУЗы
Пущино досье 1
Пущино инфо от Нигма
Пущино карта 1
Пущино карта 3
Пущино нотариусы
Пущино отели
Пущино право
Пущино предпр от ГД
Пущино предпр от ГС
Пущино сайты от Гугл
Пущино СМИ от МГ
Пущино СМИ от Яндекс
Пущино суды
Пущино телефоны от Гугл
Пущино цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a7 Р-С: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1312a71 Раменское
[Группа] 1312a72 Реутов
[Группа] 1312a73 Рошаль
[Группа] 1312a74 Руза
[Группа] 1312a75 Сергиев Посад
[Группа] 1312a76 Серпухов
[Группа] 1312a77 Солнечногорск
[Группа] 1312a78 Старая Купавна
[Группа] 1312a79 Ступино

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a7 Р-С\1312a71 Раменское: © Кузнецов Сергей Валентинович 2002-2008
Раменское БД от Google
Раменское БД от Рамблер
Раменское БД от Яндекс
Раменское ВУЗы
Раменское досье 1
Раменское инфо от Нигма
Раменское карта 1
Раменское карта 3
Раменское нотариусы
Раменское отели
Раменское Печать + цены
Раменское право
Раменское предпр от ГД
Раменское предпр от ГС
Раменское радио и ТВ
Раменское сайты от Гугл
Раменское СМИ от МГ
Раменское СМИ от Яндекс
Раменское суды
Раменское телефоны 1
Раменское телефоны от Гугл
Раменское цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a7 Р-С\1312a72 Реутов: © Кузнецов Сергей Валентинович 2002-2008
Реутов БД от Google
Реутов БД от Рамблер
Реутов БД от Яндекс
Реутов ВУЗы
Реутов досье 1
Реутов инфо от Нигма
Реутов карта 1
Реутов карта 3
Реутов нотариусы
Реутов отели
Реутов право
Реутов предпр от ГД
Реутов предпр от ГС
Реутов сайты от Гугл
Реутов СМИ от МГ
Реутов СМИ от Яндекс
Реутов суды
Реутов телефоны от Гугл
Реутов цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a7 Р-С\1312a73 Рошаль: © Кузнецов Сергей Валентинович 2002-2008
Рошаль БД от Google
Рошаль БД от Рамблер
Рошаль БД от Яндекс
Рошаль ВУЗы
Рошаль досье 1
Рошаль инфо от Нигма
Рошаль карта 1
Рошаль карта 3
Рошаль нотариусы
Рошаль отели
Рошаль Печать + цены
Рошаль право
Рошаль предпр от ГД
Рошаль предпр от ГС
Рошаль сайты от Гугл
Рошаль СМИ от Яндекс
Рошаль суды
Рошаль телефоны от Гугл
Рошаль цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a7 Р-С\1312a74 Руза: © Кузнецов Сергей Валентинович 2002-2008
Руза БД от Google
Руза БД от Рамблер
Руза БД от Яндекс
Руза ВУЗы
Руза досье 1
Руза инфо от Нигма
Руза карта 1
Руза карта 3
Руза нотариусы
Руза отели
Руза Печать + цены
Руза право
Руза предпр от ГД
Руза предпр от ГС
Руза сайты от Гугл
Руза СМИ от МГ
Руза СМИ от Яндекс
Руза суды
Руза телефоны от Гугл
Руза цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a7 Р-С\1312a75 Сергиев Посад: © Кузнецов Сергей Валентинович 2002-2008
Сергиев Посад БД от Google
Сергиев Посад БД от Рамблер
Сергиев Посад БД от Яндекс
Сергиев Посад ВУЗы
Сергиев Посад досье 1
Сергиев Посад инфо от Нигма
Сергиев Посад карта 1
Сергиев Посад карта 3
Сергиев Посад нотариусы
Сергиев Посад объявления
Сергиев Посад отели
Сергиев Посад Печать + цены
Сергиев Посад право
Сергиев Посад предпр от ГД
Сергиев Посад предпр от ГС
Сергиев Посад радио и ТВ
Сергиев Посад сайты от Гугл
Сергиев Посад СМИ от Яндекс
Сергиев Посад суды
Сергиев Посад телефоны 1
Сергиев Посад телефоны от Гугл
Сергиев Посад цены от Гугл
Сергиев-Посад СМИ от МГ

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a7 Р-С\1312a76 Серпухов: © Кузнецов Сергей Валентинович 2002-2008
Серпухов БД от Google
Серпухов БД от Рамблер
Серпухов БД от Яндекс
Серпухов ВУЗы
Серпухов досье 1
Серпухов инфо от Нигма
Серпухов карта 1
Серпухов карта 3
Серпухов нотариусы
Серпухов объявления
Серпухов отели
Серпухов Печать + цены
Серпухов Портал
Серпухов право
Серпухов предпр от ГД
Серпухов предпр от ГС
Серпухов Радио + цены
Серпухов радио и ТВ
Серпухов сайты от Гугл
Серпухов СМИ от МГ
Серпухов СМИ от Яндекс
Серпухов суды
Серпухов телефоны 1
Серпухов телефоны от Гугл
Серпухов цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a7 Р-С\1312a77 Солнечногорск: © Кузнецов Сергей Валентинович 2002-2008
Солнечногорск БД от Google
Солнечногорск БД от Рамблер
Солнечногорск БД от Яндекс
Солнечногорск ВУЗы
Солнечногорск досье 1
Солнечногорск досье 2
Солнечногорск инфо от Нигма
Солнечногорск карта 1
Солнечногорск карта 3
Солнечногорск нотариусы
Солнечногорск отели
Солнечногорск Печать + цены
Солнечногорск печать
Солнечногорск право
Солнечногорск предпр от ГД
Солнечногорск предпр от ГС
Солнечногорск радиостанции
Солнечногорск сайты от Гугл
Солнечногорск СМИ от МГ
Солнечногорск СМИ от Яндекс
Солнечногорск суды
Солнечногорск ТВ + цены
Солнечногорск телефоны от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a7 Р-С\1312a78 Старая Купавна: © Кузнецов Сергей Валентинович 2002-2008
Старая Купавна БД от Google
Старая Купавна БД от Рамблер
Старая Купавна БД от Яндекс
Старая Купавна ВУЗы
Старая Купавна досье 1
Старая Купавна инфо от Нигма
Старая Купавна карта 1
Старая Купавна карта 3
Старая Купавна нотариусы
Старая Купавна отели
Старая Купавна Печать + цены
Старая Купавна право
Старая Купавна предпр от ГД
Старая Купавна предпр от ГС
Старая Купавна сайты от Гугл
Старая Купавна СМИ от Яндекс
Старая Купавна суды
Старая Купавна телефоны от Гугл
Старая Купавна цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a7 Р-С\1312a79 Ступино: © Кузнецов Сергей Валентинович 2002-2008
Ступино БД от Google
Ступино БД от Рамблер
Ступино БД от Яндекс
Ступино ВУЗы 3
Ступино ВУЗы
Ступино досье 1
Ступино досье 2
Ступино инфо от Нигма
Ступино карта 1
Ступино карта 3
Ступино нотариусы
Ступино отели
Ступино Печать + цены
Ступино печать
Ступино право
Ступино предпр 1
Ступино предпр от ГД
Ступино предпр от ГС
Ступино радиостанции
Ступино сайты от Гугл
Ступино СМИ от МГ
Ступино СМИ от Яндекс
Ступино суды
Ступино телефоны 1
Ступино телефоны от Гугл
Ступино цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a8 Т-Ш: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1312a81 Талдом
[Группа] 1312a82 Троицк
[Группа] 1312a83 Фрязино
[Группа] 1312a84 Химки
[Группа] 1312a85 Хотьково
[Группа] 1312a86 Черноголовка
[Группа] 1312a87 Чехов
[Группа] 1312a88 Шатура

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a8 Т-Ш\1312a81 Талдом: © Кузнецов Сергей Валентинович 2002-2008
Талдом БД от Google
Талдом БД от Рамблер
Талдом БД от Яндекс
Талдом ВУЗы
Талдом досье 1
Талдом инфо от Нигма
Талдом карта 1
Талдом карта 3
Талдом нотариусы
Талдом отели
Талдом Печать + цены
Талдом право
Талдом предпр от ГД
Талдом предпр от ГС
Талдом радио и ТВ
Талдом сайты от Гугл
Талдом СМИ от Яндекс
Талдом суды
Талдом телефоны от Гугл
Талдом цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a8 Т-Ш\1312a82 Троицк: © Кузнецов Сергей Валентинович 2002-2008
Троицк администрация
Троицк БД от Google
Троицк БД от Рамблер
Троицк БД от Яндекс
Троицк ВУЗы 3
Троицк ВУЗы
Троицк досье 1
Троицк досье 2
Троицк инфо от Нигма
Троицк карта 1
Троицк карта 3
Троицк нотариусы
Троицк Печать + цены
Троицк право
Троицк предпр 1
Троицк предпр 2
Троицк предпр от ГД
Троицк предпр от ГС
Троицк сайт 1
Троицк сайт 2
Троицк сайт 3
Троицк сайты от Гугл
Троицк СМИ от Яндекс
Троицк суды
Троицк телефоны от Гугл
Троицк форум
Троицк цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a8 Т-Ш\1312a83 Фрязино: © Кузнецов Сергей Валентинович 2002-2008
Фрязино БД от Google
Фрязино БД от Рамблер
Фрязино БД от Яндекс
Фрязино ВУЗы 3
Фрязино ВУЗы
Фрязино досье 1
Фрязино досье 2
Фрязино инфо от Нигма
Фрязино карта 1
Фрязино карта 3
Фрязино нотариусы
Фрязино отели
Фрязино Печать + цены
Фрязино печать
Фрязино право
Фрязино предпр от ГД
Фрязино предпр от ГС
Фрязино радиостанции
Фрязино сайты от Гугл
Фрязино СМИ от МГ
Фрязино СМИ от Яндекс
Фрязино суды
Фрязино телефоны от Гугл
Фрязино цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a8 Т-Ш\1312a84 Химки: © Кузнецов Сергей Валентинович 2002-2008
Химки БД от Google
Химки БД от Рамблер
Химки БД от Яндекс
Химки ВУЗы 3
Химки ВУЗы
Химки досье 1
Химки досье 2
Химки инфо от Нигма
Химки карта 1
Химки карта 3
Химки нотариусы
Химки объявления
Химки отели
Химки Печать + цены
Химки печать
Химки право
Химки предпр 1
Химки предпр и товары
Химки предпр от ГД
Химки предпр от ГС
Химки радиостанции
Химки сайты от Гугл
Химки СМИ от МГ
Химки СМИ от Яндекс
Химки суды
Химки телефоны от Гугл
Химки цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a8 Т-Ш\1312a85 Хотьково: © Кузнецов Сергей Валентинович 2002-2008
Хотьково БД от Google
Хотьково БД от Рамблер
Хотьково БД от Яндекс
Хотьково ВУЗы
Хотьково досье 1
Хотьково инфо от Нигма
Хотьково карта 1
Хотьково карта 3
Хотьково нотариусы
Хотьково отели
Хотьково право
Хотьково предпр от ГД
Хотьково предпр от ГС
Хотьково сайты от Гугл
Хотьково СМИ от Яндекс
Хотьково суды
Хотьково телефоны от Гугл
Хотьково цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a8 Т-Ш\1312a86 Черноголовка: © Кузнецов Сергей Валентинович 2002-2008
Черноголовка БД от Google
Черноголовка БД от Рамблер
Черноголовка БД от Яндекс
Черноголовка ВУЗы
Черноголовка досье 1
Черноголовка инфо от Нигма
Черноголовка карта 1
Черноголовка карта 3
Черноголовка нотариусы
Черноголовка отели
Черноголовка право
Черноголовка предпр от ГД
Черноголовка предпр от ГС
Черноголовка сайты от Гугл
Черноголовка СМИ от МГ
Черноголовка СМИ от Яндекс
Черноголовка суды
Черноголовка телефоны 1
Черноголовка телефоны от Гугл
Черноголовка цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a8 Т-Ш\1312a87 Чехов: © Кузнецов Сергей Валентинович 2002-2008
Чехов БД от Google
Чехов БД от Рамблер
Чехов БД от Яндекс
Чехов ВУЗы 3
Чехов ВУЗы
Чехов досье 1
Чехов досье 2
Чехов инфо от Нигма
Чехов карта 1
Чехов карта 3
Чехов нотариусы
Чехов отели
Чехов Печать + цены
Чехов печать
Чехов право
Чехов предпр 1
Чехов предпр от ГД
Чехов предпр от ГС
Чехов Радио
Чехов радиостанции
Чехов сайт 1
Чехов сайт 2
Чехов сайт 3
Чехов сайт 4
Чехов сайты от Гугл
Чехов СМИ от МГ
Чехов СМИ от Яндекс
Чехов суды
Чехов телефоны от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a8 Т-Ш\1312a88 Шатура: © Кузнецов Сергей Валентинович 2002-2008
Шатура БД от Google
Шатура БД от Рамблер
Шатура БД от Яндекс
Шатура ВУЗы 3
Шатура ВУЗы
Шатура досье 1
Шатура досье 2
Шатура инфо от Нигма
Шатура карта 1
Шатура карта 3
Шатура нотариусы
Шатура отели
Шатура Печать + цены
Шатура право
Шатура предпр от ГД
Шатура предпр от ГС
Шатура радио и ТВ
Шатура сайты от Гугл
Шатура СМИ от МГ
Шатура СМИ от Яндекс
Шатура суды
Шатура телефоны от Гугл
Шатура цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a9 Щ-Я: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1312a91 Щелково
[Группа] 1312a92 Щербинка
[Группа] 1312a94 Электросталь
[Группа] 1312a95 Электрогорск
[Группа] 1312a95 Электроугли
[Группа] 1312a96 Юбилейный
[Группа] 1312a97 Яхрома

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a9 Щ-Я\1312a91 Щелково: © Кузнецов Сергей Валентинович 2002-2008
Щёлково досье 2
Щелково БД от Google
Щелково БД от Рамблер
Щелково БД от Яндекс
Щелково ВУЗы 3
Щелково ВУЗы
Щелково досье 1
Щелково инфо от Нигма
Щелково карта 1
Щелково карта 3
Щелково нотариусы
Щелково объявления
Щелково отели
Щелково Печать + цены
Щелково печать
Щелково право
Щелково предпр от ГД
Щелково предпр от ГС
Щелково радиостанции
Щелково сайты от Гугл
Щелково СМИ от МГ
Щелково СМИ от Яндекс
Щелково суды
Щелково телефоны 1
Щелково телефоны от Гугл
Щелково цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a9 Щ-Я\1312a92 Щербинка: © Кузнецов Сергей Валентинович 2002-2008
Щербинка БД от Google
Щербинка БД от Рамблер
Щербинка БД от Яндекс
Щербинка ВУЗы
Щербинка досье 1
Щербинка досье 2
Щербинка инфо от Нигма
Щербинка карта 1
Щербинка карта 3
Щербинка нотариусы
Щербинка отели
Щербинка Печать + цены
Щербинка право
Щербинка предпр от ГД
Щербинка предпр от ГС
Щербинка сайты от Гугл
Щербинка СМИ от МГ
Щербинка СМИ от Яндекс
Щербинка суды
Щербинка телефоны от Гугл
Щербинка цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a9 Щ-Я\1312a94 Электросталь: © Кузнецов Сергей Валентинович 2002-2008
Электросталь БД от Google
Электросталь БД от Рамблер
Электросталь БД от Яндекс
Электросталь ВУЗы 3
Электросталь ВУЗы
Электросталь досье 1
Электросталь досье 2
Электросталь инфо от Нигма
Электросталь карта 1
Электросталь карта 3
Электросталь нотариусы
Электросталь объявления
Электросталь отели
Электросталь Печать + цены
Электросталь печать
Электросталь право
Электросталь предпр 1
Электросталь предпр от ГД
Электросталь предпр от ГС
Электросталь радио и ТВ
Электросталь Радио
Электросталь радиостанции
Электросталь сайты от Гугл
Электросталь СМИ от МГ
Электросталь СМИ от Яндекс
Электросталь суды
Электросталь телефоны квартир
Электросталь телефоны от Гугл
Электросталь цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a9 Щ-Я\1312a95 Электрогорск: © Кузнецов Сергей Валентинович 2002-2008
Электрогорск БД от Google
Электрогорск БД от Рамблер
Электрогорск БД от Яндекс
Электрогорск ВУЗы
Электрогорск досье 1
Электрогорск инфо от Нигма
Электрогорск карта 1
Электрогорск карта 3
Электрогорск нотариусы
Электрогорск отели
Электрогорск Печать + цены
Электрогорск право
Электрогорск предпр от ГД
Электрогорск предпр от ГС
Электрогорск сайты от Гугл
Электрогорск СМИ от Яндекс
Электрогорск суды
Электрогорск Телефоны квартир
Электрогорск телефоны от Гугл
Электрогорск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a9 Щ-Я\1312a95 Электроугли: © Кузнецов Сергей Валентинович 2002-2008
Электроугли БД от Google
Электроугли БД от Рамблер
Электроугли БД от Яндекс
Электроугли ВУЗы
Электроугли досье 1
Электроугли инфо от Нигма
Электроугли карта 1
Электроугли карта 3
Электроугли нотариусы
Электроугли отели
Электроугли право
Электроугли предпр от ГД
Электроугли предпр от ГС
Электроугли сайты от Гугл
Электроугли СМИ от Яндекс
Электроугли суды
Электроугли телефоны от Гугл
Электроугли цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a9 Щ-Я\1312a96 Юбилейный: © Кузнецов Сергей Валентинович 2002-2008
Юбилейный БД от Google
Юбилейный БД от Рамблер
Юбилейный БД от Яндекс
Юбилейный ВУЗы
Юбилейный досье 1
Юбилейный досье 2
Юбилейный инфо от Нигма
Юбилейный карта 1
Юбилейный карта 3
Юбилейный нотариусы
Юбилейный отели
Юбилейный право
Юбилейный предпр от ГД
Юбилейный предпр от ГС
Юбилейный сайты от Гугл
Юбилейный СМИ от Яндекс
Юбилейный суды
Юбилейный телефоны от Гугл
Юбилейный цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312a Московская\1312a9 Щ-Я\1312a97 Яхрома: © Кузнецов Сергей Валентинович 2002-2008
Яхрома БД от Google
Яхрома БД от Рамблер
Яхрома БД от Яндекс
Яхрома ВУЗы
Яхрома досье 1
Яхрома инфо от Нигма
Яхрома карта 1
Яхрома карта 3
Яхрома нотариусы
Яхрома отели
Яхрома право
Яхрома предпр от ГД
Яхрома предпр от ГС
Яхрома сайт
Яхрома сайты от Гугл
Яхрома СМИ от Яндекс
Яхрома суды
Яхрома телефоны от Гугл
Яхрома цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312b Орловская: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1312b0 область
[Группа] 1312b1 Орел
[Группа] 1312b2 Болхов
[Группа] 1312b3 Дмитровск
[Группа] 1312b4 Ливны
[Группа] 1312b5 Малоархангельск
[Группа] 1312b6 Мценск
[Группа] 1312b7 Новосиль

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312b Орловская\1312b0 область: © Кузнецов Сергей Валентинович 2002-2008
Адреса и карты Орловской обл
БД Орловской обл от Google 1
БД Орловской обл от Google 2
БД Орловской обл от Рамблер
БД Орловской обл от Яндекс
Орловская обл ААС
Орловская обл арбитраж
Орловская обл БТИ
Орловская обл карта 1
Орловская обл предпр 1
Орловская обл предпр 2
Орловская обл предпр 3
Орловская обл предпр 4
Орловская обл предпр от ГД
Орловская обл предпр от ГС
Орловская обл СМИ + цены
Орловская обл СМИ от АРМ
Орловская обл телефоны 1
Орловская обл юридич ресурсы

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312b Орловская\1312b1 Орел: © Кузнецов Сергей Валентинович 2002-2008
11 196 - все (all)
БД Орла от Google 1
БД Орла от Google 2
БД Орла от Рамблер
БД Орла от Яндекс
Орел БД от Google
Орел БД от Рамблер
Орел БД от Яндекс
Орел ВУЗы
Орел досье 1
Орел и обл предпр 1
Орел инфо от Нигма
Орел карта 1
Орел карта 2
Орел карта 3
Орел Новости от Яндекс
Орел нотариусы
Орел объявления
Орел отели
Орел Печать + цены
Орел Портал 1
Орел право и финансы
Орел право
Орел предпр 1
Орел предпр от ГД
Орел предпр от ГС
Орел Радио + цены
Орел радио и ТВ
Орел сайты от Гугл
Орел СМИ от МГ
Орел СМИ от Яндекс
Орел суды
Орел ТВ + цены
Орел телефоны 1
Орел телефоны от Гугл
Орел цены от Гугл
Орел цены от ЦП
Телефоны квартир Орел 1
Телефоны квартир Орел 2

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312b Орловская\1312b2 Болхов: © Кузнецов Сергей Валентинович 2002-2008
Болхов БД от Google
Болхов БД от Рамблер
Болхов БД от Яндекс
Болхов ВУЗы
Болхов досье 1
Болхов инфо от Нигма
Болхов нотариусы
Болхов отели
Болхов право
Болхов предпр от ГД
Болхов предпр от ГС
Болхов сайты от Гугл
Болхов СМИ от Яндекс
Болхов суды
Болхов телефоны от Гугл
Болхов цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312b Орловская\1312b3 Дмитровск: © Кузнецов Сергей Валентинович 2002-2008
Дмитровск БД от Google
Дмитровск БД от Рамблер
Дмитровск БД от Яндекс
Дмитровск ВУЗы
Дмитровск досье 1
Дмитровск инфо от Нигма
Дмитровск нотариусы
Дмитровск отели
Дмитровск право
Дмитровск предпр от ГД
Дмитровск предпр от ГС
Дмитровск сайты от Гугл
Дмитровск СМИ от Яндекс
Дмитровск суды
Дмитровск телефоны от Гугл
Дмитровск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312b Орловская\1312b4 Ливны: © Кузнецов Сергей Валентинович 2002-2008
Ливны БД от Google
Ливны БД от Рамблер
Ливны БД от Яндекс
Ливны ВУЗы
Ливны досье 1
Ливны инфо от Нигма
Ливны карта 1
Ливны карта 3
Ливны нотариусы
Ливны отели
Ливны Печать + цены
Ливны право
Ливны предпр 1
Ливны предпр от ГД
Ливны предпр от ГС
Ливны Радио + цены
Ливны сайты от Гугл
Ливны СМИ от Яндекс
Ливны суды
Ливны ТВ + цены
Ливны телефоны 1
Ливны телефоны от Гугл
Ливны цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312b Орловская\1312b5 Малоархангельск: © Кузнецов Сергей Валентинович 2002-2008
Малоархангельск БД от Google
Малоархангельск БД от Рамблер
Малоархангельск БД от Яндекс
Малоархангельск ВУЗы
Малоархангельск досье 1
Малоархангельск инфо от Нигма
Малоархангельск карта 1
Малоархангельск карта 3
Малоархангельск нотариусы
Малоархангельск отели
Малоархангельск право
Малоархангельск предпр от ГД
Малоархангельск предпр от ГС
Малоархангельск сайты от Гугл
Малоархангельск СМИ от Яндекс
Малоархангельск суды
Малоархангельск телефоны от Гугл
Малоархангельск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312b Орловская\1312b6 Мценск: © Кузнецов Сергей Валентинович 2002-2008
Мценск БД от Google
Мценск БД от Рамблер
Мценск БД от Яндекс
Мценск ВУЗы
Мценск досье 1
Мценск инфо от Нигма
Мценск карта 1
Мценск карта 3
Мценск нотариусы
Мценск отели
Мценск Печать + цены
Мценск право
Мценск предпр 1
Мценск предпр от ГД
Мценск предпр от ГС
Мценск сайты от Гугл
Мценск СМИ от Яндекс
Мценск суды
Мценск телефоны 1
Мценск телефоны от Гугл
Мценск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312b Орловская\1312b7 Новосиль: © Кузнецов Сергей Валентинович 2002-2008
Новосиль БД от Google
Новосиль БД от Рамблер
Новосиль БД от Яндекс
Новосиль ВУЗы
Новосиль досье 1
Новосиль инфо от Нигма
Новосиль карта 1
Новосиль карта 3
Новосиль нотариусы
Новосиль отели
Новосиль право
Новосиль предпр от ГД
Новосиль предпр от ГС
Новосиль сайты от Гугл
Новосиль СМИ от Яндекс
Новосиль суды
Новосиль телефоны от Гугл
Новосиль цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312c Рязанская: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1312c0 область
[Группа] 1312c1 Рязань+
[Группа] 1312c2 А-Р
[Группа] 1312c3 С-Я

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312c Рязанская\1312c0 область: © Кузнецов Сергей Валентинович 2002-2008
Адреса и карты Рязанской обл
БД Рязанской обл от Google 1
БД Рязанской обл от Google 2
БД Рязанской обл от Рамблер
БД Рязанской обл от Яндекс
ММЦ Рязань
Рязанская обл ААС
Рязанская обл арбитраж
Рязанская обл АТД
Рязанская обл БТИ
Рязанская обл бюджет
Рязанская обл ГКС
Рязанская обл инвест проекты
Рязанская обл кадастр недвиж
Рязанская обл карта 1
Рязанская обл предпр 1
Рязанская обл предпр 2
Рязанская обл предпр 4
Рязанская обл предпр от ГД
Рязанская обл СМИ от АРМ
Рязанская обл телефоны 1
Рязанская обл УФНС
Рязанская обл юридич ресурсы
Рязанская СМИ + цены
Рязанское УФАС

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312c Рязанская\1312c1 Рязань+: © Кузнецов Сергей Валентинович 2002-2008
ММЦ Рязань
Рязань БД от Google
Рязань БД от Рамблер
Рязань БД от Яндекс
Рязань ВУЗы
Рязань досье 1
Рязань и обл предпр 1
Рязань инфо от Нигма
Рязань карта 1
Рязань карта 2
Рязань карта 3
Рязань Новости от Яндекс
Рязань нотариусы
Рязань объявления
Рязань отели
Рязань Печать + цены
Рязань право и финансы
Рязань право
Рязань предпр 1
Рязань предпр от ГД
Рязань предпр от ГС
Рязань Радио + цены
Рязань радио и ТВ
Рязань сайты от Гугл
Рязань СМИ от МГ
Рязань СМИ от Яндекс
Рязань суды
Рязань ТВ + цены
Рязань телефоны 1
Рязань телефоны 2
Рязань телефоны от Гугл
Рязань Яндекс-Города

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312c Рязанская\1312c2 А-Р: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1312c21 Касимов
[Группа] 1312c22 Кораблино
[Группа] 1312c23 Михайлов
[Группа] 1312c24 Новомичуринск
[Группа] 1312c25 Рыбное
[Группа] 1312c26 Ряжск

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312c Рязанская\1312c2 А-Р\1312c21 Касимов: © Кузнецов Сергей Валентинович 2002-2008
Касимов БД от Google
Касимов БД от Рамблер
Касимов БД от Яндекс
Касимов ВУЗы
Касимов досье 1
Касимов инфо от Нигма
Касимов карта 1
Касимов карта 3
Касимов нотариусы
Касимов отели
Касимов Печать + цены
Касимов право
Касимов предпр 1
Касимов предпр от ГД
Касимов предпр от ГС
Касимов сайты от Гугл
Касимов СМИ от Яндекс
Касимов суды
Касимов телефоны от Гугл
Касимов телефоны
Касимов цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312c Рязанская\1312c2 А-Р\1312c22 Кораблино: © Кузнецов Сергей Валентинович 2002-2008
Кораблино БД от Google
Кораблино БД от Рамблер
Кораблино БД от Яндекс
Кораблино ВУЗы
Кораблино досье 1
Кораблино инфо от Нигма
Кораблино карта 1
Кораблино карта 3
Кораблино нотариусы
Кораблино отели
Кораблино право
Кораблино предпр от ГД
Кораблино предпр от ГС
Кораблино сайты от Гугл
Кораблино СМИ от Яндекс
Кораблино суды
Кораблино телефоны 1
Кораблино телефоны от Гугл
Кораблино цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312c Рязанская\1312c2 А-Р\1312c23 Михайлов: © Кузнецов Сергей Валентинович 2002-2008
Михайлов БД от Google
Михайлов БД от Рамблер
Михайлов БД от Яндекс
Михайлов ВУЗы
Михайлов досье 1
Михайлов инфо от Нигма
Михайлов карта 1
Михайлов карта 3
Михайлов нотариусы
Михайлов отели
Михайлов право
Михайлов предпр от ГД
Михайлов предпр от ГС
Михайлов сайты от Гугл
Михайлов СМИ от Яндекс
Михайлов суды
Михайлов телефоны 1
Михайлов телефоны от Гугл
Михайлов цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312c Рязанская\1312c2 А-Р\1312c24 Новомичуринск: © Кузнецов Сергей Валентинович 2002-2008
Новомичуринск БД от Google
Новомичуринск БД от Рамблер
Новомичуринск БД от Яндекс
Новомичуринск ВУЗы
Новомичуринск досье 1
Новомичуринск инфо от Нигма
Новомичуринск карта 1
Новомичуринск карта 3
Новомичуринск нотариусы
Новомичуринск отели
Новомичуринск право
Новомичуринск предпр от ГД
Новомичуринск предпр от ГС
Новомичуринск сайты от Гугл
Новомичуринск СМИ от Яндекс
Новомичуринск суды
Новомичуринск телефоны 1
Новомичуринск телефоны от Гугл
Новомичуринск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312c Рязанская\1312c2 А-Р\1312c25 Рыбное: © Кузнецов Сергей Валентинович 2002-2008
Рыбное БД от Google
Рыбное БД от Рамблер
Рыбное БД от Яндекс
Рыбное ВУЗы
Рыбное досье 1
Рыбное инфо от Нигма
Рыбное карта 1
Рыбное карта 3
Рыбное нотариусы
Рыбное отели
Рыбное право
Рыбное предпр от ГД
Рыбное предпр от ГС
Рыбное сайты от Гугл
Рыбное СМИ от Яндекс
Рыбное суды
Рыбное телефоны 1
Рыбное телефоны от Гугл
Рыбное цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312c Рязанская\1312c2 А-Р\1312c26 Ряжск: © Кузнецов Сергей Валентинович 2002-2008
Ряжск БД от Google
Ряжск БД от Рамблер
Ряжск БД от Яндекс
Ряжск ВУЗы
Ряжск досье 1
Ряжск инфо от Нигма
Ряжск карта 1
Ряжск карта 3
Ряжск нотариусы
Ряжск отели
Ряжск право
Ряжск предпр 1
Ряжск предпр от ГД
Ряжск предпр от ГС
Ряжск сайты от Гугл
Ряжск СМИ от Яндекс
Ряжск суды
Ряжск телефоны 1
Ряжск телефоны от Гугл
Ряжск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312c Рязанская\1312c3 С-Я: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1312c31 Сасово
[Группа] 1312c32 Скопин
[Группа] 1312c33 Спас-Клепики
[Группа] 1312c34 Спасск-Рязанский
[Группа] 1312c35 Шацк

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312c Рязанская\1312c3 С-Я\1312c31 Сасово: © Кузнецов Сергей Валентинович 2002-2008
Сасово БД от Google
Сасово БД от Рамблер
Сасово БД от Яндекс
Сасово ВУЗы
Сасово досье 1
Сасово инфо от Нигма
Сасово карта 1
Сасово карта 3
Сасово нотариусы
Сасово отели
Сасово право
Сасово предпр 1
Сасово предпр от ГД
Сасово предпр от ГС
Сасово сайты от Гугл
Сасово СМИ от Яндекс
Сасово суды
Сасово телефоны 1
Сасово телефоны от Гугл
Сасово цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312c Рязанская\1312c3 С-Я\1312c32 Скопин: © Кузнецов Сергей Валентинович 2002-2008
Скопин БД от Google
Скопин БД от Рамблер
Скопин БД от Яндекс
Скопин ВУЗы
Скопин досье 1
Скопин инфо от Нигма
Скопин карта 1
Скопин карта 3
Скопин нотариусы
Скопин отели
Скопин право
Скопин предпр от ГД
Скопин предпр от ГС
Скопин радио и ТВ
Скопин сайты от Гугл
Скопин СМИ от Яндекс
Скопин суды
Скопин телефоны 1
Скопин телефоны от Гугл
Скопин цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312c Рязанская\1312c3 С-Я\1312c33 Спас-Клепики: © Кузнецов Сергей Валентинович 2002-2008
Спас-Клепики БД от Google
Спас-Клепики БД от Рамблер
Спас-Клепики БД от Яндекс
Спас-Клепики ВУЗы
Спас-Клепики досье 1
Спас-Клепики инфо от Нигма
Спас-Клепики карта 1
Спас-Клепики карта 3
Спас-Клепики нотариусы
Спас-Клепики отели
Спас-Клепики право
Спас-Клепики предпр от ГД
Спас-Клепики предпр от ГС
Спас-Клепики сайты от Гугл
Спас-Клепики СМИ от Яндекс
Спас-Клепики суды
Спас-Клепики телефоны 1
Спас-Клепики телефоны от Гугл
Спас-Клепики цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312c Рязанская\1312c3 С-Я\1312c34 Спасск-Рязанский: © Кузнецов Сергей Валентинович 2002-2008
Спасск-Рязанский БД от Google
Спасск-Рязанский БД от Рамблер
Спасск-Рязанский БД от Яндекс
Спасск-Рязанский ВУЗы
Спасск-Рязанский досье 1
Спасск-Рязанский досье 2
Спасск-Рязанский инфо от Нигма
Спасск-Рязанский карта 1
Спасск-Рязанский карта 3
Спасск-Рязанский нотариусы
Спасск-Рязанский отели
Спасск-Рязанский право
Спасск-Рязанский предпр от ГД
Спасск-Рязанский предпр от ГС
Спасск-Рязанский Радио
Спасск-Рязанский сайты от Гугл
Спасск-Рязанский СМИ от Яндекс
Спасск-Рязанский суды
Спасск-Рязанский телефоны 1
Спасск-Рязанский телефоны от Гугл
Спасск-Рязанский цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312c Рязанская\1312c3 С-Я\1312c35 Шацк: © Кузнецов Сергей Валентинович 2002-2008
Шацк БД от Google
Шацк БД от Рамблер
Шацк БД от Яндекс
Шацк ВУЗы
Шацк досье 1
Шацк досье 2
Шацк инфо от Нигма
Шацк карта 1
Шацк карта 3
Шацк нотариусы
Шацк отели
Шацк право
Шацк предпр от ГД
Шацк предпр от ГС
Шацк сайты от Гугл
Шацк СМИ от Яндекс
Шацк суды
Шацк телефоны 1
Шацк телефоны от Гугл
Шацк цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312d Смоленская: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1312d0 область
[Группа] 1312d1 Смоленск
[Группа] 1312d2 А-Д
[Группа] 1312d3 Е-Я

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312d Смоленская\1312d0 область: © Кузнецов Сергей Валентинович 2002-2008
Смоленская обл ААС
Смоленская обл Адреса и карты
Смоленская обл арбитраж
Смоленская обл АТД
Смоленская обл БД от Google 1
Смоленская обл БД от Google 2
Смоленская обл БД от Рамблер
Смоленская обл БД от Яндекс
Смоленская обл БТИ
Смоленская обл бюджет
Смоленская обл власть телефоны
Смоленская обл ВУЗы 2
Смоленская обл ГКС
Смоленская обл досье 1
Смоленская обл досье 2
Смоленская обл инвест проекты
Смоленская обл кадастр недвиж
Смоленская обл карта 1
Смоленская обл предпр 1
Смоленская обл предпр 2
Смоленская обл предпр 3
Смоленская обл предпр 4
Смоленская обл предпр 5
Смоленская обл предпр от ГД
Смоленская обл предпр от ГС
Смоленская обл СМИ + цены
Смоленская обл СМИ от АРМ
Смоленская обл телефоны 1
Смоленская обл УФНС
Смоленская обл школы
Смоленская обл юридич ресурсы
Смоленская печать радио ТВ
Смоленская политика
Смоленское УФАС

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312d Смоленская\1312d1 Смоленск: © Кузнецов Сергей Валентинович 2002-2008
Смоленск БД от Google
Смоленск БД от Рамблер
Смоленск БД от Яндекс
Смоленск ВУЗы
Смоленск досье 1
Смоленск досье 2
Смоленск инфо от Нигма
Смоленск карта 1
Смоленск карта 3
Смоленск Новости от Яндекс
Смоленск нотариусы
Смоленск объявления
Смоленск отели
Смоленск Печать + цены
Смоленск печать
Смоленск право и финансы
Смоленск право
Смоленск предпр 1
Смоленск предпр 2
Смоленск предпр 3
Смоленск предпр и товары
Смоленск предпр от ГД
Смоленск предпр от ГС
Смоленск Радио + цены
Смоленск радио и ТВ
Смоленск Радио
Смоленск радиостанции
Смоленск сайты от Гугл
Смоленск СМИ от МГ
Смоленск СМИ от Яндекс
Смоленск суды
Смоленск ТВ + цены
Смоленск телекомпании
Смоленск телефоны 1
Смоленск телефоны 2
Смоленск телефоны квартир
Смоленск телефоны от Гугл
Смоленск цены от Гугл
Смоленск цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312d Смоленская\1312d2 А-Д: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1312d21 Велиж
[Группа] 1312d22 Вязьма
[Группа] 1312d23 Гагарин
[Группа] 1312d24 Демидов
[Группа] 1312d25 Десногорск
[Группа] 1312d26 Дорогобуж
[Группа] 1312d27 Духовщина

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312d Смоленская\1312d2 А-Д\1312d21 Велиж: © Кузнецов Сергей Валентинович 2002-2008
Велиж БД от Google
Велиж БД от Рамблер
Велиж БД от Яндекс
Велиж ВУЗы
Велиж досье 1
Велиж инфо от Нигма
Велиж нотариусы
Велиж право
Велиж предпр от ГД
Велиж предпр от ГС
Велиж сайты от Гугл
Велиж СМИ от Яндекс
Велиж суды
Велиж телефоны от Гугл
Велиж телефоны
Велиж цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312d Смоленская\1312d2 А-Д\1312d22 Вязьма: © Кузнецов Сергей Валентинович 2002-2008
Вязьма БД от Google
Вязьма БД от Рамблер
Вязьма БД от Яндекс
Вязьма ВУЗы
Вязьма досье 1
Вязьма инфо от Нигма
Вязьма нотариусы
Вязьма отели
Вязьма Печать + цены
Вязьма право
Вязьма предпр от ГД
Вязьма предпр от ГС
Вязьма предпр
Вязьма радио и ТВ
Вязьма сайты от Гугл
Вязьма СМИ от Яндекс
Вязьма суды
Вязьма телефоны от Гугл
Вязьма телефоны
Вязьма цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312d Смоленская\1312d2 А-Д\1312d23 Гагарин: © Кузнецов Сергей Валентинович 2002-2008
Гагарин БД от Google
Гагарин БД от Рамблер
Гагарин БД от Яндекс
Гагарин ВУЗы
Гагарин досье 1
Гагарин инфо от Нигма
Гагарин нотариусы
Гагарин отели
Гагарин Печать + цены
Гагарин право
Гагарин предпр от ГД
Гагарин предпр от ГС
Гагарин сайты от Гугл
Гагарин СМИ от Яндекс
Гагарин суды
Гагарин телефоны от Гугл
Гагарин телефоны
Гагарин цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312d Смоленская\1312d2 А-Д\1312d24 Демидов: © Кузнецов Сергей Валентинович 2002-2008
Демидов БД от Google
Демидов БД от Рамблер
Демидов БД от Яндекс
Демидов ВУЗы
Демидов досье 1
Демидов инфо от Нигма
Демидов нотариусы
Демидов отели
Демидов право
Демидов предпр от ГД
Демидов предпр от ГС
Демидов сайты от Гугл
Демидов СМИ от Яндекс
Демидов суды
Демидов телефоны от Гугл
Демидов телефоны
Демидов цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312d Смоленская\1312d2 А-Д\1312d25 Десногорск: © Кузнецов Сергей Валентинович 2002-2008
Десногорск БД от Google
Десногорск БД от Рамблер
Десногорск БД от Яндекс
Десногорск ВУЗы
Десногорск досье 1
Десногорск инфо от Нигма
Десногорск нотариусы
Десногорск отели
Десногорск Печать + цены
Десногорск право
Десногорск предпр от ГД
Десногорск предпр от ГС
Десногорск сайты от Гугл
Десногорск СМИ от Яндекс
Десногорск суды
Десногорск телефоны от Гугл
Десногорск телефоны
Десногорск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312d Смоленская\1312d2 А-Д\1312d26 Дорогобуж: © Кузнецов Сергей Валентинович 2002-2008
Дорогобуж БД от Google
Дорогобуж БД от Рамблер
Дорогобуж БД от Яндекс
Дорогобуж ВУЗы
Дорогобуж досье 1
Дорогобуж инфо от Нигма
Дорогобуж нотариусы
Дорогобуж отели
Дорогобуж право
Дорогобуж предпр от ГД
Дорогобуж предпр от ГС
Дорогобуж сайты от Гугл
Дорогобуж СМИ от Яндекс
Дорогобуж суды
Дорогобуж телефоны от Гугл
Дорогобуж телефоны
Дорогобуж цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312d Смоленская\1312d2 А-Д\1312d27 Духовщина: © Кузнецов Сергей Валентинович 2002-2008
Духовщина БД от Google
Духовщина БД от Рамблер
Духовщина БД от Яндекс
Духовщина ВУЗы
Духовщина досье 1
Духовщина инфо от Нигма
Духовщина нотариусы
Духовщина отели
Духовщина право
Духовщина предпр от ГД
Духовщина предпр от ГС
Духовщина сайты от Гугл
Духовщина СМИ от Яндекс
Духовщина суды
Духовщина телефоны от Гугл
Духовщина телефоны
Духовщина цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312d Смоленская\1312d3 Е-Я: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1312d31 Ельня
[Группа] 1312d32 Починок
[Группа] 1312d33 Рославль
[Группа] 1312d34 Рудня
[Группа] 1312d35 Сафоново
[Группа] 1312d36 Сычевка
[Группа] 1312d37 Ярцево

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312d Смоленская\1312d3 Е-Я\1312d31 Ельня: © Кузнецов Сергей Валентинович 2002-2008
Ельня БД от Google
Ельня БД от Рамблер
Ельня БД от Яндекс
Ельня ВУЗы
Ельня досье 1
Ельня инфо от Нигма
Ельня нотариусы
Ельня отели
Ельня право
Ельня предпр от ГД
Ельня предпр от ГС
Ельня сайты от Гугл
Ельня СМИ от Яндекс
Ельня суды
Ельня телефоны от Гугл
Ельня телефоны
Ельня цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312d Смоленская\1312d3 Е-Я\1312d32 Починок: © Кузнецов Сергей Валентинович 2002-2008
Починок БД от Google
Починок БД от Рамблер
Починок БД от Яндекс
Починок ВУЗы
Починок досье 1
Починок инфо от Нигма
Починок карта 1
Починок карта 3
Починок нотариусы
Починок отели
Починок право
Починок предпр от ГД
Починок предпр от ГС
Починок сайты от Гугл
Починок СМИ от Яндекс
Починок суды
Починок телефоны 1
Починок телефоны от Гугл
Починок цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312d Смоленская\1312d3 Е-Я\1312d33 Рославль: © Кузнецов Сергей Валентинович 2002-2008
Рославль БД от Google
Рославль БД от Рамблер
Рославль БД от Яндекс
Рославль ВУЗы
Рославль досье 1
Рославль инфо от Нигма
Рославль карта 1
Рославль карта 3
Рославль нотариусы
Рославль отели
Рославль Печать + цены
Рославль право
Рославль предпр 1
Рославль предпр от ГД
Рославль предпр от ГС
Рославль сайты от Гугл
Рославль СМИ от Яндекс
Рославль суды
Рославль телефоны 1
Рославль телефоны от Гугл
Рославль цены от Гугл
Рославль цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312d Смоленская\1312d3 Е-Я\1312d34 Рудня: © Кузнецов Сергей Валентинович 2002-2008
Рудня БД от Google
Рудня БД от Рамблер
Рудня БД от Яндекс
Рудня ВУЗы
Рудня досье 1
Рудня инфо от Нигма
Рудня карта 1
Рудня карта 3
Рудня нотариусы
Рудня отели
Рудня Печать + цены
Рудня право
Рудня предпр от ГД
Рудня предпр от ГС
Рудня сайты от Гугл
Рудня СМИ от Яндекс
Рудня суды
Рудня телефоны 1
Рудня телефоны от Гугл
Рудня цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312d Смоленская\1312d3 Е-Я\1312d35 Сафоново: © Кузнецов Сергей Валентинович 2002-2008
Сафоново БД от Google
Сафоново БД от Рамблер
Сафоново БД от Яндекс
Сафоново ВУЗы
Сафоново досье 1
Сафоново инфо от Нигма
Сафоново карта 1
Сафоново карта 3
Сафоново нотариусы
Сафоново отели
Сафоново Печать + цены
Сафоново право
Сафоново предпр от ГД
Сафоново предпр от ГС
Сафоново сайты от Гугл
Сафоново СМИ от Яндекс
Сафоново суды
Сафоново телефоны 1
Сафоново телефоны от Гугл
Сафоново цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312d Смоленская\1312d3 Е-Я\1312d36 Сычевка: © Кузнецов Сергей Валентинович 2002-2008
Сычёвка досье 2
Сычевка БД от Google
Сычевка БД от Рамблер
Сычевка БД от Яндекс
Сычевка ВУЗы
Сычевка досье 1
Сычевка инфо от Нигма
Сычевка карта 1
Сычевка карта 3
Сычевка нотариусы
Сычевка отели
Сычевка право
Сычевка предпр от ГД
Сычевка предпр от ГС
Сычевка сайты от Гугл
Сычевка СМИ от Яндекс
Сычевка суды
Сычевка телефоны 1
Сычевка телефоны от Гугл
Сычевка цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312d Смоленская\1312d3 Е-Я\1312d37 Ярцево: © Кузнецов Сергей Валентинович 2002-2008
Ярцево БД от Google
Ярцево БД от Рамблер
Ярцево БД от Яндекс
Ярцево ВУЗы
Ярцево досье 1
Ярцево досье 2
Ярцево инфо от Нигма
Ярцево карта 1
Ярцево карта 3
Ярцево нотариусы
Ярцево отели
Ярцево Печать + цены
Ярцево право
Ярцево предпр 1
Ярцево предпр от ГД
Ярцево предпр от ГС
Ярцево радио и ТВ
Ярцево сайты от Гугл
Ярцево СМИ от Яндекс
Ярцево суды
Ярцево телефоны 1
Ярцево телефоны от Гугл
Ярцево цены от Гугл
Ярцево-5 телефоны 1

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312e Тамбовская: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1312e0 область
[Группа] 1312e1 Тамбов
[Группа] 1312e2 Жердевка
[Группа] 1312e3 Кирсанов
[Группа] 1312e4 Котовск
[Группа] 1312e5 Мичуринск
[Группа] 1312e6 Моршанск
[Группа] 1312e7 Рассказово
[Группа] 1312e8 Уварово

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312e Тамбовская\1312e0 область: © Кузнецов Сергей Валентинович 2002-2008
Адреса и карты Тамбовской обл
БД Тамбовской обл от Google 1
БД Тамбовской обл от Google 2
БД Тамбовской обл от Рамблер
БД Тамбовской обл от Яндекс
Тамбов и Тамбовская обл предпр

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312e Тамбовская\1312e1 Тамбов: © Кузнецов Сергей Валентинович 2002-2008
Тамбов БД от Google
Тамбов БД от Рамблер
Тамбов БД от Яндекс
Тамбов ВУЗы 3
Тамбов ВУЗы
Тамбов досье 1
Тамбов досье 2
Тамбов и обл предпр 1
Тамбов инфо от Нигма
Тамбов карта 1
Тамбов карта 3
Тамбов Новости от Яндекс
Тамбов нотариусы
Тамбов объявления
Тамбов отели
Тамбов Печать + цены
Тамбов печать
Тамбов право и финансы
Тамбов право
Тамбов предпр 1
Тамбов предпр от ГД
Тамбов предпр от ГС
Тамбов Радио + цены
Тамбов радио и ТВ
Тамбов Радио
Тамбов радиостанции
Тамбов сайты от Гугл
Тамбов СМИ от МГ
Тамбов СМИ от Яндекс
Тамбов суды
Тамбов ТВ + цены
Тамбов телефоны 1
Тамбов телефоны от Гугл
Тамбов цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312e Тамбовская\1312e2 Жердевка: © Кузнецов Сергей Валентинович 2002-2008
Жердевка БД от Google
Жердевка БД от Рамблер
Жердевка БД от Яндекс
Жердевка ВУЗы
Жердевка досье 1
Жердевка инфо от Нигма
Жердевка карта 1
Жердевка нотариусы
Жердевка отели
Жердевка право
Жердевка предпр от ГД
Жердевка предпр от ГС
Жердевка сайты от Гугл
Жердевка СМИ от Яндекс
Жердевка суды
Жердевка телефоны от Гугл
Жердевка телефоны
Жердевка цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312e Тамбовская\1312e3 Кирсанов: © Кузнецов Сергей Валентинович 2002-2008
Кирсанов БД от Google
Кирсанов БД от Рамблер
Кирсанов БД от Яндекс
Кирсанов ВУЗы
Кирсанов досье 1
Кирсанов инфо от Нигма
Кирсанов карта 1
Кирсанов карта 3
Кирсанов нотариусы
Кирсанов отели
Кирсанов право
Кирсанов предпр от ГД
Кирсанов предпр от ГС
Кирсанов сайты от Гугл
Кирсанов СМИ от Яндекс
Кирсанов суды
Кирсанов телефоны 1
Кирсанов телефоны от Гугл
Кирсанов цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312e Тамбовская\1312e4 Котовск: © Кузнецов Сергей Валентинович 2002-2008
Котовск БД от Google
Котовск БД от Рамблер
Котовск БД от Яндекс
Котовск ВУЗы
Котовск досье 1
Котовск инфо от Нигма
Котовск карта 1
Котовск карта 3
Котовск нотариусы
Котовск отели
Котовск право
Котовск предпр от ГД
Котовск предпр от ГС
Котовск сайты от Гугл
Котовск СМИ от Яндекс
Котовск суды
Котовск телефоны 1
Котовск телефоны от Гугл
Котовск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312e Тамбовская\1312e5 Мичуринск: © Кузнецов Сергей Валентинович 2002-2008
Мичуринск БД от Google
Мичуринск БД от Рамблер
Мичуринск БД от Яндекс
Мичуринск ВУЗы
Мичуринск досье 1
Мичуринск инфо от Нигма
Мичуринск карта 1
Мичуринск карта 3
Мичуринск нотариусы
Мичуринск отели
Мичуринск Печать + цены
Мичуринск право
Мичуринск предпр 1
Мичуринск предпр от ГД
Мичуринск предпр от ГС
Мичуринск радио и ТВ
Мичуринск сайты от Гугл
Мичуринск СМИ от Яндекс
Мичуринск суды
Мичуринск телефоны 1
Мичуринск телефоны от Гугл
Мичуринск цены от Гугл
Мичуринск-10 телефоны 1

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312e Тамбовская\1312e6 Моршанск: © Кузнецов Сергей Валентинович 2002-2008
Моршанск БД от Google
Моршанск БД от Рамблер
Моршанск БД от Яндекс
Моршанск ВУЗы
Моршанск досье 1
Моршанск инфо от Нигма
Моршанск карта 1
Моршанск карта 3
Моршанск нотариусы
Моршанск отели
Моршанск Печать + цены
Моршанск право
Моршанск предпр 1
Моршанск предпр от ГД
Моршанск предпр от ГС
Моршанск радио и ТВ
Моршанск сайты от Гугл
Моршанск СМИ от Яндекс
Моршанск суды
Моршанск телефоны 1
Моршанск телефоны от Гугл
Моршанск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312e Тамбовская\1312e7 Рассказово: © Кузнецов Сергей Валентинович 2002-2008
Рассказово БД от Google
Рассказово БД от Рамблер
Рассказово БД от Яндекс
Рассказово ВУЗы
Рассказово досье 1
Рассказово инфо от Нигма
Рассказово карта 1
Рассказово карта 3
Рассказово нотариусы
Рассказово отели
Рассказово Печать + цены
Рассказово право
Рассказово предпр 1
Рассказово предпр от ГД
Рассказово предпр от ГС
Рассказово сайты от Гугл
Рассказово СМИ от Яндекс
Рассказово суды
Рассказово телефоны 1
Рассказово телефоны от Гугл
Рассказово цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312e Тамбовская\1312e8 Уварово: © Кузнецов Сергей Валентинович 2002-2008
Уварово БД от Google
Уварово БД от Рамблер
Уварово БД от Яндекс
Уварово ВУЗы 3
Уварово ВУЗы
Уварово досье 1
Уварово досье 2
Уварово инфо от Нигма
Уварово карта 1
Уварово карта 3
Уварово нотариусы
Уварово отели
Уварово право
Уварово предпр от ГД
Уварово предпр от ГС
Уварово сайты от Гугл
Уварово СМИ от Яндекс
Уварово суды
Уварово телефоны 1
Уварово телефоны от Гугл
Уварово цены от Гугл
Уварово-5 телефоны 1

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312f Тверская: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1312f0 область
[Группа] 1312f1 Тверь
[Группа] 1312f2 А-З
[Группа] 1312f3 И-Н
[Группа] 1312f4 О-Я

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312f Тверская\1312f0 область: © Кузнецов Сергей Валентинович 2002-2008
БД Тверской обл от Google 1
БД Тверской обл от Google 2
БД Тверской обл от Рамблер
БД Тверской обл от Яндекс
Тверская обл ААС
Тверская обл Адреса и карты
Тверская обл арбитраж
Тверская обл АТД
Тверская обл БТИ
Тверская обл бюджет
Тверская обл власть телефоны
Тверская обл ВУЗы 2
Тверская обл ВУЗы
Тверская обл ГКС
Тверская обл досье
Тверская обл инвест проекты
Тверская обл кадастр недвиж
Тверская обл карта 1
Тверская обл предпр 1
Тверская обл предпр 2
Тверская обл предпр 3
Тверская обл предпр от ГД
Тверская обл СМИ от АРМ
Тверская обл телефоны 1
Тверская обл УФНС
Тверская обл школы
Тверская обл юридич ресурсы
Тверская печать радио ТВ
Тверская предпр от ГС
Тверская СМИ + цены
Тверское УФАС
Тверь и Тверская обл предпр

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312f Тверская\1312f1 Тверь: © Кузнецов Сергей Валентинович 2002-2008
Тверь БД от Google
Тверь БД от Рамблер
Тверь БД от Яндекс
Тверь ВУЗы 3
Тверь ВУЗы
Тверь досье 1
Тверь досье 2
Тверь и обл предпр 1
Тверь инфо от Нигма
Тверь карта 1
Тверь карта 3
Тверь Новости от Яндекс
Тверь нотариусы
Тверь объявления
Тверь отели
Тверь Печать + цены
Тверь печать
Тверь право и финансы
Тверь право
Тверь предпр 1
Тверь предпр от ГД
Тверь предпр от ГС
Тверь Радио + цены
Тверь радио и ТВ
Тверь Радио
Тверь радиостанции
Тверь сайты от Гугл
Тверь СМИ от МГ
Тверь СМИ от Яндекс
Тверь суды
Тверь ТВ + цены
Тверь телекомпании
Тверь телефоны 1
Тверь телефоны 2
Тверь телефоны от Гугл
Тверь цены от Гугл
Тверь Яндекс-Города

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312f Тверская\1312f2 А-З: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1312f21 Андреаполь
[Группа] 1312f22 Бежецк
[Группа] 1312f23 Белый
[Группа] 1312f24 Бологое
[Группа] 1312f25 Весьегонск
[Группа] 1312f26 Вышний Волочек
[Группа] 1312f27 Западная Двина
[Группа] 1312f28 Зубцов

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312f Тверская\1312f2 А-З\1312f21 Андреаполь: © Кузнецов Сергей Валентинович 2002-2008
Андреаполь БД от Google
Андреаполь БД от Рамблер
Андреаполь БД от Яндекс
Андреаполь ВУЗы
Андреаполь досье 1
Андреаполь отели
Андреаполь Печать + цены
Андреаполь право
Андреаполь предпр от ГД
Андреаполь предпр от ГС
Андреаполь сайт
Андреаполь сайты от Гугл
Андреаполь СМИ от Яндекс
Андреаполь суды
Андреаполь телефоны от Гугл
Андреаполь телефоны
Андреаполь цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312f Тверская\1312f2 А-З\1312f22 Бежецк: © Кузнецов Сергей Валентинович 2002-2008
Бежецк БД от Google
Бежецк БД от Рамблер
Бежецк БД от Яндекс
Бежецк ВУЗы
Бежецк досье 1
Бежецк нотариусы
Бежецк отели
Бежецк право
Бежецк предпр от ГД
Бежецк предпр от ГС
Бежецк сайты от Гугл
Бежецк СМИ от Яндекс
Бежецк суды
Бежецк телефоны от Гугл
Бежецк телефоны
Бежецк цены от Гугл
Бежецк-3 телефоны

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312f Тверская\1312f2 А-З\1312f23 Белый: © Кузнецов Сергей Валентинович 2002-2008
Белый БД от Google
Белый БД от Рамблер
Белый БД от Яндекс
Белый ВУЗы
Белый досье 1
Белый инфо от Нигма
Белый нотариусы
Белый отели
Белый право
Белый предпр от ГД
Белый предпр от ГС
Белый сайты от Гугл
Белый СМИ от Яндекс
Белый суды
Белый телефоны от Гугл
Белый телефоны
Белый цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312f Тверская\1312f2 А-З\1312f24 Бологое: © Кузнецов Сергей Валентинович 2002-2008
Бологое БД от Google
Бологое БД от Рамблер
Бологое БД от Яндекс
Бологое ВУЗы
Бологое досье 1
Бологое инфо от Нигма
Бологое нотариусы
Бологое отели
Бологое право
Бологое предпр от ГД
Бологое предпр от ГС
Бологое сайты от Гугл
Бологое СМИ от МГ
Бологое СМИ от Яндекс
Бологое суды
Бологое телефоны от Гугл
Бологое телефоны
Бологое цены от Гугл
Бологое-2 телефоны

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312f Тверская\1312f2 А-З\1312f25 Весьегонск: © Кузнецов Сергей Валентинович 2002-2008
Весьегонск БД от Google
Весьегонск БД от Рамблер
Весьегонск БД от Яндекс
Весьегонск ВУЗы
Весьегонск досье 1
Весьегонск инфо от Нигма
Весьегонск нотариусы
Весьегонск отели
Весьегонск право
Весьегонск предпр от ГД
Весьегонск предпр от ГС
Весьегонск сайты от Гугл
Весьегонск СМИ от Яндекс
Весьегонск суды
Весьегонск телефоны от Гугл
Весьегонск телефоны
Весьегонск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312f Тверская\1312f2 А-З\1312f26 Вышний Волочек: © Кузнецов Сергей Валентинович 2002-2008
Вышний Волочек БД от Google
Вышний Волочек БД от Рамблер
Вышний Волочек БД от Яндекс
Вышний Волочек ВУЗы
Вышний Волочек досье 1
Вышний Волочек инфо от Нигма
Вышний Волочек нотариусы
Вышний Волочек отели
Вышний Волочек Печать + цены
Вышний Волочек право
Вышний Волочек предпр от ГД
Вышний Волочек предпр от ГС
Вышний Волочек предпр
Вышний Волочек радио и ТВ
Вышний Волочек сайты от Гугл
Вышний Волочек СМИ от Яндекс
Вышний Волочек суды
Вышний Волочек телефоны от Гугл
Вышний Волочек телефоны
Вышний Волочек цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312f Тверская\1312f2 А-З\1312f27 Западная Двина: © Кузнецов Сергей Валентинович 2002-2008
Западная Двина БД от Google
Западная Двина БД от Рамблер
Западная Двина БД от Яндекс
Западная Двина ВУЗы
Западная Двина досье 1
Западная Двина инфо от Нигма
Западная Двина карта 1
Западная Двина нотариусы
Западная Двина отели
Западная Двина право
Западная Двина предпр от ГД
Западная Двина предпр от ГС
Западная Двина сайты от Гугл
Западная Двина СМИ от Яндекс
Западная Двина суды
Западная Двина телефоны от Гугл
Западная Двина телефоны
Западная Двина цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312f Тверская\1312f2 А-З\1312f28 Зубцов: © Кузнецов Сергей Валентинович 2002-2008
Зубцов БД от Google
Зубцов БД от Рамблер
Зубцов БД от Яндекс
Зубцов ВУЗы
Зубцов досье 1
Зубцов инфо от Нигма
Зубцов карта 1
Зубцов нотариусы
Зубцов отели
Зубцов право
Зубцов предпр от ГД
Зубцов предпр от ГС
Зубцов сайты от Гугл
Зубцов СМИ от Яндекс
Зубцов суды
Зубцов телефоны от Гугл
Зубцов телефоны
Зубцов цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312f Тверская\1312f3 И-Н: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1312f31 Калязин
[Группа] 1312f32 Кашин
[Группа] 1312f33 Кимры
[Группа] 1312f34 Конаково
[Группа] 1312f35 Красный Холм
[Группа] 1312f36 Кувшиново
[Группа] 1312f37 Лихославль
[Группа] 1312f38 Нелидово

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312f Тверская\1312f3 И-Н\1312f31 Калязин: © Кузнецов Сергей Валентинович 2002-2008
Калязин БД от Google
Калязин БД от Рамблер
Калязин БД от Яндекс
Калязин ВУЗы
Калязин досье 1
Калязин инфо от Нигма
Калязин карта 1
Калязин нотариусы
Калязин отели
Калязин право
Калязин предпр от ГД
Калязин предпр от ГС
Калязин сайты от Гугл
Калязин СМИ от Яндекс
Калязин суды
Калязин телефоны от Гугл
Калязин телефоны
Калязин цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312f Тверская\1312f3 И-Н\1312f32 Кашин: © Кузнецов Сергей Валентинович 2002-2008
Кашин БД от Google
Кашин БД от Рамблер
Кашин БД от Яндекс
Кашин ВУЗы
Кашин досье 1
Кашин инфо от Нигма
Кашин карта 1
Кашин карта 3
Кашин нотариусы
Кашин отели
Кашин право
Кашин предпр от ГД
Кашин предпр от ГС
Кашин сайты от Гугл
Кашин СМИ от Яндекс
Кашин суды
Кашин телефоны от Гугл
Кашин телефоны
Кашин цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312f Тверская\1312f3 И-Н\1312f33 Кимры: © Кузнецов Сергей Валентинович 2002-2008
Кимры БД от Google
Кимры БД от Рамблер
Кимры БД от Яндекс
Кимры ВУЗы
Кимры досье 1
Кимры инфо от Нигма
Кимры карта 1
Кимры карта 3
Кимры нотариусы
Кимры отели
Кимры Печать + цены
Кимры право
Кимры предпр 1
Кимры предпр от ГД
Кимры предпр от ГС
Кимры сайты от Гугл
Кимры СМИ от Яндекс
Кимры суды
Кимры телефоны от Гугл
Кимры телефоны
Кимры цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312f Тверская\1312f3 И-Н\1312f34 Конаково: © Кузнецов Сергей Валентинович 2002-2008
Конаково БД от Google
Конаково БД от Рамблер
Конаково БД от Яндекс
Конаково ВУЗы
Конаково досье 1
Конаково инфо от Нигма
Конаково карта 1
Конаково карта 3
Конаково нотариусы
Конаково отели
Конаково Печать + цены
Конаково право
Конаково предпр от ГД
Конаково предпр от ГС
Конаково сайты от Гугл
Конаково СМИ от Яндекс
Конаково суды
Конаково телефоны 1
Конаково телефоны от Гугл
Конаково цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312f Тверская\1312f3 И-Н\1312f35 Красный Холм: © Кузнецов Сергей Валентинович 2002-2008
Красный Холм БД от Google
Красный Холм БД от Рамблер
Красный Холм БД от Яндекс
Красный Холм ВУЗы
Красный Холм досье 1
Красный Холм инфо от Нигма
Красный Холм карта 1
Красный Холм карта 3
Красный Холм нотариусы
Красный Холм отели
Красный Холм право
Красный Холм предпр от ГД
Красный Холм предпр от ГС
Красный Холм сайты от Гугл
Красный Холм СМИ от Яндекс
Красный Холм суды
Красный Холм телефоны 1
Красный Холм телефоны от Гугл
Красный Холм цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312f Тверская\1312f3 И-Н\1312f36 Кувшиново: © Кузнецов Сергей Валентинович 2002-2008
Кувшиново БД от Google
Кувшиново БД от Рамблер
Кувшиново БД от Яндекс
Кувшиново ВУЗы
Кувшиново досье 1
Кувшиново инфо от Нигма
Кувшиново карта 1
Кувшиново карта 3
Кувшиново нотариусы
Кувшиново отели
Кувшиново право
Кувшиново предпр от ГД
Кувшиново предпр от ГС
Кувшиново сайты от Гугл
Кувшиново СМИ от Яндекс
Кувшиново суды
Кувшиново телефоны 1
Кувшиново телефоны от Гугл
Кувшиново цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312f Тверская\1312f3 И-Н\1312f37 Лихославль: © Кузнецов Сергей Валентинович 2002-2008
Лихославль БД от Google
Лихославль БД от Рамблер
Лихославль БД от Яндекс
Лихославль ВУЗы
Лихославль досье 1
Лихославль инфо от Нигма
Лихославль карта 1
Лихославль карта 3
Лихославль нотариусы
Лихославль отели
Лихославль право
Лихославль предпр от ГД
Лихославль предпр от ГС
Лихославль сайты от Гугл
Лихославль СМИ от Яндекс
Лихославль суды
Лихославль телефоны 1
Лихославль телефоны от Гугл
Лихославль цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312f Тверская\1312f3 И-Н\1312f38 Нелидово: © Кузнецов Сергей Валентинович 2002-2008
Нелидово БД от Google
Нелидово БД от Рамблер
Нелидово БД от Яндекс
Нелидово ВУЗы
Нелидово досье 1
Нелидово инфо от Нигма
Нелидово карта 1
Нелидово карта 3
Нелидово нотариусы
Нелидово отели
Нелидово Печать + цены
Нелидово право
Нелидово предпр от ГД
Нелидово предпр от ГС
Нелидово сайты от Гугл
Нелидово СМИ от Яндекс
Нелидово суды
Нелидово телефоны 1
Нелидово телефоны от Гугл
Нелидово цены от Гугл
Нелидово-4 телефоны 1

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312f Тверская\1312f4 О-Я: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1312f41 Осташков
[Группа] 1312f42 Ржев
[Группа] 1312f43 Старица
[Группа] 1312f44 Торжок
[Группа] 1312f45 Торопец
[Группа] 1312f46 Удомля

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312f Тверская\1312f4 О-Я\1312f41 Осташков: © Кузнецов Сергей Валентинович 2002-2008
Осташков БД от Google
Осташков БД от Рамблер
Осташков БД от Яндекс
Осташков ВУЗы
Осташков досье 1
Осташков инфо от Нигма
Осташков карта 1
Осташков карта 3
Осташков нотариусы
Осташков отели
Осташков Печать + цены
Осташков право
Осташков предпр от ГД
Осташков предпр от ГС
Осташков сайты от Гугл
Осташков СМИ от Яндекс
Осташков суды
Осташков телефоны 1
Осташков телефоны от Гугл
Осташков цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312f Тверская\1312f4 О-Я\1312f42 Ржев: © Кузнецов Сергей Валентинович 2002-2008
Ржев БД от Google
Ржев БД от Рамблер
Ржев БД от Яндекс
Ржев ВУЗы
Ржев досье 1
Ржев инфо от Нигма
Ржев карта 1
Ржев карта 3
Ржев нотариусы
Ржев отели
Ржев Печать + цены
Ржев право
Ржев предпр 1
Ржев предпр от ГД
Ржев предпр от ГС
Ржев сайты от Гугл
Ржев СМИ от Яндекс
Ржев суды
Ржев телефоны от Гугл
Ржев цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312f Тверская\1312f4 О-Я\1312f43 Старица: © Кузнецов Сергей Валентинович 2002-2008
Старица БД от Google
Старица БД от Рамблер
Старица БД от Яндекс
Старица ВУЗы
Старица досье 1
Старица досье 2
Старица инфо от Нигма
Старица карта 1
Старица карта 3
Старица нотариусы
Старица отели
Старица право
Старица предпр от ГД
Старица предпр от ГС
Старица сайты от Гугл
Старица СМИ от Яндекс
Старица суды
Старица телефоны 1
Старица телефоны от Гугл
Старица цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312f Тверская\1312f4 О-Я\1312f44 Торжок: © Кузнецов Сергей Валентинович 2002-2008
Торжок БД от Google
Торжок БД от Рамблер
Торжок БД от Яндекс
Торжок ВУЗы 3
Торжок ВУЗы
Торжок досье 1
Торжок досье 2
Торжок инфо от Нигма
Торжок карта 1
Торжок карта 3
Торжок нотариусы
Торжок отели
Торжок Печать + цены
Торжок право
Торжок предпр от ГД
Торжок предпр от ГС
Торжок сайты от Гугл
Торжок СМИ от Яндекс
Торжок суды
Торжок ТВ + цены
Торжок телефоны 1
Торжок телефоны от Гугл
Торжок цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312f Тверская\1312f4 О-Я\1312f45 Торопец: © Кузнецов Сергей Валентинович 2002-2008
Торопец БД от Google
Торопец БД от Рамблер
Торопец БД от Яндекс
Торопец ВУЗы 3
Торопец ВУЗы
Торопец досье 1
Торопец досье 2
Торопец инфо от Нигма
Торопец карта 1
Торопец карта 3
Торопец нотариусы
Торопец отели
Торопец право
Торопец предпр от ГД
Торопец предпр от ГС
Торопец сайты от Гугл
Торопец СМИ от Яндекс
Торопец суды
Торопец телефоны 1
Торопец телефоны от Гугл
Торопец цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312f Тверская\1312f4 О-Я\1312f46 Удомля: © Кузнецов Сергей Валентинович 2002-2008
Удомля БД от Google
Удомля БД от Рамблер
Удомля БД от Яндекс
Удомля ВУЗы 3
Удомля ВУЗы
Удомля досье 1
Удомля досье 2
Удомля инфо от Нигма
Удомля карта 1
Удомля карта 3
Удомля нотариусы
Удомля отели
Удомля право
Удомля предпр от ГД
Удомля предпр от ГС
Удомля сайты от Гугл
Удомля СМИ от Яндекс
Удомля суды
Удомля телефоны 1
Удомля телефоны от Гугл
Удомля цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312g Тульская: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1312g0 область
[Группа] 1312g1 Тула+
[Группа] 1312g2 А-Е
[Группа] 1312g3 Ж-С
[Группа] 1312g4 Т-Я

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312g Тульская\1312g0 область: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1312g01 Власть
БД Тульской обл от Google 1
БД Тульской обл от Google 2
БД Тульской обл от Рамблер
БД Тульской обл от Яндекс
Тульская обл ААС
Тульская обл Адреса и карты
Тульская обл арбитраж
Тульская обл АТД
Тульская обл Бизнес
Тульская обл БТИ
Тульская обл бюджет
Тульская обл власть телефоны
Тульская обл ВУЗы 2
Тульская обл ГКС
Тульская обл досье
Тульская обл инвест проекты
Тульская обл кадастр недвиж
Тульская обл карта 1
Тульская обл ММЦ
Тульская обл печать радио ТВ
Тульская обл Портал
Тульская обл предпр 1
Тульская обл предпр 2
Тульская обл предпр 3
Тульская обл предпр от ГД
Тульская обл СМИ от АРМ
Тульская обл телефоны 1
Тульская обл УФНС
Тульская обл школы
Тульская обл юридич ресурсы
Тульская предпр от ГС
Тульская СМИ + цены
Тульская ТПП
Тульский досье 2
Тульское УФАС

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312g Тульская\1312g0 область\1312g01 Власть: © Кузнецов Сергей Валентинович 2002-2008
Администрация Тульской обл
Арбитражный суд Тульской обл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312g Тульская\1312g1 Тула+: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1312g11 Власть
[Группа] 1312g12 Порталы
[Группа] 1312g13 Предпр
Тула БД от Google
Тула БД от Рамблер
Тула БД от Яндекс
Тула ВУЗы 1
Тула ВУЗы 2
Тула досье 1
Тула досье 2
Тула инфо от Нигма
Тула карта 1
Тула карта 2
Тула карта 3
Тула Карта 4
Тула ММЦ
Тула Новости от Яндекс
Тула нотариусы
Тула объявления
Тула отели
Тула Печать + цены
Тула печать
Тула право и финансы
Тула право
Тула предпр 1
Тула предпр 2
Тула предпр 3
Тула предпр от ГД
Тула предпр от ГС
Тула Радио + цены
Тула радио и ТВ
Тула Радио
Тула радиостанции
Тула сайты от Гугл
Тула СМИ от МГ
Тула СМИ от Яндекс
Тула суды
Тула ТВ + цены
Тула телефоны 1
Тула телефоны 2
Тула телефоны квартир
Тула телефоны от Гугл
Тула цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312g Тульская\1312g1 Тула+\1312g11 Власть: © Кузнецов Сергей Валентинович 2002-2008
Тула Администрация

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312g Тульская\1312g1 Тула+\1312g12 Порталы: © Кузнецов Сергей Валентинович 2002-2008
Тула городской портал
Тула Каталог ресурсов
Тула Кто есть кто
Тула портал 1
Тула портал 2
Тула портал 3

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312g Тульская\1312g1 Тула+\1312g13 Предпр: © Кузнецов Сергей Валентинович 2002-2008
Тула Банки
Тула предпр 1
Тула предпр 2
Тула предпр 3

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312g Тульская\1312g2 А-Е: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1312g21 Алексин
[Группа] 1312g22 Белёв
[Группа] 1312g23 Богородицк
[Группа] 1312g24 Болохово
[Группа] 1312g25 Венев
[Группа] 1312g26 Донской
[Группа] 1312g27 Ефремов

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312g Тульская\1312g2 А-Е\1312g21 Алексин: © Кузнецов Сергей Валентинович 2002-2008
Алексин БД от Google
Алексин БД от Рамблер
Алексин БД от Яндекс
Алексин ВУЗы
Алексин досье 1
Алексин инфо от Нигма
Алексин нотариусы
Алексин отели
Алексин Печать + цены
Алексин право
Алексин предпр от ГД
Алексин предпр от ГС
Алексин расп э-поездов
Алексин сайты от Гугл
Алексин СМИ от Яндекс
Алексин суды
Алексин телефоны от Гугл
Алексин телефоны
Алексин цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312g Тульская\1312g2 А-Е\1312g22 Белёв: © Кузнецов Сергей Валентинович 2002-2008
Белев БД от Google
Белев БД от Рамблер
Белев БД от Яндекс
Белев ВУЗы
Белев досье 1
Белев инфо от Нигма
Белев нотариусы
Белев отели
Белев право
Белев предпр от ГД
Белев предпр от ГС
Белев сайты от Гугл
Белев СМИ от Яндекс
Белев суды
Белев телефоны от Гугл
Белев телефоны
Белев цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312g Тульская\1312g2 А-Е\1312g23 Богородицк: © Кузнецов Сергей Валентинович 2002-2008
Богородицк БД от Google
Богородицк БД от Рамблер
Богородицк БД от Яндекс
Богородицк ВУЗы
Богородицк досье 1
Богородицк инфо от Нигма
Богородицк нотариусы
Богородицк отели
Богородицк право
Богородицк предпр от ГД
Богородицк предпр от ГС
Богородицк сайты от Гугл
Богородицк СМИ от Яндекс
Богородицк суды
Богородицк телефоны от Гугл
Богородицк телефоны
Богородицк цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312g Тульская\1312g2 А-Е\1312g24 Болохово: © Кузнецов Сергей Валентинович 2002-2008
Болохово БД от Google
Болохово БД от Рамблер
Болохово БД от Яндекс
Болохово ВУЗы
Болохово досье 1
Болохово инфо от Нигма
Болохово нотариусы
Болохово отели
Болохово право
Болохово предпр от ГД
Болохово предпр от ГС
Болохово сайты от Гугл
Болохово СМИ от Яндекс
Болохово суды
Болохово телефоны от Гугл
Болохово телефоны
Болохово цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312g Тульская\1312g2 А-Е\1312g25 Венев: © Кузнецов Сергей Валентинович 2002-2008
Венев администрация
Венев БД от Google
Венев БД от Рамблер
Венев БД от Яндекс
Венев ВУЗы
Венев досье 1
Венев инфо от Нигма
Венев нотариусы
Венев отели
Венев Печать + цены
Венев портал
Венев право
Венев предпр от ГД
Венев предпр от ГС
Венев сайт
Венев сайты от Гугл
Венев СМИ от Яндекс
Венев суды
Венев телефоны от Гугл
Венев телефоны
Венев цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312g Тульская\1312g2 А-Е\1312g26 Донской: © Кузнецов Сергей Валентинович 2002-2008
Донской БД от Google
Донской БД от Рамблер
Донской БД от Яндекс
Донской ВУЗы
Донской досье 1
Донской инфо от Нигма
Донской нотариусы
Донской отели
Донской право
Донской предпр от ГД
Донской предпр от ГС
Донской сайты от Гугл
Донской СМИ от Яндекс
Донской суды
Донской телефоны от Гугл
Донской телефоны
Донской цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312g Тульская\1312g2 А-Е\1312g27 Ефремов: © Кузнецов Сергей Валентинович 2002-2008
Ефремов БД от Google
Ефремов БД от Рамблер
Ефремов БД от Яндекс
Ефремов ВУЗы
Ефремов досье 1
Ефремов инфо от Нигма
Ефремов нотариусы
Ефремов отели
Ефремов Печать + цены
Ефремов право
Ефремов предпр от ГД
Ефремов предпр от ГС
Ефремов сайты от Гугл
Ефремов СМИ от Яндекс
Ефремов суды
Ефремов телефоны от Гугл
Ефремов телефоны
Ефремов цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312g Тульская\1312g3 Ж-С: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1312g31 Кимовск
[Группа] 1312g32 Киреевск
[Группа] 1312g33 Липки
[Группа] 1312g34 Новомосковск
[Группа] 1312g35 Плавск
[Группа] 1312g37 Советск
[Группа] 1312g38 Сокольники
[Группа] 1312g39 Суворов

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312g Тульская\1312g3 Ж-С\1312g31 Кимовск: © Кузнецов Сергей Валентинович 2002-2008
Кимовск БД от Google
Кимовск БД от Рамблер
Кимовск БД от Яндекс
Кимовск ВУЗы
Кимовск досье 1
Кимовск инфо от Нигма
Кимовск карта 1
Кимовск карта 3
Кимовск нотариусы
Кимовск отели
Кимовск право
Кимовск предпр от ГД
Кимовск предпр от ГС
Кимовск сайты от Гугл
Кимовск СМИ от Яндекс
Кимовск суды
Кимовск телефоны от Гугл
Кимовск телефоны
Кимовск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312g Тульская\1312g3 Ж-С\1312g32 Киреевск: © Кузнецов Сергей Валентинович 2002-2008
Киреевск БД от Google
Киреевск БД от Рамблер
Киреевск БД от Яндекс
Киреевск ВУЗы
Киреевск досье 1
Киреевск инфо от Нигма
Киреевск карта 1
Киреевск карта 3
Киреевск нотариусы
Киреевск отели
Киреевск Печать + цены
Киреевск право
Киреевск предпр 1
Киреевск предпр от ГД
Киреевск предпр от ГС
Киреевск сайты от Гугл
Киреевск СМИ от Яндекс
Киреевск суды
Киреевск телефоны 1
Киреевск телефоны от Гугл
Киреевск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312g Тульская\1312g3 Ж-С\1312g33 Липки: © Кузнецов Сергей Валентинович 2002-2008
Липки БД от Google
Липки БД от Рамблер
Липки БД от Яндекс
Липки ВУЗы
Липки досье 1
Липки инфо от Нигма
Липки карта 1
Липки карта 3
Липки нотариусы
Липки отели
Липки право
Липки предпр от ГД
Липки предпр от ГС
Липки сайты от Гугл
Липки СМИ от Яндекс
Липки суды
Липки телефоны 1
Липки телефоны от Гугл
Липки цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312g Тульская\1312g3 Ж-С\1312g34 Новомосковск: © Кузнецов Сергей Валентинович 2002-2008
Новомосковск БД от Google
Новомосковск БД от Рамблер
Новомосковск БД от Яндекс
Новомосковск ВУЗы
Новомосковск досье 1
Новомосковск инфо от Нигма
Новомосковск карта 1
Новомосковск карта 3
Новомосковск нотариусы
Новомосковск объявления
Новомосковск отели
Новомосковск Печать + цены
Новомосковск право
Новомосковск предпр 1
Новомосковск предпр от ГД
Новомосковск предпр от ГС
Новомосковск Радио + цены
Новомосковск радио и ТВ
Новомосковск сайты от Гугл
Новомосковск СМИ от МГ
Новомосковск СМИ от Яндекс
Новомосковск суды
Новомосковск ТВ + цены
Новомосковск телефоны 1
Новомосковск телефоны от Гугл
Новомосковск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312g Тульская\1312g3 Ж-С\1312g35 Плавск: © Кузнецов Сергей Валентинович 2002-2008
Плавск БД от Google
Плавск БД от Рамблер
Плавск БД от Яндекс
Плавск ВУЗы
Плавск досье 1
Плавск инфо от Нигма
Плавск карта 1
Плавск карта 3
Плавск нотариусы
Плавск отели
Плавск право
Плавск предпр от ГД
Плавск предпр от ГС
Плавск сайты от Гугл
Плавск СМИ от Яндекс
Плавск суды
Плавск телефоны 1
Плавск телефоны от Гугл
Плавск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312g Тульская\1312g3 Ж-С\1312g37 Советск: © Кузнецов Сергей Валентинович 2002-2008
Советск БД от Google
Советск БД от Рамблер
Советск БД от Яндекс
Советск досье 1
Советск досье 2
Советск досье района
Советск инфо от Нигма
Советск карта 1
Советск карта 3
Советск нотариусы
Советск отели
Советск право
Советск предпр 1
Советск предпр от ГД
Советск предпр от ГС
Советск радио и ТВ
Советск сайты от Гугл
Советск СМИ от Яндекс
Советск суды
Советск телефоны 1
Советск телефоны от Гугл
Советск цены от Гугл
Советск цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312g Тульская\1312g3 Ж-С\1312g38 Сокольники: © Кузнецов Сергей Валентинович 2002-2008
Сокольники БД от Google
Сокольники БД от Рамблер
Сокольники БД от Яндекс
Сокольники ВУЗы
Сокольники досье 1
Сокольники досье 2
Сокольники инфо от Нигма
Сокольники карта 1
Сокольники карта 3
Сокольники нотариусы
Сокольники отели
Сокольники право
Сокольники предпр от ГД
Сокольники предпр от ГС
Сокольники сайты от Гугл
Сокольники СМИ от Яндекс
Сокольники суды
Сокольники телефоны 1
Сокольники телефоны от Гугл
Сокольники цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312g Тульская\1312g3 Ж-С\1312g39 Суворов: © Кузнецов Сергей Валентинович 2002-2008
Суворов БД от Google
Суворов БД от Рамблер
Суворов БД от Яндекс
Суворов ВУЗы
Суворов досье 1
Суворов досье 2
Суворов инфо от Нигма
Суворов карта 1
Суворов карта 3
Суворов нотариусы
Суворов отели
Суворов право
Суворов предпр от ГД
Суворов предпр от ГС
Суворов радио и ТВ
Суворов Радио
Суворов сайты от Гугл
Суворов СМИ от Яндекс
Суворов суды
Суворов телефоны 1
Суворов телефоны от Гугл
Суворов цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312g Тульская\1312g4 Т-Я: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1312g41 Узловая
[Группа] 1312g42 Чекалин
[Группа] 1312g43 Щёкино
[Группа] 1312g44 Ясногорск

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312g Тульская\1312g4 Т-Я\1312g41 Узловая: © Кузнецов Сергей Валентинович 2002-2008
Узловая БД от Google
Узловая БД от Рамблер
Узловая БД от Яндекс
Узловая ВУЗы
Узловая досье 1
Узловая досье 2
Узловая инфо от Нигма
Узловая карта 1
Узловая карта 3
Узловая нотариусы
Узловая отели
Узловая Печать + цены
Узловая право
Узловая предпр 1
Узловая предпр от ГД
Узловая предпр от ГС
Узловая сайты от Гугл
Узловая СМИ от Яндекс
Узловая суды
Узловая телефоны 1
Узловая телефоны от Гугл
Узловая цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312g Тульская\1312g4 Т-Я\1312g42 Чекалин: © Кузнецов Сергей Валентинович 2002-2008
Чекалин БД от Google
Чекалин БД от Рамблер
Чекалин БД от Яндекс
Чекалин ВУЗы
Чекалин досье 1
Чекалин досье 2
Чекалин инфо от Нигма
Чекалин карта 1
Чекалин карта 3
Чекалин нотариусы
Чекалин отели
Чекалин право
Чекалин предпр от ГД
Чекалин предпр от ГС
Чекалин сайты от Гугл
Чекалин СМИ от Яндекс
Чекалин суды
Чекалин телефоны 1
Чекалин телефоны от Гугл
Чекалин цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312g Тульская\1312g4 Т-Я\1312g43 Щёкино: © Кузнецов Сергей Валентинович 2002-2008
Щёкино досье 2
Щекино БД от Google
Щекино БД от Рамблер
Щекино БД от Яндекс
Щекино ВУЗы
Щекино досье 1
Щекино инфо от Нигма
Щекино карта 1
Щекино карта 3
Щекино нотариусы
Щекино отели
Щекино Печать + цены
Щекино право
Щекино предпр от ГД
Щекино предпр от ГС
Щекино сайты от Гугл
Щекино СМИ от Яндекс
Щекино суды
Щекино телефоны 1
Щекино телефоны от Гугл
Щекино цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312g Тульская\1312g4 Т-Я\1312g44 Ясногорск: © Кузнецов Сергей Валентинович 2002-2008
Ясногорск БД от Google
Ясногорск БД от Рамблер
Ясногорск БД от Яндекс
Ясногорск ВУЗы
Ясногорск досье 1
Ясногорск досье 2
Ясногорск инфо от Нигма
Ясногорск карта 1
Ясногорск карта 3
Ясногорск нотариусы
Ясногорск отели
Ясногорск Печать + цены
Ясногорск право
Ясногорск предпр от ГД
Ясногорск предпр от ГС
Ясногорск сайты от Гугл
Ясногорск СМИ от Яндекс
Ясногорск суды
Ясногорск телефоны 1
Ясногорск телефоны от Гугл
Ясногорск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312h Ярославская: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1312h0 область
[Группа] 1312h1 Ярославль+
[Группа] 1312h2 А-П
[Группа] 1312h3 Р-Я

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312h Ярославская\1312h0 область: © Кузнецов Сергей Валентинович 2002-2008
ММЦ Ярославль
Ярославская обл ААС
Ярославская обл Администрация
Ярославская обл Адреса и карты
Ярославская обл арбитраж
Ярославская обл АТД
Ярославская обл БТИ
Ярославская обл бюджет
Ярославская обл власть телефоны
Ярославская обл ВУЗы 2
Ярославская обл ГКС
Ярославская обл досье 1
Ярославская обл досье 2
Ярославская обл Законодательство
Ярославская обл инвест проекты
Ярославская обл кадастр недвиж
Ярославская обл карта 1
Ярославская обл карта 2
Ярославская обл Новости
Ярославская обл печать радио ТВ
Ярославская обл предпр 1
Ярославская обл предпр 2
Ярославская обл предпр 3
Ярославская обл предпр 4
Ярославская обл предпр 5
Ярославская обл предпр от ГД
Ярославская обл предпр от ГС
Ярославская обл СМИ + цены
Ярославская обл СМИ от АРМ
Ярославская обл телефоны 1
Ярославская обл ТПП
Ярославская обл УФНС
Ярославская обл школы
Ярославская обл юридич ресурсы
Ярославский портал 1
Ярославский портал 2
Ярославский портал 3
Ярославский портал 4
Ярославский портал 5

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312h Ярославская\1312h1 Ярославль+: © Кузнецов Сергей Валентинович 2002-2008
Ярославль БД от Google
Ярославль БД от Рамблер
Ярославль БД от Яндекс
Ярославль ВУЗы 3
Ярославль ВУЗы
Ярославль досье 1
Ярославль досье 2
Ярославль и обл предпр 1
Ярославль инфо от Нигма
Ярославль карта 1
Ярославль карта 3
Ярославль карта
Ярославль Новости от Яндекс
Ярославль нотариусы
Ярославль объявления
Ярославль отели
Ярославль Печать + цены
Ярославль печать
Ярославль портал 1
Ярославль право и финансы
Ярославль право
Ярославль предпр 1
Ярославль предпр и товары
Ярославль предпр от ГД
Ярославль предпр от ГС
Ярославль Радио + цены
Ярославль радио и ТВ
Ярославль Радио
Ярославль радиостанции
Ярославль сайты от Гугл
Ярославль СМИ от МГ
Ярославль СМИ от Яндекс
Ярославль справки
Ярославль суды
Ярославль ТВ + цены
Ярославль телекомпании
Ярославль телефоны 1
Ярославль Телефоны квартир
Ярославль телефоны от Гугл
Ярославль цены от Гугл
Ярославль цены от ЦП
Ярославль Яндекс-Города
Ярославль Яндекс

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312h Ярославская\1312h2 А-П: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1312h21 Гаврилов-Ям
[Группа] 1312h22 Данилов
[Группа] 1312h23 Любим
[Группа] 1312h24 Мышкин
[Группа] 1312h25 Переславль-Залесский
[Группа] 1312h26 Пошехонье

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312h Ярославская\1312h2 А-П\1312h21 Гаврилов-Ям: © Кузнецов Сергей Валентинович 2002-2008
Гаврилов-Ям БД от Google
Гаврилов-Ям БД от Рамблер
Гаврилов-Ям БД от Яндекс
Гаврилов-Ям ВУЗы
Гаврилов-Ям досье 1
Гаврилов-Ям инфо от Нигма
Гаврилов-Ям нотариусы
Гаврилов-Ям отели
Гаврилов-Ям право
Гаврилов-Ям предпр от ГД
Гаврилов-Ям предпр от ГС
Гаврилов-Ям сайты от Гугл
Гаврилов-Ям СМИ от Яндекс
Гаврилов-Ям суды
Гаврилов-Ям телефоны от Гугл
Гаврилов-Ям телефоны
Гаврилов-Ям цены от Гугл
Гаврилов-Ям цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312h Ярославская\1312h2 А-П\1312h22 Данилов: © Кузнецов Сергей Валентинович 2002-2008
Данилов БД от Google
Данилов БД от Рамблер
Данилов БД от Яндекс
Данилов ВУЗы
Данилов досье 1
Данилов инфо от Нигма
Данилов нотариусы
Данилов отели
Данилов Печать + цены
Данилов право
Данилов предпр от ГД
Данилов предпр от ГС
Данилов сайты от Гугл
Данилов СМИ от Яндекс
Данилов суды
Данилов телефоны от Гугл
Данилов телефоны
Данилов цены от Гугл
Данилов цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312h Ярославская\1312h2 А-П\1312h23 Любим: © Кузнецов Сергей Валентинович 2002-2008
Любим БД от Google
Любим БД от Рамблер
Любим БД от Яндекс
Любим ВУЗы
Любим досье 1
Любим инфо от Нигма
Любим карта 1
Любим карта 3
Любим нотариусы
Любим отели
Любим право
Любим предпр от ГД
Любим предпр от ГС
Любим сайты от Гугл
Любим СМИ от Яндекс
Любим суды
Любим телефоны 1
Любим телефоны от Гугл
Любим цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312h Ярославская\1312h2 А-П\1312h24 Мышкин: © Кузнецов Сергей Валентинович 2002-2008
Мышкин БД от Google
Мышкин БД от Рамблер
Мышкин БД от Яндекс
Мышкин ВУЗы
Мышкин досье 1
Мышкин инфо от Нигма
Мышкин карта 1
Мышкин карта 3
Мышкин нотариусы
Мышкин отели
Мышкин право
Мышкин предпр от ГД
Мышкин предпр от ГС
Мышкин сайты от Гугл
Мышкин СМИ от Яндекс
Мышкин суды
Мышкин телефоны 1
Мышкин телефоны от Гугл
Мышкин цены от Гугл
Мышкин цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312h Ярославская\1312h2 А-П\1312h25 Переславль-Залесский: © Кузнецов Сергей Валентинович 2002-2008
Переславль-Залесский БД от Google
Переславль-Залесский БД от Рамблер
Переславль-Залесский БД от Яндекс
Переславль-Залесский ВУЗы
Переславль-Залесский досье 1
Переславль-Залесский инфо от Нигма
Переславль-Залесский карта 1
Переславль-Залесский карта 3
Переславль-Залесский нотариусы
Переславль-Залесский отели
Переславль-Залесский Печать + цены
Переславль-Залесский портал
Переславль-Залесский право
Переславль-Залесский предпр 1
Переславль-Залесский предпр от ГД
Переславль-Залесский предпр от ГС
Переславль-Залесский сайты от Гугл
Переславль-Залесский СМИ от МГ
Переславль-Залесский СМИ от Яндекс
Переславль-Залесский суды
Переславль-Залесский телефоны 1
Переславль-Залесский телефоны от Гугл
Переславль-Залесский цены от Гугл
Переславль-Залесский цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312h Ярославская\1312h2 А-П\1312h26 Пошехонье: © Кузнецов Сергей Валентинович 2002-2008
О Пошехонье от ЯГТРК
Пошехонье БД от Google
Пошехонье БД от Рамблер
Пошехонье БД от Яндекс
Пошехонье ВУЗы
Пошехонье досье 1
Пошехонье досье 2
Пошехонье инфо от Нигма
Пошехонье карта 1
Пошехонье карта 3
Пошехонье нотариусы
Пошехонье отели
Пошехонье право
Пошехонье предпр от ГД
Пошехонье предпр от ГС
Пошехонье сайты от Гугл
Пошехонье СМИ от Яндекс
Пошехонье суды
Пошехонье телефоны 1
Пошехонье телефоны от Гугл
Пошехонье цены от Гугл
Пошехонье цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312h Ярославская\1312h3 Р-Я: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1312h31 Ростов
[Группа] 1312h32 Рыбинск
[Группа] 1312h33 Тутаев
[Группа] 1312h34 Углич

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312h Ярославская\1312h3 Р-Я\1312h31 Ростов: © Кузнецов Сергей Валентинович 2002-2008
Ростов БД от Google
Ростов БД от Рамблер
Ростов БД от Яндекс
Ростов ВУЗы
Ростов досье 1
Ростов инфо от Нигма
Ростов карта 1
Ростов карта 3
Ростов нотариусы
Ростов отели
Ростов право
Ростов предпр от ГД
Ростов предпр от ГС
Ростов сайты от Гугл
Ростов СМИ от Яндекс
Ростов суды
Ростов телефоны 1
Ростов телефоны от Гугл
Ростов цены от Гугл
Ростов цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312h Ярославская\1312h3 Р-Я\1312h32 Рыбинск: © Кузнецов Сергей Валентинович 2002-2008
Рыбинск БД от Google
Рыбинск БД от Рамблер
Рыбинск БД от Яндекс
Рыбинск ВУЗы
Рыбинск досье 1
Рыбинск инфо от Нигма
Рыбинск карта 1
Рыбинск карта 3
Рыбинск нотариусы
Рыбинск объявления
Рыбинск отели
Рыбинск Печать + цены
Рыбинск право
Рыбинск предпр 1
Рыбинск предпр от ГД
Рыбинск предпр от ГС
Рыбинск Радио + цены
Рыбинск радио и ТВ
Рыбинск сайты от Гугл
Рыбинск СМИ от МГ
Рыбинск СМИ от Яндекс
Рыбинск суды
Рыбинск ТВ + цены
Рыбинск телефоны 1
Рыбинск телефоны от Гугл
Рыбинск цены от Гугл
Рыбинск цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312h Ярославская\1312h3 Р-Я\1312h33 Тутаев: © Кузнецов Сергей Валентинович 2002-2008
Тутаев БД от Google
Тутаев БД от Рамблер
Тутаев БД от Яндекс
Тутаев ВУЗы
Тутаев досье 1
Тутаев досье 2
Тутаев инфо от Нигма
Тутаев карта 1
Тутаев карта 3
Тутаев нотариусы
Тутаев отели
Тутаев Печать + цены
Тутаев право
Тутаев предпр 1
Тутаев предпр и товары
Тутаев предпр от ГД
Тутаев предпр от ГС
Тутаев сайты от Гугл
Тутаев СМИ от Яндекс
Тутаев суды
Тутаев телефоны 1
Тутаев телефоны от Гугл
Тутаев цены от Гугл
Тутаев цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1312 Центр\1312h Ярославская\1312h3 Р-Я\1312h34 Углич: © Кузнецов Сергей Валентинович 2002-2008
Углич БД от Google
Углич БД от Рамблер
Углич БД от Яндекс
Углич ВУЗы 3
Углич ВУЗы
Углич досье 1
Углич досье 2
Углич инфо от Нигма
Углич карта 1
Углич карта 3
Углич нотариусы
Углич отели
Углич Печать + цены
Углич право
Углич предпр 1
Углич предпр и товары
Углич предпр от ГД
Углич предпр от ГС
Углич Радио + цены
Углич сайты от Гугл
Углич СМИ от Яндекс
Углич суды
Углич телефоны 1
Углич телефоны от Гугл
Углич цены от Гугл
Углич цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 13130 округ
[Группа] 13131 Санкт-Петербург+
[Группа] 13132 Архангельская
[Группа] 13133 Вологодская
[Группа] 13134 Калининградская
[Группа] 13135 Карелия
[Группа] 13136 Коми
[Группа] 13137 Ленинградская
[Группа] 13138 Мурманская
[Группа] 13139 Новгородская
[Группа] 1313a Псковская

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13130 округ: © Кузнецов Сергей Валентинович 2002-2008
БД СЗФО от Google 1
БД СЗФО от Google 2
БД СЗФО от Яндекс
досье на СЗФО 2
Карта досье и и бюджет СЗФО
Каталог ресурсов СЗФО
Паспорт СЗФО
РИА Новости Северо-Запад
Северо-Запад из каталога Яндекс
Северо-Западний окр ФАС
Северо-Западный фед округ
Северо-Западный ФО БТИ
Северо-Западный ФО телефоны 1
Строитель Северо-Запада

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13131 Санкт-Петербург+: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 131311 Досье
[Группа] 131312 Власть
[Группа] 131313 Порталы
[Группа] 131314 Новости и СМИ
[Группа] 131315 Предпр
[Группа] 131316 Телефоны
[Группа] 131317 Карты
[Группа] 131318 Товары и услуги
[Группа] 131319 Транспорт
Поиск в СПб
Санкт-Петербург БД от Google
Санкт-Петербург БД от Рамблер
Санкт-Петербург БД от Яндекс
Санкт-Петербург бюджет
Санкт-Петербург ВУЗы 2
Санкт-Петербург инвест проекты
Санкт-Петербург инфо от Нигма
Санкт-Петербург объявления
Санкт-Петербург сайты от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13131 Санкт-Петербург+\131311 Досье: © Кузнецов Сергей Валентинович 2002-2008
Досье СПб 1
Досье СПб 2
Досье СПб 3

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13131 Санкт-Петербург+\131312 Власть: © Кузнецов Сергей Валентинович 2002-2008
Санкт-Петербург ААС
Санкт-Петербург арбитраж
Санкт-Петербург АТД
Санкт-Петербург БТИ
Санкт-Петербург бюджет
Санкт-Петербург власть телефоны
Санкт-Петербург ГКС
Санкт-Петербург инвест проекты
Санкт-Петербург кадастр недвиж
Санкт-Петербург новые телефоны квартир
Санкт-Петербург нотариусы
Санкт-Петербург право и финансы
Санкт-Петербург право
Санкт-Петербург суды
Санкт-Петербург УФНС
Санкт-Петербург юридич ресурсы
Санкт-Петербургское УФАС
СПб Администрация
СПб АТД
СПб Госзаказ
СПб Законодат собрание
СПб Законодательство Кодекс
СПб Законодательство КПлюс
СПб Законодательство
СПб Лицензионная палата
СПб Мониторинг законодат

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13131 Санкт-Петербург+\131313 Порталы: © Кузнецов Сергей Валентинович 2002-2008
Каталог Санкт-Петербурга
Поиск СПб
Сайты СПб
СПб в каталоге BigMax
СПб в каталоге Google
СПб в каталоге Mail
СПб в каталоге Лупа
СПб в каталоге Яндекс
СПБ портал 1
СПБ портал 10
СПБ портал 11
СПБ портал 12
СПБ портал 2
СПБ портал 3
СПБ портал 4
СПБ портал 5
СПБ портал 6
СПБ портал 7
СПБ портал 8
СПБ портал 9
Энциклопедия СПб

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13131 Санкт-Петербург+\131314 Новости и СМИ: © Кузнецов Сергей Валентинович 2002-2008
Масс медиа СПб
Новости СПб от Яндекс
Региональные новости СПб
Санкт-Петербург Печать + цены
Санкт-Петербург Радио + цены
Санкт-Петербург СМИ от АРМ
Санкт-Петербург СМИ от МГ
Санкт-Петербург СМИ от Яндекс
Санкт-Петербург ТВ + цены

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13131 Санкт-Петербург+\131315 Предпр: © Кузнецов Сергей Валентинович 2002-2008
Деловой Петербург
Карта собственности СПб
Каталог Санкт-Петербурга
Наш Питер
Поставщики из СПб
Санкт-Петербург юридич ресурсы
Союзы предпринимателей СПб
СПб предпр 01
СПб предпр 02
СПб предпр 03
СПб предпр 04
СПб предпр 05
СПб предпр 06
СПб предпр 07
СПб предпр 08
СПб предпр 09
СПб предпр 10
СПб предпр 11
СПб предпр 12
СПб предпр 13
СПб предпр 14
СПб предпр 15
СПб предпр 16
СПб предпр 17
СПб предпр 18
СПб предпр от ГД
СПб предпр от ГС
СПб предпр от Левкотея

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13131 Санкт-Петербург+\131316 Телефоны: © Кузнецов Сергей Валентинович 2002-2008
Санкт-Петербург телефоны от Гугл
Синие страницы СПб
СПб телефон справочники
СПб телефоны квартир 1
СПб телефоны квартир 2
СПб телефоны квартир 3
СПб телефоны квартир 4
СПб телефоны квартир 5
СПб телефоны квартир 6
СПб телефоны квартир 7
Справочная служба СПб
Телефонный справочник СПб

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13131 Санкт-Петербург+\131317 Карты: © Кузнецов Сергей Валентинович 2002-2008
Адреса и карты Спб
Карта и желтые страницы СПб
Карта СПб 1
Карта СПб 2
Карта СПб 3
Карта СПб 4
Карты СПб
Санкт-Петербург АТД
Санкт-Петербург карта 1
Санкт-Петербург карта 2
Санкт-Петербург карта 3
Санкт-Петербург карта метро

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13131 Санкт-Петербург+\131318 Товары и услуги: © Кузнецов Сергей Валентинович 2002-2008
Адреса СПб
Банки СПб
ВУЗы СПб 1
ВУЗы СПб 2
ВУЗы СПб 3
Консалтинг и тренинги в СПб
Лучшее в СПб
Медицина СПб
Медицинские желтые страницы СПб
ММЦ СПб
Наш Питер
Санкт-Петербург объявления
Санкт-Петербург товары от ПР
Санкт-Петербург цены от Гугл
Санкт-Петербург цены от ЦП
Справка для аптек
Строительство и гор хоз СПб
Товары и услуги СПб
Товары СПб 1
Торговая сеть СПб
Услуги Безопасность в СПб

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13131 Санкт-Петербург+\131319 Транспорт: © Кузнецов Сергей Валентинович 2002-2008
Метро СПб
Поезда СПб 1
Поезда СПб 2
Поезда СПб 3
Расписание электричек СПб
Транспорт СПб

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13132 Архангельская: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 131320 область
[Группа] 131321 Ненецкий АО
[Группа] 131322 Архангельск
[Группа] 131323 А-М
[Группа] 131324 Н-Я

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13132 Архангельская\131320 область: © Кузнецов Сергей Валентинович 2002-2008

Администрация Арх обл
Адреса и карты Арх обл
Архангельская обл ААС
Архангельская обл арбитраж
Архангельская обл БТИ
Архангельская обл досье и каталог
Архангельская обл досье
Архангельская обл Карта
Архангельская обл предпр 2
Архангельская обл предпр 3
Архангельская обл предпр 4
Архангельская обл предпр
Архангельская обл СМИ от АРМ
Архангельская обл телефоны
Архангельская обл юридич ресурсы
Архангельская предпр от ГС
Архангельская СМИ + цены
ММЦ Архангельск
Пресса Арх обл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13132 Архангельская\131321 Ненецкий АО: © Кузнецов Сергей Валентинович 2002-2008
БД Ненецкого АО от Google 1
БД Ненецкого АО от Google 2
БД Ненецкого АО от Рамблер
БД Ненецкого АО от Яндекс
Ненецкий автономный округ карта 1
Ненецкий АО БТИ
Ненецкий АО предпр
Ненецкий АО СМИ от АРМ
Ненецкий АО юридич ресурсы

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13132 Архангельская\131322 Архангельск: © Кузнецов Сергей Валентинович 2002-2008
Архангельск ВУЗы
Архангельск досье 1
Архангельск инфо от Нигма
Архангельск ММЦ
Архангельск Мэрия
Архангельск Новости от Яндекс
Архангельск нотариусы
Архангельск отели
Архангельск Печать + цены
Архангельск право и финансы
Архангельск право
Архангельск предпр 1
Архангельск предпр 2
Архангельск предпр 3
Архангельск предпр от ГД
Архангельск предпр от ГС
Архангельск Пресса
Архангельск Радио + цены
Архангельск радио и ТВ
Архангельск сайты от Гугл
Архангельск СМИ от МГ
Архангельск ТВ + цены
Архангельск телефоны 1
Архангельск телефоны 2
Архангельск телефоны 3
Архангельск телефоны от Гугл
Архангельск цены от Гугл
Архангельск цены от ЦП
Архангельск Яндекс
Архенгельск Реклама
Объявления Губернии
Справочник АГТУ

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13132 Архангельская\131323 А-М: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1313231 Вельск
[Группа] 1313232 Каргополь
[Группа] 1313233 Коряжма
[Группа] 1313234 Котлас
[Группа] 1313235 Мезень
[Группа] 1313236 Мирный

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13132 Архангельская\131323 А-М\1313231 Вельск: © Кузнецов Сергей Валентинович 2002-2008
Вельск БД от Google
Вельск БД от Рамблер
Вельск БД от Яндекс
Вельск ВУЗы
Вельск досье 1
Вельск инфо от Нигма
Вельск нотариусы
Вельск отели
Вельск право
Вельск предпр от ГД
Вельск предпр от ГС
Вельск сайты от Гугл
Вельск СМИ от Яндекс
Вельск суды
Вельск телефоны от Гугл
Вельск телефоны
Вельск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13132 Архангельская\131323 А-М\1313232 Каргополь: © Кузнецов Сергей Валентинович 2002-2008
Каргополь БД от Google
Каргополь БД от Рамблер
Каргополь БД от Яндекс
Каргополь ВУЗы
Каргополь досье 1
Каргополь инфо от Нигма
Каргополь карта 1
Каргополь карта 3
Каргополь нотариусы
Каргополь отели
Каргополь Печать + цены
Каргополь право
Каргополь предпр от ГД
Каргополь предпр от ГС
Каргополь сайты от Гугл
Каргополь СМИ от Яндекс
Каргополь суды
Каргополь телефоны от Гугл
Каргополь телефоны
Каргополь цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13132 Архангельская\131323 А-М\1313233 Коряжма: © Кузнецов Сергей Валентинович 2002-2008
Коряжма БД от Google
Коряжма БД от Рамблер
Коряжма БД от Яндекс
Коряжма ВУЗы
Коряжма досье 1
Коряжма инфо от Нигма
Коряжма карта 1
Коряжма карта 3
Коряжма нотариусы
Коряжма отели
Коряжма Печать + цены
Коряжма право
Коряжма предпр 1
Коряжма предпр от ГД
Коряжма предпр от ГС
Коряжма сайт
Коряжма сайты от Гугл
Коряжма СМИ от Яндекс
Коряжма суды
Коряжма телефоны 1
Коряжма телефоны от Гугл
Коряжма цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13132 Архангельская\131323 А-М\1313234 Котлас: © Кузнецов Сергей Валентинович 2002-2008
Котлас БД от Google
Котлас БД от Рамблер
Котлас БД от Яндекс
Котлас ВУЗы
Котлас досье 1
Котлас инфо от Нигма
Котлас карта 1
Котлас карта 3
Котлас нотариусы
Котлас отели
Котлас Печать + цены
Котлас право
Котлас предпр 1
Котлас предпр от ГД
Котлас предпр от ГС
Котлас сайты от Гугл
Котлас СМИ от Яндекс
Котлас суды
Котлас телефоны 1
Котлас телефоны от Гугл
Котлас цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13132 Архангельская\131323 А-М\1313235 Мезень: © Кузнецов Сергей Валентинович 2002-2008
Мезень БД от Google
Мезень БД от Рамблер
Мезень БД от Яндекс
Мезень ВУЗы
Мезень досье 1
Мезень инфо от Нигма
Мезень карта 1
Мезень карта 3
Мезень нотариусы
Мезень отели
Мезень право
Мезень предпр от ГД
Мезень предпр от ГС
Мезень сайты от Гугл
Мезень СМИ от Яндекс
Мезень суды
Мезень телефоны 1
Мезень телефоны от Гугл
Мезень цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13132 Архангельская\131323 А-М\1313236 Мирный: © Кузнецов Сергей Валентинович 2002-2008
Мирный БД от Google
Мирный БД от Рамблер
Мирный БД от Яндекс
Мирный досье 1
Мирный досье 2
Мирный инфо от Нигма
Мирный карта 1
Мирный карта 2
Мирный нотариусы
Мирный право
Мирный предпр от ГД
Мирный предпр от ГС
Мирный Радио + цены
Мирный сайты от Гугл
Мирный СМИ от Яндекс
Мирный суды
Мирный ТВ + цены
Мирный телефоны от Гугл
Мирный телефоны
Мирный цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13132 Архангельская\131324 Н-Я: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1313241 Нарьян-Мар
[Группа] 1313242 Новодвинск
[Группа] 1313243 Няндома
[Группа] 1313244 Онега
[Группа] 1313245 Северодвинск
[Группа] 1313246 Сольвычегодск
[Группа] 1313247 Шенкурск

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13132 Архангельская\131324 Н-Я\1313241 Нарьян-Мар: © Кузнецов Сергей Валентинович 2002-2008
Нарьян-Мар БД от Google
Нарьян-Мар БД от Рамблер
Нарьян-Мар БД от Яндекс
Нарьян-Мар ВУЗы
Нарьян-Мар досье 1
Нарьян-Мар инфо от Нигма
Нарьян-Мар карта 1
Нарьян-Мар карта 3
Нарьян-Мар нотариусы
Нарьян-Мар отели
Нарьян-Мар Печать + цены
Нарьян-Мар право и финансы
Нарьян-Мар право
Нарьян-Мар предпр 1
Нарьян-Мар предпр от ГД
Нарьян-Мар предпр от ГС
Нарьян-Мар радио и ТВ
Нарьян-Мар сайты от Гугл
Нарьян-Мар СМИ от Яндекс
Нарьян-Мар суды
Нарьян-Мар телефоны 1
Нарьян-Мар телефоны от Гугл
Нарьян-Мар цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13132 Архангельская\131324 Н-Я\1313242 Новодвинск: © Кузнецов Сергей Валентинович 2002-2008
Квартирные телефоны Новодвинск
Новодвинск БД от Google
Новодвинск БД от Рамблер
Новодвинск БД от Яндекс
Новодвинск ВУЗы
Новодвинск досье 1
Новодвинск инфо от Нигма
Новодвинск карта 1
Новодвинск карта 3
Новодвинск нотариусы
Новодвинск отели
Новодвинск Печать + цены
Новодвинск право
Новодвинск предпр от ГД
Новодвинск предпр от ГС
Новодвинск сайты от Гугл
Новодвинск СМИ от Яндекс
Новодвинск суды
Новодвинск ТВ + цены
Новодвинск телефоны 1
Новодвинск телефоны от Гугл
Новодвинск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13132 Архангельская\131324 Н-Я\1313243 Няндома: © Кузнецов Сергей Валентинович 2002-2008
Няндома БД от Google
Няндома БД от Рамблер
Няндома БД от Яндекс
Няндома ВУЗы
Няндома досье 1
Няндома инфо от Нигма
Няндома карта 1
Няндома карта 3
Няндома нотариусы
Няндома отели
Няндома право
Няндома предпр от ГД
Няндома предпр от ГС
Няндома сайты от Гугл
Няндома СМИ от Яндекс
Няндома суды
Няндома телефоны 1
Няндома телефоны от Гугл
Няндома цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13132 Архангельская\131324 Н-Я\1313244 Онега: © Кузнецов Сергей Валентинович 2002-2008
Онега БД от Google
Онега БД от Рамблер
Онега БД от Яндекс
Онега ВУЗы
Онега досье 1
Онега инфо от Нигма
Онега карта 1
Онега карта 3
Онега нотариусы
Онега отели
Онега право
Онега предпр от ГД
Онега предпр от ГС
Онега сайты от Гугл
Онега СМИ от Яндекс
Онега суды
Онега телефоны 1
Онега телефоны от Гугл
Онега цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13132 Архангельская\131324 Н-Я\1313245 Северодвинск: © Кузнецов Сергей Валентинович 2002-2008
Газета Ай Болит
Желтые страницы Северодвинска
Квартирные телефоны Северодвинска 1
Квартирные телефоны Северодвинска 2
Пресс-релизы Адм Северодвинска
Северодвинск БД от Google
Северодвинск БД от Рамблер
Северодвинск БД от Яндекс
Северодвинск ВУЗы
Северодвинск досье 1
Северодвинск инфо от Нигма
Северодвинск карта 1
Северодвинск карта 3
Северодвинск нотариусы
Северодвинск объявления
Северодвинск отели
Северодвинск Печать + цены
Северодвинск право
Северодвинск предпр 1
Северодвинск предпр от ГД
Северодвинск предпр от ГС
Северодвинск радио и ТВ
Северодвинск сайты от Гугл
Северодвинск СМИ от МГ
Северодвинск СМИ от Яндекс
Северодвинск суды
Северодвинск ТВ + цены
Северодвинск телефоны 1
Северодвинск телефоны от Гугл
Северодвинск цены от Гугл
Телефоны квартир Северодвинск

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13132 Архангельская\131324 Н-Я\1313246 Сольвычегодск: © Кузнецов Сергей Валентинович 2002-2008
Сольвычегодск БД от Google
Сольвычегодск БД от Рамблер
Сольвычегодск БД от Яндекс
Сольвычегодск ВУЗы
Сольвычегодск досье 1
Сольвычегодск инфо от Нигма
Сольвычегодск карта 1
Сольвычегодск карта 3
Сольвычегодск нотариусы
Сольвычегодск отели
Сольвычегодск право
Сольвычегодск предпр от ГД
Сольвычегодск предпр от ГС
Сольвычегодск сайты от Гугл
Сольвычегодск СМИ от Яндекс
Сольвычегодск суды
Сольвычегодск телефоны от Гугл
Сольвычегодск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13132 Архангельская\131324 Н-Я\1313247 Шенкурск: © Кузнецов Сергей Валентинович 2002-2008
Шенкурск БД от Google
Шенкурск БД от Рамблер
Шенкурск БД от Яндекс
Шенкурск ВУЗы
Шенкурск досье 1
Шенкурск досье 2
Шенкурск инфо от Нигма
Шенкурск карта 1
Шенкурск карта 3
Шенкурск нотариусы
Шенкурск отели
Шенкурск право
Шенкурск предпр от ГД
Шенкурск предпр от ГС
Шенкурск сайты от Гугл
Шенкурск СМИ от Яндекс
Шенкурск суды
Шенкурск телефоны 1
Шенкурск телефоны от Гугл
Шенкурск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13133 Вологодская: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 131330 область
[Группа] 131331 Вологда
[Группа] 131332 А-К
[Группа] 131333 Л-Я

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13133 Вологодская\131330 область: © Кузнецов Сергей Валентинович 2002-2008
Адреса и карты Волог обл
БД Волог обл от Google 1
БД Волог обл от Google 2
БД Волог обл от Рамблер
БД Волог обл от Яндекс
Бизнес в Вологодской обл
Вологодская обл ААС
Вологодская обл арбитраж
Вологодская обл БТИ
Вологодская обл предпр 2
Вологодская обл предпр 3
Вологодская обл предпр 4
Вологодская обл предпр 5
Вологодская обл предпр 6
Вологодская обл СМИ от АРМ
Вологодская обл телефоны
Вологодская обл юридич ресурсы
Вологодская политика
Вологодская предпр от ГС
Вологодская СМИ + цены
Законодательство Волог обл
Новости Волог обл
Портал Волог обл 1

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13133 Вологодская\131331 Вологда: © Кузнецов Сергей Валентинович 2002-2008
Вологда БД от Google
Вологда БД от Рамблер
Вологда БД от Яндекс
Вологда ВУЗы
Вологда досье 1
Вологда инфо от Нигма
Вологда Новости от Яндекс
Вологда нотариусы
Вологда отели
Вологда Печать + цены
Вологда право и финансы
Вологда право
Вологда предпр 1
Вологда предпр 2
Вологда предпр от ГД
Вологда предпр от ГС
Вологда Радио + цены
Вологда радио и ТВ
Вологда сайты от Гугл
Вологда СМИ от МГ
Вологда СМИ от Яндекс
Вологда суды
Вологда ТВ + цены
Вологда телефоны от Гугл
Вологда телефоны
Вологда цены от Гугл
Вологда цены от ЦП
Вологда Яндекс-Города
Вологда Яндекс
Каталог Вологды
Квартирные телефоны Вологды 1
Квартирные телефоны Вологды 2
Товары и услуги Вологды

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13133 Вологодская\131332 А-К: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1313321 Бабаево
[Группа] 1313322 Белозерск
[Группа] 1313323 Великий Устюг
[Группа] 1313324 Вытегра
[Группа] 1313325 Грязовец
[Группа] 1313326 Кадников
[Группа] 1313327 Кириллов
[Группа] 1313328 Красавино

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13133 Вологодская\131332 А-К\1313321 Бабаево: © Кузнецов Сергей Валентинович 2002-2008
Бабаево БД от Google
Бабаево БД от Рамблер
Бабаево БД от Яндекс
Бабаево досье 1
Бабаево инфо от Нигма
Бабаево нотариусы
Бабаево отели
Бабаево право
Бабаево предпр от ГД
Бабаево предпр от ГС
Бабаево сайты от Гугл
Бабаево СМИ от Яндекс
Бабаево суды
Бабаево телефоны от Гугл
Бабаево цены от Гугл
Бабаево цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13133 Вологодская\131332 А-К\1313322 Белозерск: © Кузнецов Сергей Валентинович 2002-2008
Белозерск БД от Google
Белозерск БД от Рамблер
Белозерск БД от Яндекс
Белозерск досье 1
Белозерск инфо от Нигма
Белозерск нотариусы
Белозерск отели
Белозерск право
Белозерск предпр от ГД
Белозерск предпр от ГС
Белозерск сайты от Гугл
Белозерск СМИ от Яндекс
Белозерск суды
Белозерск телефоны от Гугл
Белозерск цены от Гугл
Белозерск цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13133 Вологодская\131332 А-К\1313323 Великий Устюг: © Кузнецов Сергей Валентинович 2002-2008
Великий Устюг БД от Google
Великий Устюг БД от Рамблер
Великий Устюг БД от Яндекс
Великий Устюг досье 1
Великий Устюг инфо от Нигма
Великий Устюг нотариусы
Великий Устюг отели
Великий Устюг Печать + цены
Великий Устюг право
Великий Устюг предпр 1
Великий Устюг предпр 2
Великий Устюг предпр от ГД
Великий Устюг предпр от ГС
Великий Устюг радио и ТВ
Великий Устюг сайты от Гугл
Великий Устюг СМИ от Яндекс
Великий Устюг суды
Великий Устюг телефоны от Гугл
Великий Устюг телефоны
Великий Устюг цены от Гугл
Великий Устюг цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13133 Вологодская\131332 А-К\1313324 Вытегра: © Кузнецов Сергей Валентинович 2002-2008
Вытегра БД от Google
Вытегра БД от Рамблер
Вытегра БД от Яндекс
Вытегра досье 1
Вытегра инфо от Нигма
Вытегра нотариусы
Вытегра отели
Вытегра право
Вытегра предпр от ГД
Вытегра предпр от ГС
Вытегра радио и ТВ
Вытегра сайты от Гугл
Вытегра СМИ от Яндекс
Вытегра суды
Вытегра телефоны от Гугл
Вытегра цены от Гугл
Вытегра цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13133 Вологодская\131332 А-К\1313325 Грязовец: © Кузнецов Сергей Валентинович 2002-2008
Грязовец БД от Google
Грязовец БД от Рамблер
Грязовец БД от Яндекс
Грязовец досье 1
Грязовец инфо от Нигма
Грязовец нотариусы
Грязовец отели
Грязовец право
Грязовец предпр от ГД
Грязовец предпр от ГС
Грязовец сайты от Гугл
Грязовец СМИ от Яндекс
Грязовец суды
Грязовец телефоны от Гугл
Грязовец цены от Гугл
Грязовец цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13133 Вологодская\131332 А-К\1313326 Кадников: © Кузнецов Сергей Валентинович 2002-2008
Кадников БД от Google
Кадников БД от Рамблер
Кадников БД от Яндекс
Кадников досье 1
Кадников инфо от Нигма
Кадников карта 1
Кадников нотариусы
Кадников отели
Кадников право
Кадников предпр от ГД
Кадников предпр от ГС
Кадников сайты от Гугл
Кадников СМИ от Яндекс
Кадников суды
Кадников телефоны от Гугл
Кадников цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13133 Вологодская\131332 А-К\1313327 Кириллов: © Кузнецов Сергей Валентинович 2002-2008
Кириллов БД от Google
Кириллов БД от Рамблер
Кириллов БД от Яндекс
Кириллов досье 1
Кириллов инфо от Нигма
Кириллов карта 1
Кириллов карта 3
Кириллов нотариусы
Кириллов отели
Кириллов право
Кириллов предпр от ГД
Кириллов предпр от ГС
Кириллов сайты от Гугл
Кириллов СМИ от Яндекс
Кириллов суды
Кириллов телефоны от Гугл
Кириллов цены от Гугл
Кириллов цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13133 Вологодская\131332 А-К\1313328 Красавино: © Кузнецов Сергей Валентинович 2002-2008
Красавино БД от Google
Красавино БД от Рамблер
Красавино БД от Яндекс
Красавино досье 1
Красавино инфо от Нигма
Красавино карта 1
Красавино карта 3
Красавино нотариусы
Красавино отели
Красавино право
Красавино предпр от ГД
Красавино предпр от ГС
Красавино сайты от Гугл
Красавино СМИ от Яндекс
Красавино суды
Красавино телефоны 1
Красавино телефоны от Гугл
Красавино цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13133 Вологодская\131333 Л-Я: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1313331 Никольск
[Группа] 1313332 Сокол
[Группа] 1313333 Тотьма
[Группа] 1313334 Устюжна
[Группа] 1313335 Харовск
[Группа] 1313336 Череповец

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13133 Вологодская\131333 Л-Я\1313331 Никольск: © Кузнецов Сергей Валентинович 2002-2008
Никольск БД от Google
Никольск БД от Рамблер
Никольск БД от Яндекс
Никольск ВУЗы
Никольск досье 1
Никольск досье 2
Никольск досье 3
Никольск досье 4
Никольск досье 5
Никольск инфо от Нигма
Никольск карта 1
Никольск карта 3
Никольск нотариусы
Никольск право
Никольск предпр и товары
Никольск предпр от ГД
Никольск предпр от ГС
Никольск сайты от Гугл
Никольск СМИ от Яндекс
Никольск суды
Никольск телефоны 1
Никольск телефоны от Гугл
Никольск цены от Гугл
Никольск цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13133 Вологодская\131333 Л-Я\1313332 Сокол: © Кузнецов Сергей Валентинович 2002-2008
Сокол БД от Google
Сокол БД от Рамблер
Сокол БД от Яндекс
Сокол досье 1
Сокол досье 2
Сокол инфо от Нигма
Сокол карта 1
Сокол карта 3
Сокол нотариусы
Сокол отели
Сокол Печать + цены
Сокол право
Сокол предпр и товары
Сокол предпр от ГД
Сокол предпр от ГС
Сокол сайты от Гугл
Сокол СМИ от Яндекс
Сокол суды
Сокол телефоны 1
Сокол телефоны от Гугл
Сокол цены от Гугл
Сокол цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13133 Вологодская\131333 Л-Я\1313333 Тотьма: © Кузнецов Сергей Валентинович 2002-2008
Тотьма БД от Google
Тотьма БД от Рамблер
Тотьма БД от Яндекс
Тотьма досье 1
Тотьма досье 2
Тотьма инфо от Нигма
Тотьма карта 1
Тотьма карта 3
Тотьма нотариусы
Тотьма отели
Тотьма право
Тотьма предпр и товары
Тотьма предпр от ГД
Тотьма предпр от ГС
Тотьма радио и ТВ
Тотьма Радио
Тотьма сайты от Гугл
Тотьма СМИ от Яндекс
Тотьма суды
Тотьма телефоны от Гугл
Тотьма цены от Гугл
Тотьма цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13133 Вологодская\131333 Л-Я\1313334 Устюжна: © Кузнецов Сергей Валентинович 2002-2008
Устюжна БД от Google
Устюжна БД от Рамблер
Устюжна БД от Яндекс
Устюжна досье 1
Устюжна досье 2
Устюжна инфо от Нигма
Устюжна карта 1
Устюжна карта 3
Устюжна нотариусы
Устюжна отели
Устюжна право
Устюжна предпр 1
Устюжна предпр и товары
Устюжна предпр от ГД
Устюжна предпр от ГС
Устюжна сайты от Гугл
Устюжна СМИ от Яндекс
Устюжна суды
Устюжна телефоны от Гугл
Устюжна цены от Гугл
Устюжна цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13133 Вологодская\131333 Л-Я\1313335 Харовск: © Кузнецов Сергей Валентинович 2002-2008
Харовск БД от Google
Харовск БД от Рамблер
Харовск БД от Яндекс
Харовск досье 1
Харовск досье 2
Харовск инфо от Нигма
Харовск карта 1
Харовск карта 3
Харовск нотариусы
Харовск право
Харовск предпр и товары
Харовск предпр от ГД
Харовск предпр от ГС
Харовск сайты от Гугл
Харовск СМИ от Яндекс
Харовск суды
Харовск телефоны от Гугл
Харовск цены от Гугл
Харовск цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13133 Вологодская\131333 Л-Я\1313336 Череповец: © Кузнецов Сергей Валентинович 2002-2008
Череповец БД от Google
Череповец БД от Рамблер
Череповец БД от Яндекс
Череповец ВУЗы 3
Череповец ВУЗы
Череповец досье 1
Череповец досье 2
Череповец инфо от Нигма
Череповец карта 1
Череповец карта 3
Череповец Квартирные телефоны
Череповец нотариусы
Череповец объявления
Череповец отели
Череповец Печать + цены
Череповец печать
Череповец право
Череповец предпр 1
Череповец предпр 2
Череповец предпр и товары
Череповец предпр от ГД
Череповец предпр от ГС
Череповец Радио + цены
Череповец радио и ТВ
Череповец Радио
Череповец радиостанции
Череповец сайты от Гугл
Череповец СМИ от МГ
Череповец СМИ от Яндекс
ЧЕРЕПОВЕЦ справки
Череповец суды
Череповец ТВ + цены
Череповец телефоны 1
Череповец телефоны 2
Череповец телефоны 3
Череповец телефоны от Гугл
Череповец цены от Гугл
Череповец цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13134 Калининградская: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 131340 область
[Группа] 131341 Калининград
[Группа] 131342 А-К
[Группа] 131343 Л-П
[Группа] 131344 Р-Я

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13134 Калининградская\131340 область: © Кузнецов Сергей Валентинович 2002-2008
Адреса и карты Калинингр обл
БД Калининградской обл от Google 1
БД Калининградской обл от Google 2
БД Калининградской обл от Рамблер
БД Калининградской обл от Яндекс
досье на Калиниградскую обл 1
Калининград и Калининградская обл предпр
Калининградская обл ААС
Калининградская обл арбитраж
Калининградская обл БТИ
Калининградская обл предпр
Калининградская обл СМИ от АРМ
Калининградская обл телефоны
Калининградская обл юридич ресурсы
Калининградская область карта 1
Калининградская предпр от ГС
Калининградская СМИ + цены
ММЦ Калининград

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13134 Калининградская\131341 Калининград: © Кузнецов Сергей Валентинович 2002-2008
регион
БД Калининграда от Яндекс
Калиниград Яндекс
Калининград БД от Google
Калининград БД от Рамблер
Калининград БД от Яндекс
Калининград ВУЗы
Калининград досье 1
Калининград инфо от Нигма
Калининград карта 1
Калининград Новости от Яндекс
Калининград нотариусы
Калининград объявления
Калининград отели
Калининград Печать + цены
Калининград право и финансы
Калининград право
Калининград предпр 1
Калининград предпр 2
Калининград предпр 3
Калининград предпр от ГД
Калининград предпр от ГС
Калининград Радио + цены
Калининград радио и ТВ
Калининград сайты от Гугл
Калининград СМИ от МГ
Калининград СМИ от Яндекс
Калининград суды
Калининград ТВ + цены
Калининград телефоны 1
Калининград телефоны 2
Калининград телефоны от Гугл
Калининград цены от Гугл
Калининград Яндекс-Города
Квартирные телефоны Калиниграда
ММЦ Калининград

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13134 Калининградская\131342 А-К: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1313421 Багратионовск
[Группа] 1313422 Балтийск
[Группа] 1313423 Гвардейск
[Группа] 1313424 Гурьевск
[Группа] 1313425 Гусев
[Группа] 1313426 Зеленоградск
[Группа] 1313427 Краснознаменск

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13134 Калининградская\131342 А-К\1313421 Багратионовск: © Кузнецов Сергей Валентинович 2002-2008
Багратионовск БД от Google
Багратионовск БД от Рамблер
Багратионовск БД от Яндекс
Багратионовск досье 1
Багратионовск нотариусы
Багратионовск отели
Багратионовск право
Багратионовск предпр от ГД
Багратионовск предпр от ГС
Багратионовск сайты от Гугл
Багратионовск СМИ от Яндекс
Багратионовск суды
Багратионовск телефоны от Гугл
Багратионовск телефоны
Багратионовск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13134 Калининградская\131342 А-К\1313422 Балтийск: © Кузнецов Сергей Валентинович 2002-2008
Балтийск БД от Google
Балтийск БД от Рамблер
Балтийск БД от Яндекс
Балтийск досье 1
Балтийск инфо от Нигма
Балтийск нотариусы
Балтийск отели
Балтийск Печать + цены
Балтийск право
Балтийск предпр от ГД
Балтийск предпр от ГС
Балтийск сайты от Гугл
Балтийск СМИ от Яндекс
Балтийск суды
Балтийск телефоны от Гугл
Балтийск телефоны
Балтийск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13134 Калининградская\131342 А-К\1313423 Гвардейск: © Кузнецов Сергей Валентинович 2002-2008
Гвардейск БД от Google
Гвардейск БД от Рамблер
Гвардейск БД от Яндекс
Гвардейск досье 1
Гвардейск инфо от Нигма
Гвардейск нотариусы
Гвардейск отели
Гвардейск право
Гвардейск предпр от ГД
Гвардейск предпр от ГС
Гвардейск сайты от Гугл
Гвардейск СМИ от Яндекс
Гвардейск суды
Гвардейск телефоны от Гугл
Гвардейск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13134 Калининградская\131342 А-К\1313424 Гурьевск: © Кузнецов Сергей Валентинович 2002-2008
Гурьевск БД от Google
Гурьевск БД от Рамблер
Гурьевск БД от Яндекс
Гурьевск досье 1
Гурьевск досье 2
Гурьевск инфо от Нигма
Гурьевск нотариусы
Гурьевск Печать + цены
Гурьевск право
Гурьевск предпр от ГД
Гурьевск предпр от ГС
Гурьевск сайты от Гугл
Гурьевск СМИ от Яндекс
Гурьевск суды
Гурьевск телефоны от Гугл
Гурьевск телефоны
Гурьевск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13134 Калининградская\131342 А-К\1313425 Гусев: © Кузнецов Сергей Валентинович 2002-2008
Гусев БД от Google
Гусев БД от Рамблер
Гусев БД от Яндекс
Гусев досье 1
Гусев инфо от Нигма
Гусев нотариусы
Гусев отели
Гусев право
Гусев предпр от ГД
Гусев предпр от ГС
Гусев сайты от Гугл
Гусев СМИ от Яндекс
Гусев суды
Гусев телефоны от Гугл
Гусев телефоны
Гусев цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13134 Калининградская\131342 А-К\1313426 Зеленоградск: © Кузнецов Сергей Валентинович 2002-2008
Зеленоградск БД от Google
Зеленоградск БД от Рамблер
Зеленоградск БД от Яндекс
Зеленоградск досье 1
Зеленоградск инфо от Нигма
Зеленоградск карта 1
Зеленоградск нотариусы
Зеленоградск отели
Зеленоградск право
Зеленоградск предпр от ГД
Зеленоградск предпр от ГС
Зеленоградск сайты от Гугл
Зеленоградск СМИ от Яндекс
Зеленоградск суды
Зеленоградск телефоны от Гугл
Зеленоградск телефоны
Зеленоградск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13134 Калининградская\131342 А-К\1313427 Краснознаменск: © Кузнецов Сергей Валентинович 2002-2008
Краснознаменск БД от Google
Краснознаменск БД от Рамблер
Краснознаменск БД от Яндекс
Краснознаменск ВУЗы
Краснознаменск досье 1
Краснознаменск досье 2
Краснознаменск инфо от Нигма
Краснознаменск карта 1
Краснознаменск карта 3
Краснознаменск нотариусы
Краснознаменск право
Краснознаменск предпр от ГД
Краснознаменск предпр от ГС
Краснознаменск сайты от Гугл
Краснознаменск СМИ от Яндекс
Краснознаменск суды
Краснознаменск телефоны от Гугл
Краснознаменск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13134 Калининградская\131343 Л-П: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1313431 Ладушкин
[Группа] 1313432 Мамоново
[Группа] 1313433 Неман
[Группа] 1313434 Нестеров
[Группа] 1313435 Озерск
[Группа] 1313436 Пионерский
[Группа] 1313437 Полесск
[Группа] 1313438 Правдинск

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13134 Калининградская\131343 Л-П\1313431 Ладушкин: © Кузнецов Сергей Валентинович 2002-2008
Ладушкин БД от Google
Ладушкин БД от Рамблер
Ладушкин БД от Яндекс
Ладушкин досье 1
Ладушкин инфо от Нигма
Ладушкин карта 1
Ладушкин карта 3
Ладушкин нотариусы
Ладушкин отели
Ладушкин право
Ладушкин предпр от ГД
Ладушкин предпр от ГС
Ладушкин сайты от Гугл
Ладушкин СМИ от Яндекс
Ладушкин суды
Ладушкин телефоны 1
Ладушкин телефоны от Гугл
Ладушкин цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13134 Калининградская\131343 Л-П\1313432 Мамоново: © Кузнецов Сергей Валентинович 2002-2008
Мамоново БД от Google
Мамоново БД от Рамблер
Мамоново БД от Яндекс
Мамоново досье 1
Мамоново инфо от Нигма
Мамоново карта 1
Мамоново карта 3
Мамоново нотариусы
Мамоново отели
Мамоново право
Мамоново предпр от ГД
Мамоново предпр от ГС
Мамоново сайты от Гугл
Мамоново СМИ от Яндекс
Мамоново суды
Мамоново телефоны 1
Мамоново телефоны от Гугл
Мамоново цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13134 Калининградская\131343 Л-П\1313433 Неман: © Кузнецов Сергей Валентинович 2002-2008
Неман БД от Google
Неман БД от Рамблер
Неман БД от Яндекс
Неман досье 1
Неман инфо от Нигма
Неман карта 1
Неман карта 3
Неман нотариусы
Неман отели
Неман Печать + цены
Неман право
Неман предпр от ГД
Неман предпр от ГС
Неман сайты от Гугл
Неман СМИ от Яндекс
Неман суды
Неман телефоны 1
Неман телефоны от Гугл
Неман цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13134 Калининградская\131343 Л-П\1313434 Нестеров: © Кузнецов Сергей Валентинович 2002-2008
Нестеров БД от Google
Нестеров БД от Рамблер
Нестеров БД от Яндекс
Нестеров досье 1
Нестеров инфо от Нигма
Нестеров карта 1
Нестеров карта 3
Нестеров нотариусы
Нестеров отели
Нестеров Печать + цены
Нестеров право
Нестеров предпр от ГД
Нестеров предпр от ГС
Нестеров сайты от Гугл
Нестеров СМИ от Яндекс
Нестеров суды
Нестеров телефоны от Гугл
Нестеров цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13134 Калининградская\131343 Л-П\1313435 Озерск: © Кузнецов Сергей Валентинович 2002-2008
Озёрск досье 2
Озерск администрация
Озерск БД от Google
Озерск БД от Рамблер
Озерск БД от Яндекс
Озерск ВУЗы
Озерск досье 1
Озерск инфо от Нигма
Озерск карта 1
Озерск карта 3
Озерск отели
Озерск право
Озерск предпр 1
Озерск предпр от ГД
Озерск предпр от ГС
Озерск радио и ТВ
Озерск сайты от Гугл
Озерск СМИ от Яндекс
Озерск суды
Озерск телефоны 1
Озерск телефоны от Гугл
Озерск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13134 Калининградская\131343 Л-П\1313436 Пионерский: © Кузнецов Сергей Валентинович 2002-2008
Пионерский БД от Google
Пионерский БД от Рамблер
Пионерский БД от Яндекс
Пионерский досье 1
Пионерский инфо от Нигма
Пионерский карта 1
Пионерский карта 3
Пионерский нотариусы
Пионерский отели
Пионерский право
Пионерский предпр 1
Пионерский предпр от ГД
Пионерский предпр от ГС
Пионерский сайты от Гугл
Пионерский СМИ от Яндекс
Пионерский суды
Пионерский телефоны от Гугл
Пионерский цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13134 Калининградская\131343 Л-П\1313437 Полесск: © Кузнецов Сергей Валентинович 2002-2008
Полесск БД от Google
Полесск БД от Рамблер
Полесск БД от Яндекс
Полесск досье 1
Полесск инфо от Нигма
Полесск карта 1
Полесск карта 3
Полесск нотариусы
Полесск отели
Полесск Печать + цены
Полесск право
Полесск предпр от ГД
Полесск предпр от ГС
Полесск сайты от Гугл
Полесск СМИ от Яндекс
Полесск суды
Полесск телефоны 1
Полесск телефоны от Гугл
Полесск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13134 Калининградская\131343 Л-П\1313438 Правдинск: © Кузнецов Сергей Валентинович 2002-2008
Правдинск БД от Google
Правдинск БД от Рамблер
Правдинск БД от Яндекс
Правдинск досье 1
Правдинск инфо от Нигма
Правдинск карта 1
Правдинск карта 3
Правдинск нотариусы
Правдинск отели
Правдинск право
Правдинск предпр от ГД
Правдинск предпр от ГС
Правдинск сайты от Гугл
Правдинск СМИ от Яндекс
Правдинск суды
Правдинск телефоны от Гугл
Правдинск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13134 Калининградская\131344 Р-Я: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1313441 Светлогорск
[Группа] 1313442 Светлый
[Группа] 1313443 Славск
[Группа] 1313444 Советск
[Группа] 1313445 Черняховск

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13134 Калининградская\131344 Р-Я\1313441 Светлогорск: © Кузнецов Сергей Валентинович 2002-2008
Светлогорск БД от Google
Светлогорск БД от Рамблер
Светлогорск БД от Яндекс
Светлогорск досье 1
Светлогорск инфо от Нигма
Светлогорск карта 1
Светлогорск карта 3
Светлогорск нотариусы
Светлогорск отели
Светлогорск право
Светлогорск предпр 1
Светлогорск предпр от ГД
Светлогорск предпр от ГС
Светлогорск сайты от Гугл
Светлогорск СМИ от Яндекс
Светлогорск суды
Светлогорск телефоны от Гугл
Светлогорск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13134 Калининградская\131344 Р-Я\1313442 Светлый: © Кузнецов Сергей Валентинович 2002-2008
Светлый БД от Google
Светлый БД от Рамблер
Светлый БД от Яндекс
Светлый досье 1
Светлый инфо от Нигма
Светлый карта 1
Светлый карта 3
Светлый нотариусы
Светлый отели
Светлый право
Светлый предпр от ГД
Светлый предпр от ГС
Светлый сайты от Гугл
Светлый СМИ от Яндекс
Светлый суды
Светлый телефоны 1
Светлый телефоны от Гугл
Светлый цены от Гугл
Светлый Яр Печать + цены

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13134 Калининградская\131344 Р-Я\1313443 Славск: © Кузнецов Сергей Валентинович 2002-2008
Славск БД от Google
Славск БД от Рамблер
Славск БД от Яндекс
Славск досье 1
Славск инфо от Нигма
Славск карта 1
Славск карта 3
Славск нотариусы
Славск отели
Славск право
Славск предпр от ГД
Славск предпр от ГС
Славск сайты от Гугл
Славск СМИ от Яндекс
Славск суды
Славск телефоны 1
Славск телефоны от Гугл
Славск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13134 Калининградская\131344 Р-Я\1313444 Советск: © Кузнецов Сергей Валентинович 2002-2008
Советск БД от Google
Советск БД от Рамблер
Советск БД от Яндекс
Советск досье 1
Советск досье 2
Советск инфо от Нигма
Советск карта 1
Советск карта 3
Советск нотариусы
Советск отели
Советск Печать + цены
Советск право
Советск предпр 1
Советск предпр от ГД
Советск предпр от ГС
Советск радио и ТВ
Советск Радио
Советск радиостанции
Советск сайты от Гугл
Советск СМИ от Яндекс
Советск суды
Советск телефоны 1
Советск телефоны от Гугл
Советск цены от Гугл
Советск цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13134 Калининградская\131344 Р-Я\1313445 Черняховск: © Кузнецов Сергей Валентинович 2002-2008
Черняховск БД от Google
Черняховск БД от Рамблер
Черняховск БД от Яндекс
Черняховск досье 1
Черняховск досье 2
Черняховск инфо от Нигма
Черняховск карта 1
Черняховск карта 3
Черняховск нотариусы
Черняховск отели
Черняховск Печать + цены
Черняховск право
Черняховск предпр 1
Черняховск предпр от ГД
Черняховск предпр от ГС
Черняховск радио и ТВ
Черняховск сайты от Гугл
Черняховск СМИ от Яндекс
Черняховск суды
Черняховск телефоны 1
Черняховск телефоны от Гугл
Черняховск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13135 Карелия: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 131350 республика
[Группа] 131351 Петрозаводск
[Группа] 131352 А-М
[Группа] 131353 Н-Я

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13135 Карелия\131350 республика: © Кузнецов Сергей Валентинович 2002-2008
Адреса и карты Карелии
БД Карелии от Google 1
БД Карелии от Google 2
БД Карелии от Рамблер
БД Карелии от Яндекс
Карелия ААС
Карелия арбитраж
Карелия БТИ
Карелия ВУЗы
Карелия карта 1
Карелия предпр 1
Карелия предпр 2
Карелия предпр 3
Карелия предпр 4
Карелия предпр от ГС
Карелия СМИ + цены
Карелия СМИ от АРМ
Карелия Справочники
Карелия юридич ресурсы
Органы власти Карелии
Пресса Карелии

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13135 Карелия\131351 Петрозаводск: © Кузнецов Сергей Валентинович 2002-2008
11 983 - все (all)
БД Петрозаводска от Google 1
БД Петрозаводска от Google 2
БД Петрозаводска от Рамблер
БД Петрозаводска от Яндекс
Петрозаводск БД от Google
Петрозаводск БД от Рамблер
Петрозаводск БД от Яндекс
Петрозаводск ВУЗы
Петрозаводск досье 1
Петрозаводск и Карелия предпр 1
Петрозаводск инфо от Нигма
Петрозаводск карта 1
Петрозаводск карта 3
Петрозаводск Новости от Яндекс
Петрозаводск нотариусы
Петрозаводск объявления
Петрозаводск отели
Петрозаводск Печать + цены
Петрозаводск право и финансы
Петрозаводск право
Петрозаводск предпр 1
Петрозаводск предпр от ГД
Петрозаводск предпр от ГС
Петрозаводск Радио + цены
Петрозаводск радио и ТВ
Петрозаводск сайты от Гугл
Петрозаводск СМИ от МГ
Петрозаводск СМИ от Яндекс
Петрозаводск суды
Петрозаводск ТВ + цены
Петрозаводск телефоны 1
Петрозаводск телефоны от Гугл
Петрозаводск цены от Гугл
Петрозаводск цены от ЦП
Петрозаводск Яндекс-Города

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13135 Карелия\131352 А-М: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1313521 Беломорск
[Группа] 1313522 Кемь
[Группа] 1313523 Кондопога
[Группа] 1313524 Костомукша
[Группа] 1313525 Лахденпохья
[Группа] 1313526 Медвежьегорск

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13135 Карелия\131352 А-М\1313521 Беломорск: © Кузнецов Сергей Валентинович 2002-2008
Беломорск БД от Google
Беломорск БД от Рамблер
Беломорск БД от Яндекс
Беломорск досье 1
Беломорск инфо от Нигма
Беломорск нотариусы
Беломорск отели
Беломорск право
Беломорск предпр от ГД
Беломорск предпр от ГС
Беломорск сайты от Гугл
Беломорск СМИ от Яндекс
Беломорск суды
Беломорск телефоны от Гугл
Беломорск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13135 Карелия\131352 А-М\1313522 Кемь: © Кузнецов Сергей Валентинович 2002-2008
Кемь БД от Google
Кемь БД от Рамблер
Кемь БД от Яндекс
Кемь досье 1
Кемь инфо от Нигма
Кемь карта 1
Кемь карта 3
Кемь нотариусы
Кемь отели
Кемь право
Кемь предпр от ГД
Кемь предпр от ГС
Кемь сайты от Гугл
Кемь СМИ от Яндекс
Кемь суды
Кемь телефоны от Гугл
Кемь цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13135 Карелия\131352 А-М\1313523 Кондопога: © Кузнецов Сергей Валентинович 2002-2008
Кондопога БД от Google
Кондопога БД от Рамблер
Кондопога БД от Яндекс
Кондопога досье 1
Кондопога инфо от Нигма
Кондопога карта 1
Кондопога карта 3
Кондопога нотариусы
Кондопога отели
Кондопога Печать + цены
Кондопога право
Кондопога предпр от ГД
Кондопога предпр от ГС
Кондопога сайты от Гугл
Кондопога СМИ от Яндекс
Кондопога суды
Кондопога телефоны 1
Кондопога телефоны 2
Кондопога телефоны от Гугл
Кондопога цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13135 Карелия\131352 А-М\1313524 Костомукша: © Кузнецов Сергей Валентинович 2002-2008
Костомукша БД от Google
Костомукша БД от Рамблер
Костомукша БД от Яндекс
Костомукша досье 1
Костомукша инфо от Нигма
Костомукша карта 1
Костомукша карта 3
Костомукша нотариусы
Костомукша отели
Костомукша Печать + цены
Костомукша право
Костомукша предпр от ГД
Костомукша предпр от ГС
Костомукша радио и ТВ
Костомукша сайты от Гугл
Костомукша СМИ от Яндекс
Костомукша суды
Костомукша телефоны 1
Костомукша телефоны от Гугл
Костомукша цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13135 Карелия\131352 А-М\1313525 Лахденпохья: © Кузнецов Сергей Валентинович 2002-2008
Лахденпохья БД от Google
Лахденпохья БД от Рамблер
Лахденпохья БД от Яндекс
Лахденпохья досье 1
Лахденпохья инфо от Нигма
Лахденпохья карта 1
Лахденпохья карта 3
Лахденпохья нотариусы
Лахденпохья отели
Лахденпохья право
Лахденпохья предпр от ГД
Лахденпохья предпр от ГС
Лахденпохья сайты от Гугл
Лахденпохья СМИ от Яндекс
Лахденпохья суды
Лахденпохья телефоны от Гугл
Лахденпохья цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13135 Карелия\131352 А-М\1313526 Медвежьегорск: © Кузнецов Сергей Валентинович 2002-2008
Медвежьегорск БД от Google
Медвежьегорск БД от Рамблер
Медвежьегорск БД от Яндекс
Медвежьегорск досье 1
Медвежьегорск инфо от Нигма
Медвежьегорск карта 1
Медвежьегорск карта 3
Медвежьегорск нотариусы
Медвежьегорск отели
Медвежьегорск право
Медвежьегорск предпр от ГД
Медвежьегорск предпр от ГС
Медвежьегорск сайты от Гугл
Медвежьегорск СМИ от Яндекс
Медвежьегорск суды
Медвежьегорск телефоны от Гугл
Медвежьегорск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13135 Карелия\131353 Н-Я: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1313531 Олонец
[Группа] 1313532 Питкяранта
[Группа] 1313533 Пудож
[Группа] 1313534 Сегежа
[Группа] 1313535 Сортавала
[Группа] 1313536 Суоярви

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13135 Карелия\131353 Н-Я\1313531 Олонец: © Кузнецов Сергей Валентинович 2002-2008
Олонец БД от Google
Олонец БД от Рамблер
Олонец БД от Яндекс
Олонец досье 1
Олонец инфо от Нигма
Олонец карта 1
Олонец карта 3
Олонец нотариусы
Олонец отели
Олонец право
Олонец предпр от ГД
Олонец предпр от ГС
Олонец сайты от Гугл
Олонец СМИ от Яндекс
Олонец суды
Олонец телефоны 1
Олонец телефоны от Гугл
Олонец цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13135 Карелия\131353 Н-Я\1313532 Питкяранта: © Кузнецов Сергей Валентинович 2002-2008
Питкяранта БД от Google
Питкяранта БД от Рамблер
Питкяранта БД от Яндекс
Питкяранта досье 1
Питкяранта инфо от Нигма
Питкяранта карта 1
Питкяранта карта 3
Питкяранта нотариусы
Питкяранта отели
Питкяранта право
Питкяранта предпр от ГД
Питкяранта предпр от ГС
Питкяранта сайты от Гугл
Питкяранта СМИ от Яндекс
Питкяранта суды
Питкяранта телефоны 1
Питкяранта телефоны от Гугл
Питкяранта цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13135 Карелия\131353 Н-Я\1313533 Пудож: © Кузнецов Сергей Валентинович 2002-2008
Пудож БД от Google
Пудож БД от Рамблер
Пудож БД от Яндекс
Пудож досье 1
Пудож инфо от Нигма
Пудож карта 1
Пудож карта 3
Пудож нотариусы
Пудож отели
Пудож право
Пудож предпр от ГД
Пудож предпр от ГС
Пудож сайты от Гугл
Пудож СМИ от Яндекс
Пудож суды
Пудож телефоны от Гугл
Пудож цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13135 Карелия\131353 Н-Я\1313534 Сегежа: © Кузнецов Сергей Валентинович 2002-2008
Сегежа БД от Google
Сегежа БД от Рамблер
Сегежа БД от Яндекс
Сегежа досье 1
Сегежа инфо от Нигма
Сегежа карта 1
Сегежа карта 3
Сегежа нотариусы
Сегежа отели
Сегежа Печать + цены
Сегежа право
Сегежа предпр от ГД
Сегежа предпр от ГС
Сегежа радио и ТВ
Сегежа сайты от Гугл
Сегежа СМИ от Яндекс
Сегежа суды
Сегежа телефоны 1
Сегежа телефоны от Гугл
Сегежа цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13135 Карелия\131353 Н-Я\1313535 Сортавала: © Кузнецов Сергей Валентинович 2002-2008
Сортавала БД от Google
Сортавала БД от Рамблер
Сортавала БД от Яндекс
Сортавала досье 1
Сортавала инфо от Нигма
Сортавала карта 1
Сортавала карта 3
Сортавала нотариусы
Сортавала отели
Сортавала право
Сортавала предпр от ГД
Сортавала предпр от ГС
Сортавала сайты от Гугл
Сортавала СМИ от Яндекс
Сортавала суды
Сортавала телефоны 1
Сортавала телефоны от Гугл
Сортавала цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13135 Карелия\131353 Н-Я\1313536 Суоярви: © Кузнецов Сергей Валентинович 2002-2008
Суоярви БД от Google
Суоярви БД от Рамблер
Суоярви БД от Яндекс
Суоярви досье 1
Суоярви досье 2
Суоярви инфо от Нигма
Суоярви карта 1
Суоярви карта 3
Суоярви нотариусы
Суоярви отели
Суоярви право
Суоярви предпр от ГД
Суоярви предпр от ГС
Суоярви сайты от Гугл
Суоярви СМИ от Яндекс
Суоярви суды
Суоярви телефоны от Гугл
Суоярви цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13136 Коми: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 131360 республика
[Группа] 131361 Сыктывкар
[Группа] 131362 А-М
[Группа] 131363 Н-Я

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13136 Коми\131360 республика: © Кузнецов Сергей Валентинович 2002-2008
Адреса и карты Коми
БД Коми от Google 1
БД Коми от Google 2
БД Коми от Рамблер
БД Коми от Яндекс
Коми ААС
Коми арбитраж
Коми БТИ
Коми карта 1
Коми предпр 3
Коми предпр от ГС
Коми СМИ + цены
Коми СМИ от АРМ
Коми юридич ресурсы

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13136 Коми\131361 Сыктывкар: © Кузнецов Сергей Валентинович 2002-2008
Сыктывкар БД от Google
Сыктывкар БД от Рамблер
Сыктывкар БД от Яндекс
Сыктывкар бюджет
Сыктывкар ВУЗы 3
Сыктывкар ВУЗы
Сыктывкар досье 1
Сыктывкар досье 2
Сыктывкар и Коми предпр 1
Сыктывкар инфо от Нигма
Сыктывкар карта 1
Сыктывкар карта 3
Сыктывкар Новости от Яндекс
Сыктывкар нотариусы
Сыктывкар объявления
Сыктывкар отели
Сыктывкар Печать + цены
Сыктывкар право и финансы
Сыктывкар право
Сыктывкар предпр 1
Сыктывкар предпр и товары
Сыктывкар предпр от ГД
Сыктывкар предпр от ГС
Сыктывкар Радио + цены
Сыктывкар радио и ТВ
Сыктывкар Радио
Сыктывкар радиостанции
Сыктывкар сайты от Гугл
Сыктывкар СМИ от МГ
Сыктывкар СМИ от Яндекс
Сыктывкар справки
Сыктывкар суды
Сыктывкар ТВ + цены
Сыктывкар телефоны 1
Сыктывкар телефоны 2
Сыктывкар телефоны от Гугл
Сыктывкар цены от Гугл
Сыктывкар цены от ЦП
Сыктывкар Яндекс-Города

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13136 Коми\131362 А-М: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1313621 Воркута
[Группа] 1313622 Вуктыл
[Группа] 1313623 Емва
[Группа] 1313624 Инта
[Группа] 1313625 Микунь

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13136 Коми\131362 А-М\1313621 Воркута: © Кузнецов Сергей Валентинович 2002-2008
Воркута БД от Google
Воркута БД от Рамблер
Воркута БД от Яндекс
Воркута досье 1
Воркута инфо от Нигма
Воркута нотариусы
Воркута отели
Воркута Печать + цены
Воркута право
Воркута предпр от ГД
Воркута предпр от ГС
Воркута предпр
Воркута Радио + цены
Воркута радио и ТВ
Воркута сайты от Гугл
Воркута СМИ от МГ
Воркута СМИ от Яндекс
Воркута суды
Воркута ТВ + цены
Воркута телефоны от Гугл
Воркута телефоны
Воркута цены от Гугл
Воркута цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13136 Коми\131362 А-М\1313622 Вуктыл: © Кузнецов Сергей Валентинович 2002-2008
Вуктыл БД от Google
Вуктыл БД от Рамблер
Вуктыл БД от Яндекс
Вуктыл досье 1
Вуктыл инфо от Нигма
Вуктыл нотариусы
Вуктыл отели
Вуктыл Печать + цены
Вуктыл право
Вуктыл предпр от ГД
Вуктыл предпр от ГС
Вуктыл сайты от Гугл
Вуктыл СМИ от Яндекс
Вуктыл суды
Вуктыл телефоны от Гугл
Вуктыл телефоны
Вуктыл цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13136 Коми\131362 А-М\1313623 Емва: © Кузнецов Сергей Валентинович 2002-2008
Емва БД от Google
Емва БД от Рамблер
Емва БД от Яндекс
Емва досье 1
Емва инфо от Нигма
Емва нотариусы
Емва отели
Емва право
Емва предпр от ГД
Емва предпр от ГС
Емва сайты от Гугл
Емва СМИ от Яндекс
Емва суды
Емва телефоны от Гугл
Емва телефоны
Емва цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13136 Коми\131362 А-М\1313624 Инта: © Кузнецов Сергей Валентинович 2002-2008
Инта БД от Google
Инта БД от Рамблер
Инта БД от Яндекс
Инта досье 1
Инта инфо от Нигма
Инта карта 1
Инта нотариусы
Инта отели
Инта Печать + цены
Инта право
Инта предпр от ГД
Инта предпр от ГС
Инта Радио + цены
Инта сайты от Гугл
Инта СМИ от МГ
Инта СМИ от Яндекс
Инта суды
Инта телефоны от Гугл
Инта телефоны
Инта цены от Гугл
Инта цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13136 Коми\131362 А-М\1313625 Микунь: © Кузнецов Сергей Валентинович 2002-2008
Микунь БД от Google
Микунь БД от Рамблер
Микунь БД от Яндекс
Микунь досье 1
Микунь инфо от Нигма
Микунь карта 1
Микунь карта 3
Микунь нотариусы
Микунь отели
Микунь право
Микунь предпр от ГД
Микунь предпр от ГС
Микунь сайты от Гугл
Микунь СМИ от Яндекс
Микунь суды
Микунь телефоны 1
Микунь телефоны от Гугл
Микунь цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13136 Коми\131363 Н-Я: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1313631 Печора
[Группа] 1313632 Сосногорск
[Группа] 1313633 Усинск
[Группа] 1313634 Ухта

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13136 Коми\131363 Н-Я\1313631 Печора: © Кузнецов Сергей Валентинович 2002-2008
Печора БД от Google
Печора БД от Рамблер
Печора БД от Яндекс
Печора досье 1
Печора инфо от Нигма
Печора карта 1
Печора карта 3
Печора нотариусы
Печора отели
Печора Печать + цены
Печора право
Печора предпр от ГД
Печора предпр от ГС
Печора сайты от Гугл
Печора СМИ от Яндекс
Печора суды
Печора телефоны 1
Печора телефоны от Гугл
Печора цены от Гугл
Печора цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13136 Коми\131363 Н-Я\1313632 Сосногорск: © Кузнецов Сергей Валентинович 2002-2008
Сосногорск БД от Google
Сосногорск БД от Рамблер
Сосногорск БД от Яндекс
Сосногорск досье 1
Сосногорск инфо от Нигма
Сосногорск карта 1
Сосногорск карта 3
Сосногорск нотариусы
Сосногорск отели
Сосногорск Печать + цены
Сосногорск право
Сосногорск предпр от ГД
Сосногорск предпр от ГС
Сосногорск сайты от Гугл
Сосногорск СМИ от Яндекс
Сосногорск суды
Сосногорск телефоны 1
Сосногорск телефоны от Гугл
Сосногорск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13136 Коми\131363 Н-Я\1313633 Усинск: © Кузнецов Сергей Валентинович 2002-2008
Усинск БД от Google
Усинск БД от Рамблер
Усинск БД от Яндекс
Усинск ВУЗы 3
Усинск досье 1
Усинск досье 2
Усинск инфо от Нигма
Усинск карта 1
Усинск карта 3
Усинск нотариусы
Усинск отели
Усинск Печать + цены
Усинск право
Усинск предпр и товары
Усинск предпр от ГД
Усинск предпр от ГС
Усинск Радио + цены
Усинск радио и ТВ
Усинск Радио
Усинск сайты от Гугл
Усинск СМИ от МГ
Усинск СМИ от Яндекс
Усинск суды
Усинск телефоны 1
Усинск телефоны от Гугл
Усинск цены от Гугл
Усинск цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13136 Коми\131363 Н-Я\1313634 Ухта: © Кузнецов Сергей Валентинович 2002-2008
Ухта БД от Google
Ухта БД от Рамблер
Ухта БД от Яндекс
Ухта ВУЗы 3
Ухта ВУЗы
Ухта досье 1
Ухта досье 2
Ухта инфо от Нигма
Ухта карта 1
Ухта карта 3
Ухта нотариусы
Ухта объявления
Ухта отели
Ухта Печать + цены
Ухта печать
Ухта право
Ухта предпр 1
Ухта предпр и товары
Ухта предпр от ГД
Ухта предпр от ГС
Ухта Радио + цены
Ухта радио и ТВ
Ухта Радио
Ухта радиостанции
Ухта сайты от Гугл
Ухта СМИ от МГ
Ухта СМИ от Яндекс
Ухта суды
Ухта ТВ + цены
Ухта телефоны 1
Ухта телефоны 2
Ухта телефоны 3
Ухта телефоны от Гугл
Ухта цены от Гугл
Ухта цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13137 Ленинградская: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 131370 область
[Группа] 131371 А-Г
[Группа] 131372 Д-К
[Группа] 131373 Л-О
[Группа] 131374 П-С
[Группа] 131375 Т-Я

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13137 Ленинградская\131370 область: © Кузнецов Сергей Валентинович 2002-2008
Адреса и карты Лен обл
БД Лен обл от Google 1
БД Лен обл от Google 2
БД Лен обл от Рамблер
БД Лен обл от Яндекс
Законодат собрание Лен Обл
Ленинградская обл ААС
Ленинградская обл арбитраж
Ленинградская обл БТИ
Ленинградская обл карта 1
Ленинградская обл Новости от Яндекс
Ленинградская обл предпр 1
Ленинградская обл предпр от ГС
Ленинградская обл СМИ + цены
Ленинградская обл СМИ от АРМ
Ленинградская обл телефоны 1
Ленинградская обл юридич ресурсы
Ленинградской обл предпр 1
Строительство и гор хоз Лен обл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13137 Ленинградская\131371 А-Г: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1313711 Бокситогорск
[Группа] 1313712 Волосово
[Группа] 1313713 Волхов
[Группа] 1313714 Всеволожск
[Группа] 1313715 Выборг
[Группа] 1313716 Высоцк
[Группа] 1313717 Гатчина

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13137 Ленинградская\131371 А-Г\1313711 Бокситогорск: © Кузнецов Сергей Валентинович 2002-2008
Бокситогорск БД от Google
Бокситогорск БД от Рамблер
Бокситогорск БД от Яндекс
Бокситогорск ВУЗы
Бокситогорск досье 1
Бокситогорск инфо от Нигма
Бокситогорск нотариусы
Бокситогорск отели
Бокситогорск Печать + цены
Бокситогорск право
Бокситогорск предпр от ГД
Бокситогорск предпр от ГС
Бокситогорск сайты от Гугл
Бокситогорск СМИ от Яндекс
Бокситогорск суды
Бокситогорск телефоны от Гугл
Бокситогорск телефоны
Бокситогорск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13137 Ленинградская\131371 А-Г\1313712 Волосово: © Кузнецов Сергей Валентинович 2002-2008
Волосово БД от Google
Волосово БД от Рамблер
Волосово БД от Яндекс
Волосово досье 1
Волосово инфо от Нигма
Волосово нотариусы
Волосово отели
Волосово право
Волосово предпр от ГД
Волосово предпр от ГС
Волосово сайты от Гугл
Волосово СМИ от Яндекс
Волосово суды
Волосово телефоны от Гугл
Волосово телефоны
Волосово цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13137 Ленинградская\131371 А-Г\1313713 Волхов: © Кузнецов Сергей Валентинович 2002-2008
Волхов БД от Google
Волхов БД от Рамблер
Волхов БД от Яндекс
Волхов ВУЗы
Волхов досье 1
Волхов инфо от Нигма
Волхов нотариусы
Волхов отели
Волхов право
Волхов предпр от ГД
Волхов предпр от ГС
Волхов сайты от Гугл
Волхов СМИ от Яндекс
Волхов суды
Волхов телефоны от Гугл
Волхов телефоны
Волхов цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13137 Ленинградская\131371 А-Г\1313714 Всеволожск: © Кузнецов Сергей Валентинович 2002-2008
Всеволожск БД от Google
Всеволожск БД от Рамблер
Всеволожск БД от Яндекс
Всеволожск ВУЗы
Всеволожск досье 1
Всеволожск инфо от Нигма
Всеволожск нотариусы
Всеволожск отели
Всеволожск Печать + цены
Всеволожск право
Всеволожск предпр от ГД
Всеволожск предпр от ГС
Всеволожск сайты от Гугл
Всеволожск СМИ от Яндекс
Всеволожск суды
Всеволожск телефоны от Гугл
Всеволожск телефоны
Всеволожск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13137 Ленинградская\131371 А-Г\1313715 Выборг: © Кузнецов Сергей Валентинович 2002-2008
Выборг БД от Google
Выборг БД от Рамблер
Выборг БД от Яндекс
Выборг ВУЗы
Выборг досье 1
Выборг инфо от Нигма
Выборг нотариусы
Выборг отели
Выборг Печать + цены
Выборг право
Выборг предпр от ГД
Выборг предпр от ГС
Выборг предпр
Выборг Радио + цены
Выборг радио и ТВ
Выборг сайты от Гугл
Выборг СМИ от Яндекс
Выборг суды
Выборг телефоны от Гугл
Выборг телефоны
Выборг цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13137 Ленинградская\131371 А-Г\1313716 Высоцк: © Кузнецов Сергей Валентинович 2002-2008
Высоцк БД от Google
Высоцк БД от Рамблер
Высоцк БД от Яндекс
Высоцк досье 1
Высоцк инфо от Нигма
Высоцк нотариусы
Высоцк отели
Высоцк право
Высоцк предпр от ГД
Высоцк предпр от ГС
Высоцк сайты от Гугл
Высоцк СМИ от Яндекс
Высоцк суды
Высоцк телефоны от Гугл
Высоцк цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13137 Ленинградская\131371 А-Г\1313717 Гатчина: © Кузнецов Сергей Валентинович 2002-2008
Гатчина БД от Google
Гатчина БД от Рамблер
Гатчина БД от Яндекс
Гатчина ВУЗы
Гатчина досье 1
Гатчина инфо от Нигма
Гатчина нотариусы
Гатчина отели
Гатчина Печать + цены
Гатчина право
Гатчина предпр от ГД
Гатчина предпр от ГС
Гатчина предпр
Гатчина сайты от Гугл
Гатчина СМИ от МГ
Гатчина СМИ от Яндекс
Гатчина суды
Гатчина телефоны от Гугл
Гатчина телефоны
Гатчина цены от Гугл
предпр Гатчины
Телефоны организаций Гатчины

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13137 Ленинградская\131372 Д-К: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1313721 Ивангород
[Группа] 1313722 Каменногорск
[Группа] 1313723 Кингисепп
[Группа] 1313724 Кириши
[Группа] 1313725 Кировск
[Группа] 1313726 Коммунар

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13137 Ленинградская\131372 Д-К\1313721 Ивангород: © Кузнецов Сергей Валентинович 2002-2008
Ивангород БД от Google
Ивангород БД от Рамблер
Ивангород БД от Яндекс
Ивангород досье 1
Ивангород инфо от Нигма
Ивангород карта 1
Ивангород нотариусы
Ивангород отели
Ивангород право
Ивангород предпр от ГД
Ивангород предпр от ГС
Ивангород сайты от Гугл
Ивангород СМИ от Яндекс
Ивангород суды
Ивангород телефоны от Гугл
Ивангород телефоны
Ивангород цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13137 Ленинградская\131372 Д-К\1313722 Каменногорск: © Кузнецов Сергей Валентинович 2002-2008
Каменногорск БД от Google
Каменногорск БД от Рамблер
Каменногорск БД от Яндекс
Каменногорск досье 1
Каменногорск инфо от Нигма
Каменногорск карта 1
Каменногорск нотариусы
Каменногорск отели
Каменногорск право
Каменногорск предпр от ГД
Каменногорск предпр от ГС
Каменногорск сайты от Гугл
Каменногорск СМИ от Яндекс
Каменногорск суды
Каменногорск телефоны от Гугл
Каменногорск телефоны
Каменногорск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13137 Ленинградская\131372 Д-К\1313723 Кингисепп: © Кузнецов Сергей Валентинович 2002-2008
Кингисепп БД от Google
Кингисепп БД от Рамблер
Кингисепп БД от Яндекс
Кингисепп ВУЗы
Кингисепп досье 1
Кингисепп инфо от Нигма
Кингисепп карта 1
Кингисепп карта 3
Кингисепп нотариусы
Кингисепп отели
Кингисепп Печать + цены
Кингисепп право
Кингисепп предпр от ГД
Кингисепп предпр от ГС
Кингисепп Радио + цены
Кингисепп радио и ТВ
Кингисепп сайты от Гугл
Кингисепп СМИ от Яндекс
Кингисепп суды
Кингисепп телефоны 1
Кингисепп телефоны 2
Кингисепп телефоны от Гугл
Кингисепп цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13137 Ленинградская\131372 Д-К\1313724 Кириши: © Кузнецов Сергей Валентинович 2002-2008
Кириши БД от Google
Кириши БД от Рамблер
Кириши БД от Яндекс
Кириши ВУЗы
Кириши досье 1
Кириши инфо от Нигма
Кириши карта 1
Кириши карта 3
Кириши нотариусы
Кириши отели
Кириши Печать + цены
Кириши право
Кириши предпр 1
Кириши предпр от ГД
Кириши предпр от ГС
Кириши сайты от Гугл
Кириши СМИ от Яндекс
Кириши суды
Кириши телефоны 1
Кириши телефоны от Гугл
Кириши цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13137 Ленинградская\131372 Д-К\1313725 Кировск: © Кузнецов Сергей Валентинович 2002-2008
Кировск БД от Google
Кировск БД от Рамблер
Кировск БД от Яндекс
Кировск ВУЗы
Кировск досье 1
Кировск досье 2
Кировск досье 3
Кировск инфо от Нигма
Кировск карта 1
Кировск карта 2
Кировск нотариусы
Кировск отели
Кировск Печать + цены
Кировск портал 1
Кировск портал 2
Кировск портал 3
Кировск право
Кировск предпр от ГД
Кировск предпр от ГС
Кировск Радио + цены
Кировск радио и ТВ
Кировск сайты от Гугл
Кировск СМИ от Яндекс
Кировск суды
Кировск телефоны 1
Кировск телефоны от Гугл
Кировск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13137 Ленинградская\131372 Д-К\1313726 Коммунар: © Кузнецов Сергей Валентинович 2002-2008
Коммунар БД от Google
Коммунар БД от Рамблер
Коммунар БД от Яндекс
Коммунар досье 1
Коммунар инфо от Нигма
Коммунар карта 1
Коммунар карта 3
Коммунар нотариусы
Коммунар отели
Коммунар право
Коммунар предпр от ГД
Коммунар предпр от ГС
Коммунар сайты от Гугл
Коммунар СМИ от Яндекс
Коммунар суды
Коммунар телефоны 1
Коммунар телефоны от Гугл
Коммунар цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13137 Ленинградская\131373 Л-О: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1313731 Лодейное Поле
[Группа] 1313732 Луга
[Группа] 1313733 Любань
[Группа] 1313734 Никольское
[Группа] 1313735 Новая Ладога
[Группа] 1313736 Отрадное

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13137 Ленинградская\131373 Л-О\1313731 Лодейное Поле: © Кузнецов Сергей Валентинович 2002-2008
Лодейное Поле БД от Google
Лодейное Поле БД от Рамблер
Лодейное Поле БД от Яндекс
Лодейное Поле ВУЗы
Лодейное Поле досье 1
Лодейное Поле инфо от Нигма
Лодейное Поле карта 1
Лодейное Поле карта 3
Лодейное Поле нотариусы
Лодейное Поле отели
Лодейное Поле право
Лодейное Поле предпр от ГД
Лодейное Поле предпр от ГС
Лодейное Поле сайты от Гугл
Лодейное Поле СМИ от Яндекс
Лодейное Поле суды
Лодейное Поле телефоны 1
Лодейное Поле телефоны 2
Лодейное Поле телефоны от Гугл
Лодейное Поле цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13137 Ленинградская\131373 Л-О\1313732 Луга: © Кузнецов Сергей Валентинович 2002-2008
Луга БД от Google
Луга БД от Рамблер
Луга БД от Яндекс
Луга ВУЗы
Луга досье 1
Луга инфо от Нигма
Луга карта 1
Луга карта 3
Луга нотариусы
Луга отели
Луга Печать + цены
Луга право
Луга предпр от ГД
Луга предпр от ГС
Луга Радио + цены
Луга радио и ТВ
Луга сайты от Гугл
Луга СМИ от Яндекс
Луга суды
Луга телефоны 1
Луга телефоны 2
Луга телефоны от Гугл
Луга цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13137 Ленинградская\131373 Л-О\1313733 Любань: © Кузнецов Сергей Валентинович 2002-2008
Любань БД от Google
Любань БД от Рамблер
Любань БД от Яндекс
Любань досье 1
Любань инфо от Нигма
Любань карта 1
Любань карта 3
Любань нотариусы
Любань отели
Любань право
Любань предпр от ГД
Любань предпр от ГС
Любань сайты от Гугл
Любань СМИ от Яндекс
Любань суды
Любань телефоны 1
Любань телефоны от Гугл
Любань цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13137 Ленинградская\131373 Л-О\1313734 Никольское: © Кузнецов Сергей Валентинович 2002-2008
Никольское БД от Google
Никольское БД от Рамблер
Никольское БД от Яндекс
Никольское досье 1
Никольское инфо от Нигма
Никольское карта 1
Никольское карта 3
Никольское нотариусы
Никольское отели
Никольское право
Никольское предпр 1
Никольское предпр от ГД
Никольское предпр от ГС
Никольское сайты от Гугл
Никольское СМИ от Яндекс
Никольское суды
Никольское телефоны 1
Никольское телефоны от Гугл
Никольское цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13137 Ленинградская\131373 Л-О\1313735 Новая Ладога: © Кузнецов Сергей Валентинович 2002-2008
Новая Ладога БД от Google
Новая Ладога БД от Рамблер
Новая Ладога БД от Яндекс
Новая Ладога досье 1
Новая Ладога инфо от Нигма
Новая Ладога карта 1
Новая Ладога карта 3
Новая Ладога нотариусы
Новая Ладога отели
Новая Ладога право
Новая Ладога предпр от ГД
Новая Ладога предпр от ГС
Новая Ладога сайты от Гугл
Новая Ладога СМИ от Яндекс
Новая Ладога суды
Новая Ладога телефоны 1
Новая Ладога телефоны от Гугл
Новая Ладога цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13137 Ленинградская\131373 Л-О\1313736 Отрадное: © Кузнецов Сергей Валентинович 2002-2008
Отрадное БД от Google
Отрадное БД от Рамблер
Отрадное БД от Яндекс
Отрадное досье 1
Отрадное инфо от Нигма
Отрадное карта 1
Отрадное карта 3
Отрадное нотариусы
Отрадное отели
Отрадное право
Отрадное предпр от ГД
Отрадное предпр от ГС
Отрадное сайты от Гугл
Отрадное СМИ от Яндекс
Отрадное суды
Отрадное телефоны 1
Отрадное телефоны от Гугл
Отрадное цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13137 Ленинградская\131374 П-С: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1313741 Пикалево
[Группа] 1313742 Подпорожье
[Группа] 1313743 Приморск
[Группа] 1313744 Приозерск
[Группа] 1313745 Светогорск
[Группа] 1313746 Сертолово
[Группа] 1313747 Сланцы
[Группа] 1313748 Сосновый Бор
[Группа] 1313749 Сясьстрой

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13137 Ленинградская\131374 П-С\1313741 Пикалево: © Кузнецов Сергей Валентинович 2002-2008
Пикалево БД от Google
Пикалево БД от Рамблер
Пикалево БД от Яндекс
Пикалево досье 1
Пикалево инфо от Нигма
Пикалево карта 1
Пикалево карта 3
Пикалево нотариусы
Пикалево отели
Пикалево право
Пикалево предпр от ГД
Пикалево предпр от ГС
Пикалево сайты от Гугл
Пикалево СМИ от Яндекс
Пикалево суды
Пикалево телефоны 1
Пикалево телефоны от Гугл
Пикалево цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13137 Ленинградская\131374 П-С\1313742 Подпорожье: © Кузнецов Сергей Валентинович 2002-2008
Подпорожье БД от Google
Подпорожье БД от Рамблер
Подпорожье БД от Яндекс
Подпорожье ВУЗы
Подпорожье досье 1
Подпорожье инфо от Нигма
Подпорожье карта 1
Подпорожье карта 3
Подпорожье нотариусы
Подпорожье отели
Подпорожье право
Подпорожье предпр от ГД
Подпорожье предпр от ГС
Подпорожье сайты от Гугл
Подпорожье СМИ от Яндекс
Подпорожье суды
Подпорожье телефоны 1
Подпорожье телефоны от Гугл
Подпорожье цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13137 Ленинградская\131374 П-С\1313743 Приморск: © Кузнецов Сергей Валентинович 2002-2008
Приморск БД от Google
Приморск БД от Рамблер
Приморск БД от Яндекс
Приморск досье 1
Приморск инфо от Нигма
Приморск карта 1
Приморск карта 3
Приморск нотариусы
Приморск отели
Приморск право
Приморск предпр от ГД
Приморск предпр от ГС
Приморск сайты от Гугл
Приморск СМИ от Яндекс
Приморск суды
Приморск телефоны от Гугл
Приморск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13137 Ленинградская\131374 П-С\1313744 Приозерск: © Кузнецов Сергей Валентинович 2002-2008
Приозерск БД от Google
Приозерск БД от Рамблер
Приозерск БД от Яндекс
Приозерск ВУЗы
Приозерск досье 1
Приозерск инфо от Нигма
Приозерск карта 1
Приозерск карта 3
Приозерск нотариусы
Приозерск отели
Приозерск право
Приозерск предпр от ГД
Приозерск предпр от ГС
Приозерск радио и ТВ
Приозерск сайты от Гугл
Приозерск СМИ от Яндекс
Приозерск суды
Приозерск телефоны 1
Приозерск телефоны от Гугл
Приозерск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13137 Ленинградская\131374 П-С\1313745 Светогорск: © Кузнецов Сергей Валентинович 2002-2008
Светогорск БД от Google
Светогорск БД от Рамблер
Светогорск БД от Яндекс
Светогорск досье 1
Светогорск инфо от Нигма
Светогорск карта 1
Светогорск карта 3
Светогорск нотариусы
Светогорск отели
Светогорск право
Светогорск предпр от ГД
Светогорск предпр от ГС
Светогорск сайты от Гугл
Светогорск СМИ от Яндекс
Светогорск суды
Светогорск телефоны 1
Светогорск телефоны от Гугл
Светогорск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13137 Ленинградская\131374 П-С\1313746 Сертолово: © Кузнецов Сергей Валентинович 2002-2008
Сертолово БД от Google
Сертолово БД от Рамблер
Сертолово БД от Яндекс
Сертолово досье 1
Сертолово инфо от Нигма
Сертолово карта 1
Сертолово карта 3
Сертолово нотариусы
Сертолово отели
Сертолово Печать + цены
Сертолово право
Сертолово предпр от ГД
Сертолово предпр от ГС
Сертолово сайты от Гугл
Сертолово СМИ от Яндекс
Сертолово суды
Сертолово телефоны от Гугл
Сертолово цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13137 Ленинградская\131374 П-С\1313747 Сланцы: © Кузнецов Сергей Валентинович 2002-2008
Сланцы БД от Google
Сланцы БД от Рамблер
Сланцы БД от Яндекс
Сланцы ВУЗы
Сланцы досье 1
Сланцы инфо от Нигма
Сланцы карта 1
Сланцы карта 3
Сланцы нотариусы
Сланцы отели
Сланцы право
Сланцы предпр от ГД
Сланцы предпр от ГС
Сланцы сайты от Гугл
Сланцы СМИ от Яндекс
Сланцы суды
Сланцы телефоны 1
Сланцы телефоны от Гугл
Сланцы цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13137 Ленинградская\131374 П-С\1313748 Сосновый Бор: © Кузнецов Сергей Валентинович 2002-2008
Сосновый Бор БД от Google
Сосновый Бор БД от Рамблер
Сосновый Бор БД от Яндекс
Сосновый Бор досье 1
Сосновый Бор инфо от Нигма
Сосновый Бор карта 1
Сосновый Бор карта 3
Сосновый Бор нотариусы
Сосновый Бор отели
Сосновый Бор право
Сосновый Бор предпр от ГД
Сосновый Бор предпр от ГС
Сосновый Бор сайты от Гугл
Сосновый Бор СМИ от Яндекс
Сосновый Бор суды
Сосновый Бор телефоны 1
Сосновый Бор телефоны от Гугл
Сосновый Бор цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13137 Ленинградская\131374 П-С\1313749 Сясьстрой: © Кузнецов Сергей Валентинович 2002-2008
Сясьстрой БД от Google
Сясьстрой БД от Рамблер
Сясьстрой БД от Яндекс
Сясьстрой досье 1
Сясьстрой досье 2
Сясьстрой инфо от Нигма
Сясьстрой карта 1
Сясьстрой карта 3
Сясьстрой нотариусы
Сясьстрой отели
Сясьстрой право
Сясьстрой предпр от ГД
Сясьстрой предпр от ГС
Сясьстрой сайты от Гугл
Сясьстрой СМИ от Яндекс
Сясьстрой суды
Сясьстрой телефоны 1
Сясьстрой телефоны от Гугл
Сясьстрой цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13137 Ленинградская\131375 Т-Я: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1313751 Тихвин
[Группа] 1313752 Тосно
[Группа] 1313753 Шлиссельбург

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13137 Ленинградская\131375 Т-Я\1313751 Тихвин: © Кузнецов Сергей Валентинович 2002-2008
Тихвин БД от Google
Тихвин БД от Рамблер
Тихвин БД от Яндекс
Тихвин ВУЗы 3
Тихвин ВУЗы
Тихвин досье 1
Тихвин досье 2
Тихвин инфо от Нигма
Тихвин карта 1
Тихвин карта 3
Тихвин нотариусы
Тихвин отели
Тихвин Печать + цены
Тихвин право
Тихвин предпр 1
Тихвин предпр 2
Тихвин предпр от ГД
Тихвин предпр от ГС
Тихвин радио и ТВ
Тихвин сайты от Гугл
Тихвин СМИ от Яндекс
Тихвин суды
Тихвин телефоны 1
Тихвин телефоны от Гугл
Тихвин цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13137 Ленинградская\131375 Т-Я\1313752 Тосно: © Кузнецов Сергей Валентинович 2002-2008
Тосно БД от Google
Тосно БД от Рамблер
Тосно БД от Яндекс
Тосно ВУЗы 3
Тосно ВУЗы
Тосно досье 1
Тосно досье 2
Тосно инфо от Нигма
Тосно карта 1
Тосно карта 3
Тосно нотариусы
Тосно отели
Тосно право
Тосно предпр от ГД
Тосно предпр от ГС
Тосно сайты от Гугл
Тосно СМИ от Яндекс
Тосно суды
Тосно телефоны 1
Тосно телефоны от Гугл
Тосно цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13137 Ленинградская\131375 Т-Я\1313753 Шлиссельбург: © Кузнецов Сергей Валентинович 2002-2008
Шлиссельбург БД от Google
Шлиссельбург БД от Рамблер
Шлиссельбург БД от Яндекс
Шлиссельбург досье 1
Шлиссельбург досье 2
Шлиссельбург инфо от Нигма
Шлиссельбург карта 1
Шлиссельбург карта 3
Шлиссельбург нотариусы
Шлиссельбург отели
Шлиссельбург право
Шлиссельбург предпр от ГД
Шлиссельбург предпр от ГС
Шлиссельбург сайты от Гугл
Шлиссельбург СМИ от Яндекс
Шлиссельбург суды
Шлиссельбург телефоны 1
Шлиссельбург телефоны от Гугл
Шлиссельбург цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13138 Мурманская: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 131380 область
[Группа] 131381 Мурманск
[Группа] 131382 А-К
[Группа] 131383 Л-Я

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13138 Мурманская\131380 область: © Кузнецов Сергей Валентинович 2002-2008
Адреса и карты Мурманской обл
БД Мурманской обл от Google 1
БД Мурманской обл от Google 2
БД Мурманской обл от Рамблер
БД Мурманской обл от Яндекс
Мурманская обл ААС
Мурманская обл арбитраж
Мурманская обл БТИ
Мурманская обл города
Мурманская обл карта 1
Мурманская обл предпр 1
Мурманская обл предпр 2
Мурманская обл предпр 3
Мурманская обл предпр от ГД
Мурманская обл предпр от ГС
Мурманская обл СМИ + цены
Мурманская обл СМИ от АРМ
Мурманская обл телефоны 1
Мурманская обл юридич ресурсы

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13138 Мурманская\131381 Мурманск: © Кузнецов Сергей Валентинович 2002-2008
Квартирные телефоны Мурманска
Мурманск БД от Google
Мурманск БД от Рамблер
Мурманск БД от Яндекс
Мурманск ВУЗы
Мурманск досье 1
Мурманск и обл предпр 1
Мурманск инфо от Нигма
Мурманск карта 1
Мурманск карта 3
Мурманск Новости от Яндекс
Мурманск нотариусы
Мурманск объявления
Мурманск отели
Мурманск Печать + цены
Мурманск право и финансы
Мурманск право
Мурманск предпр 1
Мурманск предпр от ГД
Мурманск предпр от ГС
Мурманск Радио + цены
Мурманск радио и ТВ
Мурманск сайты от Гугл
Мурманск СМИ от МГ
Мурманск СМИ от Яндекс
Мурманск суды
Мурманск ТВ + цены
Мурманск телефоны 1
Мурманск телефоны от Гугл
Мурманск цены от Гугл
Мурманск Яндекс-Города
Мурманск Яндекс
Электронный гражданин Портал

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13138 Мурманская\131382 А-К: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1313821 Апатиты
[Группа] 1313822 Гаджиево
[Группа] 1313823 Заозерск
[Группа] 1313824 Заполярный
[Группа] 1313825 Кандалакша
[Группа] 1313826 Кировск
[Группа] 1313827 Ковдор
[Группа] 1313828 Кола

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13138 Мурманская\131382 А-К\1313821 Апатиты: © Кузнецов Сергей Валентинович 2002-2008
Апатиты Администрация
Апатиты БД от Google
Апатиты БД от Рамблер
Апатиты БД от Яндекс
Апатиты досье 1
Апатиты инфо от Нигма
Апатиты нотариусы
Апатиты отели
Апатиты Печать + цены
Апатиты право
Апатиты предпр от ГД
Апатиты предпр от ГС
Апатиты предпр
Апатиты радио и ТВ
Апатиты сайт 1
Апатиты сайт 2
Апатиты сайты от Гугл
Апатиты СМИ от Яндекс
Апатиты суды
Апатиты ТВ + цены
Апатиты телефоны от Гугл
Апатиты телефоны
Апатиты цены от Гугл
Апатиты-1 расп э-поездов

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13138 Мурманская\131382 А-К\1313822 Гаджиево: © Кузнецов Сергей Валентинович 2002-2008
Гаджиево БД от Google
Гаджиево БД от Рамблер
Гаджиево БД от Яндекс
Гаджиево досье 1
Гаджиево инфо от Нигма
Гаджиево нотариусы
Гаджиево отели
Гаджиево право
Гаджиево предпр от ГД
Гаджиево предпр от ГС
Гаджиево сайты от Гугл
Гаджиево СМИ от Яндекс
Гаджиево суды
Гаджиево телефоны от Гугл
Гаджиево цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13138 Мурманская\131382 А-К\1313823 Заозерск: © Кузнецов Сергей Валентинович 2002-2008
Заозерск БД от Google
Заозерск БД от Рамблер
Заозерск БД от Яндекс
Заозерск досье 1
Заозерск инфо от Нигма
Заозерск карта 1
Заозерск нотариусы
Заозерск отели
Заозерск право
Заозерск предпр от ГД
Заозерск предпр от ГС
Заозерск сайты от Гугл
Заозерск СМИ от Яндекс
Заозерск суды
Заозерск телефоны от Гугл
Заозерск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13138 Мурманская\131382 А-К\1313824 Заполярный: © Кузнецов Сергей Валентинович 2002-2008
Заполярный БД от Google
Заполярный БД от Рамблер
Заполярный БД от Яндекс
Заполярный досье 1
Заполярный инфо от Нигма
Заполярный карта 1
Заполярный нотариусы
Заполярный отели
Заполярный право
Заполярный предпр от ГД
Заполярный предпр от ГС
Заполярный сайты от Гугл
Заполярный СМИ от Яндекс
Заполярный суды
Заполярный телефоны от Гугл
Заполярный телефоны
Заполярный цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13138 Мурманская\131382 А-К\1313825 Кандалакша: © Кузнецов Сергей Валентинович 2002-2008
Кандалакша БД от Google
Кандалакша БД от Рамблер
Кандалакша БД от Яндекс
Кандалакша досье 1
Кандалакша инфо от Нигма
Кандалакша карта 1
Кандалакша нотариусы
Кандалакша отели
Кандалакша право
Кандалакша предпр от ГД
Кандалакша предпр от ГС
Кандалакша предпр
Кандалакша радио и ТВ
Кандалакша сайты от Гугл
Кандалакша СМИ от Яндекс
Кандалакша суды
Кандалакша телефоны от Гугл
Кандалакша телефоны
Кандалакша цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13138 Мурманская\131382 А-К\1313826 Кировск: © Кузнецов Сергей Валентинович 2002-2008
Кировск БД от Google
Кировск БД от Рамблер
Кировск БД от Яндекс
Кировск ВУЗы 1
Кировск ВУЗы 2
Кировск досье 1
Кировск досье 2
Кировск досье 3
Кировск досье 4
Кировск досье 5
Кировск инфо от Нигма
Кировск карта 1
Кировск карта 2
Кировск карта 3
Кировск карта 4
Кировск нотариусы
Кировск отели
Кировск Печать + цены
Кировск портал 1
Кировск портал 2
Кировск портал 3
Кировск портал 4
Кировск право
Кировск предпр от ГД
Кировск предпр от ГС
Кировск Радио + цены
Кировск радио и ТВ
Кировск ресурсы
Кировск сайты от Гугл
Кировск СМИ от Яндекс
Кировск суды
Кировск телефоны 1
Кировск телефоны 2
Кировск телефоны 3
Кировск телефоны от Гугл
Кировск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13138 Мурманская\131382 А-К\1313827 Ковдор: © Кузнецов Сергей Валентинович 2002-2008
Ковдор БД от Google
Ковдор БД от Рамблер
Ковдор БД от Яндекс
Ковдор досье 1
Ковдор инфо от Нигма
Ковдор карта 1
Ковдор карта 3
Ковдор нотариусы
Ковдор отели
Ковдор Печать + цены
Ковдор право
Ковдор предпр от ГД
Ковдор предпр от ГС
Ковдор радио и ТВ
Ковдор сайты от Гугл
Ковдор СМИ от Яндекс
Ковдор суды
Ковдор телефоны 1
Ковдор телефоны от Гугл
Ковдор цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13138 Мурманская\131382 А-К\1313828 Кола: © Кузнецов Сергей Валентинович 2002-2008
Кола БД от Google
Кола БД от Рамблер
Кола БД от Яндекс
Кола досье 1
Кола инфо от Нигма
Кола карта 1
Кола карта 3
Кола нотариусы
Кола отели
Кола право
Кола предпр от ГД
Кола предпр от ГС
Кола сайты от Гугл
Кола СМИ от Яндекс
Кола суды
Кола телефоны от Гугл
Кола цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13138 Мурманская\131383 Л-Я: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1313831 Мончегорск
[Группа] 1313832 Оленегорск
[Группа] 1313833 Островной
[Группа] 1313834 Полярные Зори
[Группа] 1313835 Полярный
[Группа] 1313836 Североморск
[Группа] 1313837 Снежногорск

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13138 Мурманская\131383 Л-Я\1313831 Мончегорск: © Кузнецов Сергей Валентинович 2002-2008
Мончегорск БД от Google
Мончегорск БД от Рамблер
Мончегорск БД от Яндекс
Мончегорск досье 1
Мончегорск инфо от Нигма
Мончегорск карта 1
Мончегорск карта 3
Мончегорск нотариусы
Мончегорск отели
Мончегорск Печать + цены
Мончегорск право
Мончегорск предпр 1
Мончегорск предпр от ГД
Мончегорск предпр от ГС
Мончегорск Радио + цены
Мончегорск радио и ТВ
Мончегорск сайты от Гугл
Мончегорск СМИ от Яндекс
Мончегорск суды
Мончегорск телефоны 1
Мончегорск телефоны от Гугл
Мончегорск цены от Гугл
Мончегорск-7 телефоны 1

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13138 Мурманская\131383 Л-Я\1313832 Оленегорск: © Кузнецов Сергей Валентинович 2002-2008
Оленегорск БД от Google
Оленегорск БД от Рамблер
Оленегорск БД от Яндекс
Оленегорск досье 1
Оленегорск инфо от Нигма
Оленегорск карта 1
Оленегорск карта 3
Оленегорск нотариусы
Оленегорск отели
Оленегорск Печать + цены
Оленегорск право
Оленегорск предпр от ГД
Оленегорск предпр от ГС
Оленегорск сайты от Гугл
Оленегорск СМИ от Яндекс
Оленегорск суды
Оленегорск телефоны 1
Оленегорск телефоны от Гугл
Оленегорск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13138 Мурманская\131383 Л-Я\1313833 Островной: © Кузнецов Сергей Валентинович 2002-2008
Островной БД от Google
Островной БД от Рамблер
Островной БД от Яндекс
Островной досье 1
Островной инфо от Нигма
Островной карта 1
Островной карта 3
Островной нотариусы
Островной отели
Островной право
Островной предпр от ГД
Островной предпр от ГС
Островной радио и ТВ
Островной сайты от Гугл
Островной СМИ от Яндекс
Островной суды
Островной телефоны от Гугл
Островной цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13138 Мурманская\131383 Л-Я\1313834 Полярные Зори: © Кузнецов Сергей Валентинович 2002-2008
Полярные Зори БД от Google
Полярные Зори БД от Рамблер
Полярные Зори БД от Яндекс
Полярные Зори досье 1
Полярные Зори инфо от Нигма
Полярные Зори карта 1
Полярные Зори карта 3
Полярные Зори нотариусы
Полярные Зори отели
Полярные Зори право
Полярные Зори предпр от ГД
Полярные Зори предпр от ГС
Полярные Зори сайты от Гугл
Полярные Зори СМИ от Яндекс
Полярные Зори суды
Полярные Зори телефоны 1
Полярные Зори телефоны от Гугл
Полярные Зори цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13138 Мурманская\131383 Л-Я\1313835 Полярный: © Кузнецов Сергей Валентинович 2002-2008
Полярный БД от Google
Полярный БД от Рамблер
Полярный БД от Яндекс
Полярный досье 1
Полярный инфо от Нигма
Полярный карта 1
Полярный карта 3
Полярный нотариусы
Полярный отели
Полярный право
Полярный предпр от ГД
Полярный предпр от ГС
Полярный сайты от Гугл
Полярный СМИ от Яндекс
Полярный суды
Полярный телефоны от Гугл
Полярный цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13138 Мурманская\131383 Л-Я\1313836 Североморск: © Кузнецов Сергей Валентинович 2002-2008
Североморск БД от Google
Североморск БД от Рамблер
Североморск БД от Яндекс
Североморск ВУЗы
Североморск досье 1
Североморск инфо от Нигма
Североморск карта 1
Североморск карта 3
Североморск нотариусы
Североморск отели
Североморск Печать + цены
Североморск право
Североморск предпр от ГД
Североморск предпр от ГС
Североморск сайты от Гугл
Североморск СМИ от Яндекс
Североморск суды
Североморск телефоны 1
Североморск телефоны от Гугл
Североморск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13138 Мурманская\131383 Л-Я\1313837 Снежногорск: © Кузнецов Сергей Валентинович 2002-2008
Снежногорск БД от Google
Снежногорск БД от Рамблер
Снежногорск БД от Яндекс
Снежногорск досье 1
Снежногорск досье 2
Снежногорск инфо от Нигма
Снежногорск карта 1
Снежногорск карта 3
Снежногорск нотариусы
Снежногорск отели
Снежногорск право
Снежногорск предпр от ГД
Снежногорск предпр от ГС
Снежногорск сайты от Гугл
Снежногорск СМИ от Яндекс
Снежногорск суды
Снежногорск телефоны от Гугл
Снежногорск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13139 Новгородская: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 131390 область
[Группа] 131391 Великий Новгород
[Группа] 131392 А-П
[Группа] 131393 Р-Я

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13139 Новгородская\131390 область: © Кузнецов Сергей Валентинович 2002-2008
Адреса и карты Новгород обл
БД Новгородской обл от Google 1
БД Новгородской обл от Google 2
БД Новгородской обл от Рамблер
БД Новгородской обл от Яндекс
Новгородская обл ААС
Новгородская обл арбитраж
Новгородская обл БТИ
Новгородская обл карта 1
Новгородская обл предпр 1
Новгородская обл предпр 2
Новгородская обл предпр 3
Новгородская обл предпр 4
Новгородская обл предпр 5
Новгородская обл предпр от ГД
Новгородская обл предпр от ГС
Новгородская обл СМИ + цены
Новгородская обл СМИ от АРМ
Новгородская обл телефоны 1
Новгородская обл юридич ресурсы

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13139 Новгородская\131391 Великий Новгород: © Кузнецов Сергей Валентинович 2002-2008
Великий Новгород аминистрация
Великий Новгород БД от Google
Великий Новгород БД от Рамблер
Великий Новгород БД от Яндекс
Великий Новгород ВУЗы
Великий Новгород досье 1
Великий Новгород и обл предпр
Великий Новгород ИА
Великий Новгород инфо от Нигма
Великий Новгород Новости от Яндекс
Великий Новгород нотариусы
Великий Новгород отели
Великий Новгород Печать + цены
Великий Новгород портал 1
Великий Новгород портал 2
Великий Новгород портал 3
Великий Новгород портал 4
Великий Новгород портал 5
Великий Новгород право и финансы
Великий Новгород право
Великий Новгород предпр 1
Великий Новгород предпр 2
Великий Новгород предпр 3
Великий Новгород предпр от ГД
Великий Новгород предпр от ГС
Великий Новгород Радио + цены
Великий Новгород радио и ТВ
Великий Новгород сайты от Гугл
Великий Новгород СМИ от МГ
Великий Новгород СМИ от Яндекс
Великий Новгород суды
Великий Новгород ТВ + цены
Великий Новгород телефоны 1
Великий Новгород телефоны от Гугл
Великий Новгород телефоны
Великий Новгород цены от Гугл
Великий Новгород цены от ЦП
Великий Новгород Яндекс-Города
Великий Новгород Яндекс

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13139 Новгородская\131392 А-П: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1313921 Боровичи
[Группа] 1313922 Валдай
[Группа] 1313923 Малая Вишера
[Группа] 1313924 Окуловка
[Группа] 1313925 Пестово

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13139 Новгородская\131392 А-П\1313921 Боровичи: © Кузнецов Сергей Валентинович 2002-2008
Боровичи БД от Google
Боровичи БД от Рамблер
Боровичи БД от Яндекс
Боровичи досье 1
Боровичи инфо от Нигма
Боровичи нотариусы
Боровичи отели
Боровичи Печать + цены
Боровичи право
Боровичи предпр от ГД
Боровичи предпр от ГС
Боровичи предпр
Боровичи радио и ТВ
Боровичи сайты от Гугл
Боровичи СМИ от Яндекс
Боровичи суды
Боровичи телефоны от Гугл
Боровичи телефоны
Боровичи цены от Гугл
Боровичи цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13139 Новгородская\131392 А-П\1313922 Валдай: © Кузнецов Сергей Валентинович 2002-2008
Валдай БД от Google
Валдай БД от Рамблер
Валдай БД от Яндекс
Валдай досье 1
Валдай инфо от Нигма
Валдай нотариусы
Валдай отели
Валдай право
Валдай предпр от ГД
Валдай предпр от ГС
Валдай радио и ТВ
Валдай сайты от Гугл
Валдай СМИ от Яндекс
Валдай суды
Валдай телефоны от Гугл
Валдай телефоны
Валдай цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13139 Новгородская\131392 А-П\1313923 Малая Вишера: © Кузнецов Сергей Валентинович 2002-2008
Малая Вишера БД от Google
Малая Вишера БД от Рамблер
Малая Вишера БД от Яндекс
Малая Вишера досье 1
Малая Вишера инфо от Нигма
Малая Вишера карта 1
Малая Вишера карта 3
Малая Вишера нотариусы
Малая Вишера отели
Малая Вишера право
Малая Вишера предпр от ГД
Малая Вишера предпр от ГС
Малая Вишера радио и ТВ
Малая Вишера сайты от Гугл
Малая Вишера СМИ от Яндекс
Малая Вишера суды
Малая Вишера телефоны 1
Малая Вишера телефоны от Гугл
Малая Вишера цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13139 Новгородская\131392 А-П\1313924 Окуловка: © Кузнецов Сергей Валентинович 2002-2008
Окуловка БД от Google
Окуловка БД от Рамблер
Окуловка БД от Яндекс
Окуловка досье 1
Окуловка инфо от Нигма
Окуловка карта 1
Окуловка карта 3
Окуловка нотариусы
Окуловка отели
Окуловка право
Окуловка предпр от ГД
Окуловка предпр от ГС
Окуловка сайты от Гугл
Окуловка СМИ от Яндекс
Окуловка суды
Окуловка телефоны 1
Окуловка телефоны от Гугл
Окуловка цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13139 Новгородская\131392 А-П\1313925 Пестово: © Кузнецов Сергей Валентинович 2002-2008
Пестово БД от Google
Пестово БД от Рамблер
Пестово БД от Яндекс
Пестово досье 1
Пестово инфо от Нигма
Пестово карта 1
Пестово карта 3
Пестово нотариусы
Пестово отели
Пестово право
Пестово предпр от ГД
Пестово предпр от ГС
Пестово сайты от Гугл
Пестово СМИ от Яндекс
Пестово суды
Пестово телефоны 1
Пестово телефоны от Гугл
Пестово цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13139 Новгородская\131393 Р-Я: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1313931 Сольцы
[Группа] 1313932 Старая Русса
[Группа] 1313933 Холм
[Группа] 1313934 Чудово

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13139 Новгородская\131393 Р-Я\1313931 Сольцы: © Кузнецов Сергей Валентинович 2002-2008
Сольцы БД от Google
Сольцы БД от Рамблер
Сольцы БД от Яндекс
Сольцы досье 1
Сольцы инфо от Нигма
Сольцы карта 1
Сольцы карта 3
Сольцы нотариусы
Сольцы отели
Сольцы право
Сольцы предпр от ГД
Сольцы предпр от ГС
Сольцы сайты от Гугл
Сольцы СМИ от Яндекс
Сольцы суды
Сольцы телефоны 1
Сольцы телефоны от Гугл
Сольцы цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13139 Новгородская\131393 Р-Я\1313932 Старая Русса: © Кузнецов Сергей Валентинович 2002-2008
Старая Русса БД от Google
Старая Русса БД от Рамблер
Старая Русса БД от Яндекс
Старая Русса ВУЗы 3
Старая Русса досье 1
Старая Русса досье 2
Старая Русса инфо от Нигма
Старая Русса карта 1
Старая Русса карта 3
Старая Русса нотариусы
Старая Русса отели
Старая Русса Печать + цены
Старая Русса право
Старая русса предпр и товары
Старая Русса предпр от ГД
Старая Русса предпр от ГС
Старая Русса сайты от Гугл
Старая Русса СМИ от Яндекс
Старая Русса суды
Старая Русса телефоны 1
Старая Русса телефоны от Гугл
Старая Русса цены от Гугл
Старая Русса цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13139 Новгородская\131393 Р-Я\1313933 Холм: © Кузнецов Сергей Валентинович 2002-2008
Холм БД от Google
Холм БД от Рамблер
Холм БД от Яндекс
Холм досье 1
Холм досье 2
Холм инфо от Нигма
Холм карта 1
Холм карта 3
Холм нотариусы
Холм отели
Холм право
Холм предпр от ГД
Холм предпр от ГС
Холм сайты от Гугл
Холм СМИ от Яндекс
Холм суды
Холм телефоны 1
Холм телефоны от Гугл
Холм цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\13139 Новгородская\131393 Р-Я\1313934 Чудово: © Кузнецов Сергей Валентинович 2002-2008
Чудово БД от Google
Чудово БД от Рамблер
Чудово БД от Яндекс
Чудово досье 1
Чудово досье 2
Чудово инфо от Нигма
Чудово карта 1
Чудово карта 3
Чудово нотариусы
Чудово отели
Чудово право
Чудово предпр 1
Чудово предпр от ГД
Чудово предпр от ГС
Чудово сайты от Гугл
Чудово СМИ от Яндекс
Чудово суды
Чудово телефоны 1
Чудово телефоны от Гугл
Чудово цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\1313a Псковская: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1313a0 область
[Группа] 1313a1 Псков
[Группа] 1313a2 А-Н
[Группа] 1313a3 О-Я

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\1313a Псковская\1313a0 область: © Кузнецов Сергей Валентинович 2002-2008
Адреса и карты Псковской обл
БД Псковской обл от Google 1
БД Псковской обл от Google 2
БД Псковской обл от Рамблер
БД Псковской обл от Яндекс
Псков и Псковская обл предпр
Псковская обл ААС
Псковская обл арбитраж
Псковская обл АТД
Псковская обл БТИ
Псковская обл бюджет
Псковская обл ГКС
Псковская обл инвест проекты
Псковская обл кадастр недвиж
Псковская обл карта 1
Псковская обл предпр 1
Псковская обл предпр 2
Псковская обл предпр 3
Псковская обл предпр от ГД
Псковская обл СМИ + цены
Псковская обл СМИ от АРМ
Псковская обл телефоны 1
Псковская обл УФНС
Псковская обл юридич ресурсы
Псковская политика
Псковское УФАС

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\1313a Псковская\1313a1 Псков: © Кузнецов Сергей Валентинович 2002-2008
Псков БД от Google
Псков БД от Рамблер
Псков БД от Яндекс
Псков бюджет
Псков ВУЗы
Псков досье 1
Псков инфо от Нигма
Псков карта 1
Псков карта 3
Псков Новости от Яндекс
Псков нотариусы
Псков объявления
Псков отели
Псков Печать + цены
Псков право и финансы
Псков право
Псков предпр 1
Псков предпр 2
Псков предпр от ГД
Псков предпр от ГС
Псков Радио + цены
Псков радио и ТВ
Псков сайты от Гугл
Псков СМИ от МГ
Псков СМИ от Яндекс
Псков суды
Псков ТВ + цены
Псков телефоны 1
Псков телефоны квартирные 1
Псков телефоны квартирные 2
Псков телефоны от Гугл
Псков цены от Гугл
Псков цены от ЦП
Псков Яндекс-Города

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\1313a Псковская\1313a2 А-Н: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1313a21 Великие Луки
[Группа] 1313a22 Гдов
[Группа] 1313a23 Дно
[Группа] 1313a24 Невель
[Группа] 1313a25 Новоржев
[Группа] 1313a26 Новосокольники

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\1313a Псковская\1313a2 А-Н\1313a21 Великие Луки: © Кузнецов Сергей Валентинович 2002-2008
Великие Луки БД от Google
Великие Луки БД от Рамблер
Великие Луки БД от Яндекс
Великие Луки ВУЗы
Великие Луки досье 1
Великие Луки инфо от Нигма
Великие Луки нотариусы
Великие Луки отели
Великие Луки Печать + цены
Великие Луки право
Великие Луки предпр 1
Великие Луки предпр от ГД
Великие Луки предпр от ГС
Великие Луки радио и ТВ
Великие Луки сайты от Гугл
Великие Луки СМИ от МГ
Великие Луки СМИ от Яндекс
Великие Луки суды
Великие Луки ТВ + цены
Великие Луки телефоны квартир
Великие Луки телефоны от Гугл
Великие Луки телефоны
Великие Луки цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\1313a Псковская\1313a2 А-Н\1313a22 Гдов: © Кузнецов Сергей Валентинович 2002-2008
Гдов БД от Google
Гдов БД от Рамблер
Гдов БД от Яндекс
Гдов досье 1
Гдов инфо от Нигма
Гдов нотариусы
Гдов отели
Гдов право
Гдов предпр от ГД
Гдов предпр от ГС
Гдов радио и ТВ
Гдов сайты от Гугл
Гдов СМИ от Яндекс
Гдов суды
Гдов телефоны от Гугл
Гдов цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\1313a Псковская\1313a2 А-Н\1313a23 Дно: © Кузнецов Сергей Валентинович 2002-2008
Дно БД от Google
Дно БД от Рамблер
Дно БД от Яндекс
Дно досье 1
Дно инфо от Нигма
Дно нотариусы
Дно отели
Дно право
Дно предпр от ГД
Дно предпр от ГС
Дно сайты от Гугл
Дно СМИ от Яндекс
Дно суды
Дно телефоны от Гугл
Дно цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\1313a Псковская\1313a2 А-Н\1313a24 Невель: © Кузнецов Сергей Валентинович 2002-2008
Невель БД от Google
Невель БД от Рамблер
Невель БД от Яндекс
Невель досье 1
Невель инфо от Нигма
Невель карта 1
Невель карта 3
Невель нотариусы
Невель отели
Невель право
Невель предпр 1
Невель предпр от ГД
Невель предпр от ГС
Невель сайты от Гугл
Невель СМИ от Яндекс
Невель суды
Невель телефоны от Гугл
Невель цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\1313a Псковская\1313a2 А-Н\1313a25 Новоржев: © Кузнецов Сергей Валентинович 2002-2008
Новоржев БД от Google
Новоржев БД от Рамблер
Новоржев БД от Яндекс
Новоржев досье 1
Новоржев инфо от Нигма
Новоржев карта 1
Новоржев карта 3
Новоржев нотариусы
Новоржев отели
Новоржев право
Новоржев предпр от ГД
Новоржев предпр от ГС
Новоржев сайты от Гугл
Новоржев СМИ от Яндекс
Новоржев суды
Новоржев телефоны 1
Новоржев телефоны от Гугл
Новоржев цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\1313a Псковская\1313a2 А-Н\1313a26 Новосокольники: © Кузнецов Сергей Валентинович 2002-2008
Новосокольники БД от Google
Новосокольники БД от Рамблер
Новосокольники БД от Яндекс
Новосокольники досье 1
Новосокольники инфо от Нигма
Новосокольники карта 1
Новосокольники карта 3
Новосокольники нотариусы
Новосокольники отели
Новосокольники право
Новосокольники предпр от ГД
Новосокольники предпр от ГС
Новосокольники сайты от Гугл
Новосокольники СМИ от Яндекс
Новосокольники суды
Новосокольники телефоны от Гугл
Новосокольники цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\1313a Псковская\1313a3 О-Я: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1313a31 Опочка
[Группа] 1313a32 Остров
[Группа] 1313a33 Печоры
[Группа] 1313a34 Порхов
[Группа] 1313a35 Пустошка
[Группа] 1313a36 Пыталово
[Группа] 1313a37 Себеж

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\1313a Псковская\1313a3 О-Я\1313a31 Опочка: © Кузнецов Сергей Валентинович 2002-2008
Опочка БД от Google
Опочка БД от Рамблер
Опочка БД от Яндекс
Опочка досье 1
Опочка инфо от Нигма
Опочка карта 1
Опочка карта 3
Опочка нотариусы
Опочка отели
Опочка право
Опочка предпр от ГД
Опочка предпр от ГС
Опочка сайты от Гугл
Опочка СМИ от Яндекс
Опочка суды
Опочка телефоны от Гугл
Опочка цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\1313a Псковская\1313a3 О-Я\1313a32 Остров: © Кузнецов Сергей Валентинович 2002-2008
Остров БД от Google
Остров БД от Рамблер
Остров БД от Яндекс
Остров досье 1
Остров инфо от Нигма
Остров карта 1
Остров карта 3
Остров нотариусы
Остров отели
Остров право
Остров предпр 1
Остров предпр от ГД
Остров предпр от ГС
Остров сайты от Гугл
Остров СМИ от Яндекс
Остров суды
Остров телефоны от Гугл
Остров цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\1313a Псковская\1313a3 О-Я\1313a33 Печоры: © Кузнецов Сергей Валентинович 2002-2008
Печоры БД от Google
Печоры БД от Рамблер
Печоры БД от Яндекс
Печоры досье 1
Печоры инфо от Нигма
Печоры карта 1
Печоры карта 3
Печоры нотариусы
Печоры отели
Печоры право
Печоры предпр от ГД
Печоры предпр от ГС
Печоры сайты от Гугл
Печоры СМИ от Яндекс
Печоры суды
Печоры телефоны от Гугл
Печоры цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\1313a Псковская\1313a3 О-Я\1313a34 Порхов: © Кузнецов Сергей Валентинович 2002-2008
Порхов БД от Google
Порхов БД от Рамблер
Порхов БД от Яндекс
Порхов досье 1
Порхов инфо от Нигма
Порхов карта 1
Порхов карта 3
Порхов нотариусы
Порхов отели
Порхов право
Порхов предпр от ГД
Порхов предпр от ГС
Порхов сайты от Гугл
Порхов СМИ от Яндекс
Порхов суды
Порхов телефоны от Гугл
Порхов цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\1313a Псковская\1313a3 О-Я\1313a35 Пустошка: © Кузнецов Сергей Валентинович 2002-2008
Пустошка БД от Google
Пустошка БД от Рамблер
Пустошка БД от Яндекс
Пустошка досье 1
Пустошка инфо от Нигма
Пустошка карта 1
Пустошка карта 3
Пустошка нотариусы
Пустошка отели
Пустошка право
Пустошка предпр от ГД
Пустошка предпр от ГС
Пустошка сайты от Гугл
Пустошка СМИ от Яндекс
Пустошка суды
Пустошка телефоны от Гугл
Пустошка цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\1313a Псковская\1313a3 О-Я\1313a36 Пыталово: © Кузнецов Сергей Валентинович 2002-2008
Пыталово БД от Google
Пыталово БД от Рамблер
Пыталово БД от Яндекс
Пыталово досье 1
Пыталово инфо от Нигма
Пыталово карта 1
Пыталово карта 3
Пыталово нотариусы
Пыталово отели
Пыталово право
Пыталово предпр от ГД
Пыталово предпр от ГС
Пыталово сайты от Гугл
Пыталово СМИ от Яндекс
Пыталово суды
Пыталово телефоны от Гугл
Пыталово цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1313 Северо-Запад\1313a Псковская\1313a3 О-Я\1313a37 Себеж: © Кузнецов Сергей Валентинович 2002-2008
Себеж БД от Google
Себеж БД от Рамблер
Себеж БД от Яндекс
Себеж досье 1
Себеж инфо от Нигма
Себеж карта 1
Себеж карта 3
Себеж нотариусы
Себеж отели
Себеж право
Себеж предпр от ГД
Себеж предпр от ГС
Себеж сайты от Гугл
Себеж СМИ от Яндекс
Себеж суды
Себеж телефоны от Гугл
Себеж цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 13140 округ
[Группа] 13141 Ростов-на-Дону+
[Группа] 13142 Адыгея
[Группа] 13143 Астраханская
[Группа] 13144 Волгоград
[Группа] 13145 Дагестан
[Группа] 13146 Ингушетия
[Группа] 13147 Кабардино-Балкар
[Группа] 13148 Калмыкия
[Группа] 13149 Карачаево-Черкес
[Группа] 1314a Краснодарский
[Группа] 1314b Ростовская
[Группа] 1314c Северная Осетия
[Группа] 1314d Ставропольский
[Группа] 1314e Чеченская

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13140 округ: © Кузнецов Сергей Валентинович 2002-2008
БД ЮФО от Google 1
БД ЮФО от Google 2
БД ЮФО от Рамблер
БД ЮФО от Яндекс
Карта ЮФО
Каталог ресурсов ЮФО
Паспорт ЮФО
предпр ЮФО
Северо-Кавказский окр ФАС
Энциклопедия ЮФО
Юг из каталога Яндекс
Южный фед округ
Южный ФО БТИ
Южный ФО телефоны 1

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13141 Ростов-на-Дону+: © Кузнецов Сергей Валентинович 2002-2008
Ростов-на-Дону БД от Google
Ростов-на-Дону БД от Рамблер
Ростов-на-Дону БД от Яндекс
Ростов-на-Дону ВУЗы
Ростов-на-Дону досье 1
Ростов-На-Дону и обл предпр 1
Ростов-на-Дону инфо от Нигма
Ростов-на-Дону карта 1
Ростов-на-Дону карта 2
Ростов-на-Дону карта 3
Ростов-на-Дону Новости от Яндекс
Ростов-на-Дону нотариусы
Ростов-на-Дону объявления
Ростов-на-Дону отели
Ростов-На-Дону Печать + цены
Ростов-на-Дону право и финансы
Ростов-на-Дону право
Ростов-На-Дону предпр 1
Ростов-на-Дону предпр от ГД
Ростов-на-Дону предпр от ГС
Ростов-На-Дону Радио + цены
Ростов-на-Дону радио и ТВ
Ростов-на-Дону сайты от Гугл
Ростов-на-Дону СМИ от МГ
Ростов-на-Дону СМИ от Яндекс
Ростов-на-Дону суды
Ростов-На-Дону ТВ + цены
Ростов-на-Дону телефоны 1
Ростов-на-Дону телефоны от Гугл
Ростов-на-Дону цены от Гугл
Ростов-На-Дону цены от ЦП
Ростов-на-Дону Яндекс-Города

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13142 Адыгея: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 131420 республика
[Группа] 131421 Адыгейск
[Группа] 131422 Майкоп

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13142 Адыгея\131420 республика: © Кузнецов Сергей Валентинович 2002-2008
Адыгея ААС
Адыгея арбитраж
Адыгея БТИ
Адыгея политика
Адыгея предпр 1
Адыгея предпр 2
Адыгея предпр от ГС
Адыгея СМИ + цены
Адыгея СМИ от АРМ
Адыгея юридич ресурсы
БД Адыгеи от Google 1
БД Адыгеи от Google 2
БД Адыгеи от Рамблер
БД Адыгеи от Яндекс
Майкоп и Адыгея предпр

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13142 Адыгея\131421 Адыгейск: © Кузнецов Сергей Валентинович 2002-2008
Адыгейск БД от Google
Адыгейск БД от Рамблер
Адыгейск БД от Яндекс
Адыгейск досье 1
Адыгейск инфо от Нигма
Адыгейск нотариусы
Адыгейск отели
Адыгейск право
Адыгейск предпр от ГД
Адыгейск предпр от ГС
Адыгейск сайты от Гугл
Адыгейск СМИ от Яндекс
Адыгейск суды
Адыгейск телефоны от Гугл
Адыгейск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13142 Адыгея\131422 Майкоп: © Кузнецов Сергей Валентинович 2002-2008
Майкоп БД от Google
Майкоп БД от Рамблер
Майкоп БД от Яндекс
Майкоп ВУЗы
Майкоп досье 1
Майкоп и Респ Адыгея предпр 1
Майкоп инфо от Нигма
Майкоп карта 1
Майкоп карта 3
Майкоп Новости от Яндекс
Майкоп нотариусы
Майкоп объявления
Майкоп отели
Майкоп Печать + цены
Майкоп право
Майкоп предпр 1
Майкоп предпр от ГД
Майкоп предпр от ГС
Майкоп радио и ТВ
Майкоп сайты от Гугл
Майкоп СМИ от МГ
Майкоп СМИ от Яндекс
Майкоп суды
Майкоп ТВ + цены
Майкоп телефоны 1
Майкоп телефоны от Гугл
Майкоп цены от Гугл
Майкоп цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13143 Астраханская: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 131430 область
[Группа] 131431 Астрахань+
[Группа] 131432 Ахтубинск
[Группа] 131433 Знаменск
[Группа] 131434 Камызяк
[Группа] 131435 Нариманов
[Группа] 131436 Харабали

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13143 Астраханская\131430 область: © Кузнецов Сергей Валентинович 2002-2008
Адреса и карты Астрах обл
Астраханская обл ААС
Астраханская обл арбитраж
Астраханская обл БТИ
Астраханская обл предпр 1
Астраханская обл предпр 2
Астраханская обл предпр 3
Астраханская обл СМИ от АРМ
Астраханская обл телефоны
Астраханская обл юридич ресурсы
Астраханская предпр от ГС
Астраханская СМИ + цены
Астрахань и обл предпр
Астрахань Частные телефоны
ММЦ Астрахань

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13143 Астраханская\131431 Астрахань+: © Кузнецов Сергей Валентинович 2002-2008
Астрахань БД от Google
Астрахань БД от Рамблер
Астрахань БД от Яндекс
Астрахань ВУЗы
Астрахань досье 1
Астрахань и обл предпр
Астрахань Карта-справочник
Астрахань Квартирные телефоны 1
Астрахань Квартирные телефоны 2
Астрахань Квартирные телефоны 3
Астрахань ММЦ
Астрахань Новости от Яндекс
Астрахань нотариусы
Астрахань отели
Астрахань Печать + цены
Астрахань право и финансы
Астрахань право
Астрахань предпр 2
Астрахань предпр от ГД
Астрахань предпр от ГС
Астрахань Радио + цены
Астрахань радио и ТВ
Астрахань сайты от Гугл
Астрахань СМИ от МГ
Астрахань СМИ от Яндекс
Астрахань суды
Астрахань ТВ + цены
Астрахань телефоны от Гугл
Астрахань телефоны
Астрахань цены от Гугл
Астрахань цены от ЦП
Астрахань Яндекс-Города

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13143 Астраханская\131432 Ахтубинск: © Кузнецов Сергей Валентинович 2002-2008
Ахтубинск БД от Google
Ахтубинск БД от Рамблер
Ахтубинск БД от Яндекс
Ахтубинск досье 1
Ахтубинск нотариусы
Ахтубинск отели
Ахтубинск Печать + цены
Ахтубинск право
Ахтубинск предпр от ГД
Ахтубинск предпр от ГС
Ахтубинск предпр
Ахтубинск сайты от Гугл
Ахтубинск СМИ от Яндекс
Ахтубинск суды
Ахтубинск телефоны от Гугл
Ахтубинск телефоны
Ахтубинск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13143 Астраханская\131433 Знаменск: © Кузнецов Сергей Валентинович 2002-2008
Знаменск БД от Google
Знаменск БД от Рамблер
Знаменск БД от Яндекс
Знаменск досье 1
Знаменск инфо от Нигма
Знаменск карта 1
Знаменск нотариусы
Знаменск отели
Знаменск Печать + цены
Знаменск право
Знаменск предпр от ГД
Знаменск предпр от ГС
Знаменск сайты от Гугл
Знаменск СМИ от Яндекс
Знаменск суды
Знаменск телефоны от Гугл
Знаменск телефоны
Знаменск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13143 Астраханская\131434 Камызяк: © Кузнецов Сергей Валентинович 2002-2008
Камызяк БД от Google
Камызяк БД от Рамблер
Камызяк БД от Яндекс
Камызяк досье 1
Камызяк инфо от Нигма
Камызяк карта 1
Камызяк нотариусы
Камызяк отели
Камызяк право
Камызяк предпр от ГД
Камызяк предпр от ГС
Камызяк сайты от Гугл
Камызяк СМИ от Яндекс
Камызяк суды
Камызяк телефоны от Гугл
Камызяк телефоны
Камызяк цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13143 Астраханская\131435 Нариманов: © Кузнецов Сергей Валентинович 2002-2008
Нариманов БД от Google
Нариманов БД от Рамблер
Нариманов БД от Яндекс
Нариманов досье 1
Нариманов инфо от Нигма
Нариманов карта 1
Нариманов карта 3
Нариманов нотариусы
Нариманов отели
Нариманов право
Нариманов предпр от ГД
Нариманов предпр от ГС
Нариманов сайты от Гугл
Нариманов СМИ от Яндекс
Нариманов суды
Нариманов телефоны 1
Нариманов телефоны от Гугл
Нариманов цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13143 Астраханская\131436 Харабали: © Кузнецов Сергей Валентинович 2002-2008
Харабали БД от Google
Харабали БД от Рамблер
Харабали БД от Яндекс
Харабали досье 1
Харабали досье 2
Харабали инфо от Нигма
Харабали карта 1
Харабали карта 3
Харабали нотариусы
Харабали отели
Харабали право
Харабали предпр 1
Харабали предпр от ГД
Харабали предпр от ГС
Харабали сайты от Гугл
Харабали СМИ от Яндекс
Харабали суды
Харабали телефоны 1
Харабали телефоны от Гугл
Харабали цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13144 Волгоград: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 131440 область
[Группа] 131441 Волгоград+
[Группа] 131442 А-Л
[Группа] 131443 М-Я

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13144 Волгоград\131440 область: © Кузнецов Сергей Валентинович 2002-2008
Адреса и карты Волгогр обл
Волгоградская обл ААС
Волгоградская обл арбитраж
Волгоградская обл БТИ
Волгоградская обл предпр 1
Волгоградская обл предпр 3
Волгоградская обл предпр 4
Волгоградская обл предпр 5
Волгоградская обл предпр 6
Волгоградская обл предпр от ГС
Волгоградская обл СМИ от АРМ
Волгоградская обл телефоны
Волгоградская обл юридич ресурсы
Волгоградская СМИ + цены

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13144 Волгоград\131441 Волгоград+: © Кузнецов Сергей Валентинович 2002-2008
Волгоград БД от Google
Волгоград БД от Рамблер
Волгоград БД от Яндекс
Волгоград ВУЗы
Волгоград досье 1
Волгоград инфо от Нигма
Волгоград Квартирные телефоны 1
Волгоград Квартирные телефоны 2
Волгоград Квартирные телефоны 3
Волгоград Новости от Яндекс
Волгоград нотариусы
Волгоград отели
Волгоград Печать + цены
Волгоград право и финансы
Волгоград право
Волгоград предпр 1
Волгоград предпр 2
Волгоград предпр 3
Волгоград предпр 4
Волгоград предпр 5
Волгоград предпр от ГД
Волгоград предпр от ГС
Волгоград Радио + цены
Волгоград радио и ТВ
Волгоград сайты от Гугл
Волгоград СМИ от МГ
Волгоград СМИ от Яндекс
Волгоград суды
Волгоград ТВ + цены
Волгоград телефоны 1
Волгоград телефоны 2
Волгоград телефоны от Гугл
Волгоград цены от Гугл
Волгоград цены от ЦП
Волгоград Яндекс-Города
Волгоград Яндекс

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13144 Волгоград\131442 А-Л: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1314421 Волжский
[Группа] 1314422 Дубовка
[Группа] 1314423 Жирновск
[Группа] 1314424 Калач-на-Дону
[Группа] 1314425 Камышин
[Группа] 1314426 Котельниково
[Группа] 1314427 Котово
[Группа] 1314428 Краснослободск
[Группа] 1314429 Ленинск

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13144 Волгоград\131442 А-Л\1314421 Волжский: © Кузнецов Сергей Валентинович 2002-2008
Волжский БД от Google
Волжский БД от Рамблер
Волжский БД от Яндекс
Волжский досье 1
Волжский инфо от Нигма
Волжский нотариусы
Волжский отели
Волжский Печать + цены
Волжский право
Волжский предпр от ГД
Волжский предпр от ГС
Волжский предпр
Волжский сайты от Гугл
Волжский СМИ от МГ
Волжский СМИ от Яндекс
Волжский суды
Волжский ТВ + цены
Волжский телефоны от Гугл
Волжский телефоны
Волжский цены от Гугл
Волжский цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13144 Волгоград\131442 А-Л\1314422 Дубовка: © Кузнецов Сергей Валентинович 2002-2008
Дубовка БД от Google
Дубовка БД от Рамблер
Дубовка БД от Яндекс
Дубовка досье 1
Дубовка инфо от Нигма
Дубовка нотариусы
Дубовка отели
Дубовка Печать + цены
Дубовка право
Дубовка предпр от ГД
Дубовка предпр от ГС
Дубовка сайты от Гугл
Дубовка СМИ от Яндекс
Дубовка суды
Дубовка телефоны от Гугл
Дубовка телефоны
Дубовка цены от Гугл
Дубровка цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13144 Волгоград\131442 А-Л\1314423 Жирновск: © Кузнецов Сергей Валентинович 2002-2008
Жирновск БД от Google
Жирновск БД от Рамблер
Жирновск БД от Яндекс
Жирновск досье 1
Жирновск инфо от Нигма
Жирновск карта 1
Жирновск нотариусы
Жирновск отели
Жирновск Печать + цены
Жирновск право
Жирновск предпр от ГД
Жирновск предпр от ГС
Жирновск сайты от Гугл
Жирновск СМИ от Яндекс
Жирновск суды
Жирновск телефоны от Гугл
Жирновск телефоны
Жирновск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13144 Волгоград\131442 А-Л\1314424 Калач-на-Дону: © Кузнецов Сергей Валентинович 2002-2008
Калач-на-Дону БД от Google
Калач-на-Дону БД от Рамблер
Калач-на-Дону БД от Яндекс
Калач-на-Дону досье 1
Калач-на-Дону инфо от Нигма
Калач-на-Дону карта 1
Калач-на-Дону нотариусы
Калач-на-Дону отели
Калач-На-Дону Печать + цены
Калач-на-Дону право
Калач-на-Дону предпр от ГД
Калач-на-Дону предпр от ГС
Калач-на-Дону сайты от Гугл
Калач-на-Дону СМИ от Яндекс
Калач-на-Дону суды
Калач-на-Дону телефоны от Гугл
Калач-на-Дону телефоны
Калач-на-Дону цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13144 Волгоград\131442 А-Л\1314425 Камышин: © Кузнецов Сергей Валентинович 2002-2008
Камышин БД от Google
Камышин БД от Рамблер
Камышин БД от Яндекс
Камышин досье 1
Камышин инфо от Нигма
Камышин карта 1
Камышин нотариусы
Камышин объявления
Камышин отели
Камышин Печать + цены
Камышин право
Камышин предпр от ГД
Камышин предпр от ГС
Камышин радио и ТВ
Камышин сайты от Гугл
Камышин СМИ от МГ
Камышин СМИ от Яндекс
Камышин суды
Камышин телефоны от Гугл
Камышин телефоны
Камышин цены от Гугл
Камышин цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13144 Волгоград\131442 А-Л\1314426 Котельниково: © Кузнецов Сергей Валентинович 2002-2008
Котельниково БД от Google
Котельниково БД от Рамблер
Котельниково БД от Яндекс
Котельниково досье 1
Котельниково инфо от Нигма
Котельниково карта 1
Котельниково карта 3
Котельниково нотариусы
Котельниково отели
Котельниково Печать + цены
Котельниково право
Котельниково предпр от ГД
Котельниково предпр от ГС
Котельниково сайты от Гугл
Котельниково СМИ от Яндекс
Котельниково суды
Котельниково телефоны 1
Котельниково телефоны от Гугл
Котельниково цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13144 Волгоград\131442 А-Л\1314427 Котово: © Кузнецов Сергей Валентинович 2002-2008
Котово БД от Google
Котово БД от Рамблер
Котово БД от Яндекс
Котово досье 1
Котово инфо от Нигма
Котово карта 1
Котово карта 3
Котово нотариусы
Котово отели
Котово Печать + цены
Котово право
Котово предпр от ГД
Котово предпр от ГС
Котово сайты от Гугл
Котово СМИ от Яндекс
Котово суды
Котово телефоны 1
Котово телефоны от Гугл
Котово цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13144 Волгоград\131442 А-Л\1314428 Краснослободск: © Кузнецов Сергей Валентинович 2002-2008
Краснослободск БД от Google
Краснослободск БД от Рамблер
Краснослободск БД от Яндекс
Краснослободск досье 1
Краснослободск инфо от Нигма
Краснослободск карта 1
Краснослободск карта 3
Краснослободск нотариусы
Краснослободск право
Краснослободск предпр от ГД
Краснослободск предпр от ГС
Краснослободск сайты от Гугл
Краснослободск СМИ от Яндекс
Краснослободск суды
Краснослободск телефоны 1
Краснослободск телефоны от Гугл
Краснослободск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13144 Волгоград\131442 А-Л\1314429 Ленинск: © Кузнецов Сергей Валентинович 2002-2008
Ленинск БД от Google
Ленинск БД от Рамблер
Ленинск БД от Яндекс
Ленинск досье 1
Ленинск инфо от Нигма
Ленинск карта 1
Ленинск карта 3
Ленинск нотариусы
Ленинск отели
Ленинск Печать + цены
Ленинск право
Ленинск предпр от ГД
Ленинск предпр от ГС
Ленинск сайты от Гугл
Ленинск СМИ от Яндекс
Ленинск суды
Ленинск телефоны 1
Ленинск телефоны от Гугл
Ленинск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13144 Волгоград\131443 М-Я: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1314431 Михайловка
[Группа] 1314432 Николаевск
[Группа] 1314433 Новоаннинский
[Группа] 1314434 Палласовка
[Группа] 1314435 Петров Вал
[Группа] 1314436 Серафимович
[Группа] 1314437 Суровикино
[Группа] 1314438 Урюпинск
[Группа] 1314439 Фролово

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13144 Волгоград\131443 М-Я\1314431 Михайловка: © Кузнецов Сергей Валентинович 2002-2008
Михайловка БД от Google
Михайловка БД от Рамблер
Михайловка БД от Яндекс
Михайловка досье 1
Михайловка инфо от Нигма
Михайловка карта 1
Михайловка карта 3
Михайловка нотариусы
Михайловка отели
Михайловка Печать + цены
Михайловка право
Михайловка предпр 1
Михайловка предпр от ГД
Михайловка предпр от ГС
Михайловка радио и ТВ
Михайловка сайты от Гугл
Михайловка СМИ от МГ
Михайловка СМИ от Яндекс
Михайловка суды
Михайловка телефоны 1
Михайловка телефоны от Гугл
Михайловка цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13144 Волгоград\131443 М-Я\1314432 Николаевск: © Кузнецов Сергей Валентинович 2002-2008
Николаевск БД от Google
Николаевск БД от Рамблер
Николаевск БД от Яндекс
Николаевск досье 1
Николаевск инфо от Нигма
Николаевск карта 1
Николаевск карта 3
Николаевск на Амуре ВУЗы
Николаевск нотариусы
Николаевск отели
Николаевск Печать + цены
Николаевск право
Николаевск предпр от ГД
Николаевск предпр от ГС
Николаевск сайты от Гугл
Николаевск СМИ от Яндекс
Николаевск суды
Николаевск телефоны 1
Николаевск телефоны от Гугл
Николаевск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13144 Волгоград\131443 М-Я\1314433 Новоаннинский: © Кузнецов Сергей Валентинович 2002-2008
Новоаннинский БД от Google
Новоаннинский БД от Рамблер
Новоаннинский БД от Яндекс
Новоаннинский досье 1
Новоаннинский инфо от Нигма
Новоаннинский карта 1
Новоаннинский карта 3
Новоаннинский нотариусы
Новоаннинский отели
Новоаннинский Печать + цены
Новоаннинский право
Новоаннинский предпр от ГД
Новоаннинский предпр от ГС
Новоаннинский сайты от Гугл
Новоаннинский СМИ от Яндекс
Новоаннинский суды
Новоаннинский телефоны 1
Новоаннинский телефоны от Гугл
Новоаннинский цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13144 Волгоград\131443 М-Я\1314434 Палласовка: © Кузнецов Сергей Валентинович 2002-2008
Палласовка БД от Google
Палласовка БД от Рамблер
Палласовка БД от Яндекс
Палласовка досье 1
Палласовка инфо от Нигма
Палласовка карта 1
Палласовка карта 3
Палласовка нотариусы
Палласовка отели
Палласовка Печать + цены
Палласовка право
Палласовка предпр от ГД
Палласовка предпр от ГС
Палласовка сайты от Гугл
Палласовка СМИ от Яндекс
Палласовка суды
Палласовка телефоны 1
Палласовка телефоны от Гугл
Палласовка цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13144 Волгоград\131443 М-Я\1314435 Петров Вал: © Кузнецов Сергей Валентинович 2002-2008
Петров Вал БД от Google
Петров Вал БД от Рамблер
Петров Вал БД от Яндекс
Петров Вал досье 1
Петров Вал инфо от Нигма
Петров Вал карта 1
Петров Вал карта 3
Петров Вал нотариусы
Петров Вал отели
Петров Вал право
Петров Вал предпр от ГД
Петров Вал предпр от ГС
Петров Вал сайты от Гугл
Петров Вал СМИ от Яндекс
Петров Вал суды
Петров Вал телефоны от Гугл
Петров Вал цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13144 Волгоград\131443 М-Я\1314436 Серафимович: © Кузнецов Сергей Валентинович 2002-2008
Серафимович БД от Google
Серафимович БД от Рамблер
Серафимович БД от Яндекс
Серафимович досье 1
Серафимович инфо от Нигма
Серафимович карта 1
Серафимович карта 3
Серафимович нотариусы
Серафимович отели
Серафимович Печать + цены
Серафимович право
Серафимович предпр от ГД
Серафимович предпр от ГС
Серафимович сайты от Гугл
Серафимович СМИ от Яндекс
Серафимович суды
Серафимович телефоны 1
Серафимович телефоны от Гугл
Серафимович цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13144 Волгоград\131443 М-Я\1314437 Суровикино: © Кузнецов Сергей Валентинович 2002-2008
Суровикино БД от Google
Суровикино БД от Рамблер
Суровикино БД от Яндекс
Суровикино досье 1
Суровикино досье 2
Суровикино инфо от Нигма
Суровикино карта 1
Суровикино карта 3
Суровикино нотариусы
Суровикино отели
Суровикино Печать + цены
Суровикино право
Суровикино предпр от ГД
Суровикино предпр от ГС
Суровикино сайты от Гугл
Суровикино СМИ от Яндекс
Суровикино суды
Суровикино телефоны 1
Суровикино телефоны от Гугл
Суровикино цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13144 Волгоград\131443 М-Я\1314438 Урюпинск: © Кузнецов Сергей Валентинович 2002-2008
Урюпинск БД от Google
Урюпинск БД от Рамблер
Урюпинск БД от Яндекс
Урюпинск ВУЗы 3
Урюпинск досье 1
Урюпинск досье 2
Урюпинск инфо от Нигма
Урюпинск карта 1
Урюпинск карта 3
Урюпинск нотариусы
Урюпинск отели
Урюпинск Печать + цены
Урюпинск право
Урюпинск предпр от ГД
Урюпинск предпр от ГС
Урюпинск сайты от Гугл
Урюпинск СМИ от Яндекс
Урюпинск суды
Урюпинск телефоны 1
Урюпинск телефоны от Гугл
Урюпинск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13144 Волгоград\131443 М-Я\1314439 Фролово: © Кузнецов Сергей Валентинович 2002-2008
Фролово БД от Google
Фролово БД от Рамблер
Фролово БД от Яндекс
Фролово ВУЗы 3
Фролово досье 1
Фролово досье 2
Фролово инфо от Нигма
Фролово карта 1
Фролово карта 3
Фролово нотариусы
Фролово отели
Фролово Печать + цены
Фролово право
Фролово предпр от ГД
Фролово предпр от ГС
Фролово сайты от Гугл
Фролово СМИ от Яндекс
Фролово суды
Фролово телефоны 1
Фролово телефоны от Гугл
Фролово цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13145 Дагестан: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 131450 республика
[Группа] 131451 Махачкала
[Группа] 131452 Буйнакск
[Группа] 131453 Дагестанские Огни
[Группа] 131454 Дербент
[Группа] 131455 Избербаш
[Группа] 131456 Каспийск
[Группа] 131457 Кизилюрт
[Группа] 131458 Кизляр
[Группа] 131459 Хасавюрт
[Группа] 13145a Южно-Сухокумск

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13145 Дагестан\131450 республика: © Кузнецов Сергей Валентинович 2002-2008
Дагестан ААС
Дагестан арбитраж
Дагестан БТИ
Дагестан предпр 1
Дагестан предпр 2
Дагестан предпр 3
Дагестан СМИ + цены
Дагестан СМИ от АРМ
Дагестан юридич ресурсы
ММЦ Дагестан

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13145 Дагестан\131451 Махачкала: © Кузнецов Сергей Валентинович 2002-2008
Махачкала БД от Google
Махачкала БД от Рамблер
Махачкала БД от Яндекс
Махачкала ВУЗы
Махачкала досье 1
Махачкала и Дагестан предпр 1
Махачкала инфо от Нигма
Махачкала карта 1
Махачкала карта 3
Махачкала Новости от Яндекс
Махачкала нотариусы
Махачкала объявления
Махачкала отели
Махачкала Печать + цены
Махачкала право и финансы
Махачкала право
Махачкала предпр 1
Махачкала предпр от ГД
Махачкала предпр от ГС
Махачкала Радио + цены
Махачкала радио и ТВ
Махачкала сайты от Гугл
Махачкала СМИ от МГ
Махачкала СМИ от Яндекс
Махачкала суды
Махачкала ТВ + цены
Махачкала телефоны 1
Махачкала телефоны от Гугл
Махачкала цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13145 Дагестан\131452 Буйнакск: © Кузнецов Сергей Валентинович 2002-2008
Буйнакск БД от Google
Буйнакск БД от Рамблер
Буйнакск БД от Яндекс
Буйнакск досье 1
Буйнакск инфо от Нигма
Буйнакск нотариусы
Буйнакск отели
Буйнакск право
Буйнакск предпр от ГД
Буйнакск предпр от ГС
Буйнакск сайты от Гугл
Буйнакск СМИ от Яндекс
Буйнакск суды
Буйнакск телефоны от Гугл
Буйнакск телефоны
Буйнакск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13145 Дагестан\131453 Дагестанские Огни: © Кузнецов Сергей Валентинович 2002-2008
Дагестанские Огни БД от Google
Дагестанские Огни БД от Рамблер
Дагестанские Огни БД от Яндекс
Дагестанские Огни досье 1
Дагестанские Огни инфо от Нигма
Дагестанские Огни нотариусы
Дагестанские Огни отели
Дагестанские Огни право
Дагестанские Огни предпр от ГД
Дагестанские Огни предпр от ГС
Дагестанские Огни сайты от Гугл
Дагестанские Огни СМИ от Яндекс
Дагестанские Огни суды
Дагестанские Огни телефоны от Гугл
Дагестанские Огни телефоны
Дагестанские Огни цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13145 Дагестан\131454 Дербент: © Кузнецов Сергей Валентинович 2002-2008
Дербент БД от Google
Дербент БД от Рамблер
Дербент БД от Яндекс
Дербент досье 1
Дербент инфо от Нигма
Дербент нотариусы
Дербент отели
Дербент право
Дербент предпр от ГД
Дербент предпр от ГС
Дербент предпр
Дербент радио и ТВ
Дербент сайты от Гугл
Дербент СМИ от Яндекс
Дербент суды
Дербент телефоны от Гугл
Дербент телефоны
Дербент цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13145 Дагестан\131455 Избербаш: © Кузнецов Сергей Валентинович 2002-2008
Избербаш БД от Google
Избербаш БД от Рамблер
Избербаш БД от Яндекс
Избербаш досье 1
Избербаш инфо от Нигма
Избербаш карта 1
Избербаш нотариусы
Избербаш отели
Избербаш право
Избербаш предпр от ГД
Избербаш предпр от ГС
Избербаш сайты от Гугл
Избербаш СМИ от Яндекс
Избербаш суды
Избербаш телефоны от Гугл
Избербаш телефоны
Избербаш цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13145 Дагестан\131456 Каспийск: © Кузнецов Сергей Валентинович 2002-2008
Каспийск БД от Google
Каспийск БД от Рамблер
Каспийск БД от Яндекс
Каспийск досье 1
Каспийск инфо от Нигма
Каспийск карта 1
Каспийск карта 3
Каспийск нотариусы
Каспийск отели
Каспийск право
Каспийск предпр от ГД
Каспийск предпр от ГС
Каспийск сайты от Гугл
Каспийск СМИ от Яндекс
Каспийск суды
Каспийск телефоны от Гугл
Каспийск телефоны
Каспийск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13145 Дагестан\131457 Кизилюрт: © Кузнецов Сергей Валентинович 2002-2008
Кизилюрт БД от Google
Кизилюрт БД от Рамблер
Кизилюрт БД от Яндекс
Кизилюрт досье 1
Кизилюрт инфо от Нигма
Кизилюрт карта 1
Кизилюрт карта 3
Кизилюрт нотариусы
Кизилюрт отели
Кизилюрт право
Кизилюрт предпр от ГД
Кизилюрт предпр от ГС
Кизилюрт радио и ТВ
Кизилюрт сайты от Гугл
Кизилюрт СМИ от Яндекс
Кизилюрт суды
Кизилюрт телефоны от Гугл
Кизилюрт телефоны
Кизилюрт цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13145 Дагестан\131458 Кизляр: © Кузнецов Сергей Валентинович 2002-2008
Кизляр БД от Google
Кизляр БД от Рамблер
Кизляр БД от Яндекс
Кизляр досье 1
Кизляр инфо от Нигма
Кизляр карта 1
Кизляр карта 3
Кизляр нотариусы
Кизляр отели
Кизляр право
Кизляр предпр 1
Кизляр предпр от ГД
Кизляр предпр от ГС
Кизляр сайты от Гугл
Кизляр СМИ от Яндекс
Кизляр суды
Кизляр телефоны от Гугл
Кизляр телефоны
Кизляр цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13145 Дагестан\131459 Хасавюрт: © Кузнецов Сергей Валентинович 2002-2008
Хасавюрт БД от Google
Хасавюрт БД от Рамблер
Хасавюрт БД от Яндекс
Хасавюрт ВУЗы 3
Хасавюрт досье 1
Хасавюрт досье 2
Хасавюрт инфо от Нигма
Хасавюрт карта 1
Хасавюрт карта 3
Хасавюрт нотариусы
Хасавюрт объявления
Хасавюрт отели
Хасавюрт право
Хасавюрт предпр от ГД
Хасавюрт предпр от ГС
Хасавюрт сайты от Гугл
Хасавюрт СМИ от Яндекс
Хасавюрт суды
Хасавюрт телефоны 1
Хасавюрт телефоны от Гугл
Хасавюрт цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13145 Дагестан\13145a Южно-Сухокумск: © Кузнецов Сергей Валентинович 2002-2008
Южно-Сухокумск БД от Google
Южно-Сухокумск БД от Рамблер
Южно-Сухокумск БД от Яндекс
Южно-Сухокумск досье 1
Южно-Сухокумск досье 2
Южно-Сухокумск инфо от Нигма
Южно-Сухокумск карта 1
Южно-Сухокумск карта 3
Южно-Сухокумск нотариусы
Южно-Сухокумск отели
Южно-Сухокумск право
Южно-Сухокумск предпр от ГД
Южно-Сухокумск предпр от ГС
Южно-Сухокумск сайты от Гугл
Южно-Сухокумск СМИ от Яндекс
Южно-Сухокумск суды
Южно-Сухокумск телефоны от Гугл
Южно-Сухокумск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13146 Ингушетия: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 131460 республика
[Группа] 131461 Магас
[Группа] 131462 Карабулак
[Группа] 131463 Малгобек
[Группа] 131464 Назрань

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13146 Ингушетия\131460 республика: © Кузнецов Сергей Валентинович 2002-2008
Ингушетия ААС
Ингушетия арбитраж
Ингушетия БТИ
Ингушетия карта 1
Ингушетия Каталог
Ингушетия предпр 1
Ингушетия предпр 2
Ингушетия предпр 3
Ингушетия предпр от ГС
Ингушетия СМИ + цены
Ингушетия СМИ от АРМ
Ингушетия юридич ресурсы

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13146 Ингушетия\131461 Магас: © Кузнецов Сергей Валентинович 2002-2008
Магас БД от Google
Магас БД от Рамблер
Магас БД от Яндекс
Магас ВУЗы
Магас досье 1
Магас и Респ Ингушетия предпр 1
Магас инфо от Нигма
Магас карта 1
Магас карта 3
Магас нотариусы
Магас право
Магас предпр от ГД
Магас предпр от ГС
Магас сайты от Гугл
Магас СМИ от Яндекс
Магас суды
Магас телефоны 1
Магас телефоны от Гугл
Магас цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13146 Ингушетия\131462 Карабулак: © Кузнецов Сергей Валентинович 2002-2008
Карабулак БД от Google
Карабулак БД от Рамблер
Карабулак БД от Яндекс
Карабулак ВУЗы
Карабулак досье
Карабулак инфо от Нигма
Карабулак карта
Карабулак нотариусы
Карабулак право
Карабулак предпр от ГД
Карабулак предпр
Карабулак сайт 1
Карабулак сайт 2
Карабулак сайты от Гугл
Карабулак СМИ от Яндекс
Карабулак суды

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13146 Ингушетия\131463 Малгобек: © Кузнецов Сергей Валентинович 2002-2008
Малгобек Администрация
Малгобек БД от Google
Малгобек БД от Рамблер
Малгобек ВУЗы
Малгобек досье 1
Малгобек досье 2
Малгобек досье 3
Малгобек инфо от Нигма
Малгобек карта
Малгобек нотариусы
Малгобек право
Малгобек предпр 1
Малгобек предпр 2
Малгобек предпр 3
Малгобек предпр от ГД
Малгобек сайты от Гугл
Малгобек СМИ от Яндекс
Малгобек суды
Малгобек телефоны от Гугл
Малгобек частные телефоны

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13146 Ингушетия\131464 Назрань: © Кузнецов Сергей Валентинович 2002-2008
Назрань БД от Рамблер
Назрань БД от Яндекс
Назрань досье 1
Назрань инфо от Нигма
Назрань карта 1
Назрань карта 3
Назрань Новости от Яндекс
Назрань нотариусы
Назрань объявления
Назрань отели
Назрань Печать + цены
Назрань право
Назрань предпр 1
Назрань предпр от ГД
Назрань Радио + цены
Назрань радио и ТВ
Назрань СМИ от МГ
Назрань СМИ от Яндекс
Назрань суды

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13147 Кабардино-Балкар: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 131470 республика
[Группа] 131471 Нальчик
[Группа] 131472 Баксан
[Группа] 131473 Майский
[Группа] 131474 Нарткала
[Группа] 131475 Прохладный
[Группа] 131476 Терек
[Группа] 131477 Тырныауз
[Группа] 131478 Чегем

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13147 Кабардино-Балкар\131470 республика: © Кузнецов Сергей Валентинович 2002-2008
Кабардино-Балкар ААС
Кабардино-Балкар арбитраж
Кабардино-Балкар БТИ
Кабардино-Балкар карта 1
Кабардино-Балкар предпр 1
Кабардино-Балкар предпр 2
Кабардино-Балкар предпр 4
Кабардино-Балкар предпр от ГС
Кабардино-Балкар СМИ + цены
Кабардино-Балкар СМИ от АРМ
Кабардино-Балкар телефоны
Кабардино-Балкар юридич ресурсы

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13147 Кабардино-Балкар\131471 Нальчик: © Кузнецов Сергей Валентинович 2002-2008
Нальчик БД от Google
Нальчик БД от Рамблер
Нальчик БД от Яндекс
Нальчик ВУЗы
Нальчик досье 1
Нальчик и Кабардино-Балкария предпр 1
Нальчик инфо от Нигма
Нальчик карта 1
Нальчик карта 3
Нальчик Новости от Яндекс
Нальчик нотариусы
Нальчик объявления
Нальчик отели
Нальчик Печать + цены
Нальчик право и финансы
Нальчик право
Нальчик предпр 1
Нальчик предпр от ГД
Нальчик предпр от ГС
Нальчик Радио + цены
Нальчик радио и ТВ
Нальчик сайты от Гугл
Нальчик СМИ от МГ
Нальчик СМИ от Яндекс
Нальчик суды
Нальчик ТВ + цены
Нальчик телефоны 1
Нальчик телефоны от Гугл
Нальчик цены от Гугл
Нальчик цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13147 Кабардино-Балкар\131472 Баксан: © Кузнецов Сергей Валентинович 2002-2008
Баксан БД от Google
Баксан БД от Рамблер
Баксан БД от Яндекс
Баксан досье 1
Баксан нотариусы
Баксан отели
Баксан право
Баксан предпр от ГД
Баксан предпр от ГС
Баксан предпр
Баксан сайты от Гугл
Баксан СМИ от Яндекс
Баксан суды
Баксан телефоны от Гугл
Баксан цены от Гугл
Баксан цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13147 Кабардино-Балкар\131473 Майский: © Кузнецов Сергей Валентинович 2002-2008
Майский БД от Google
Майский БД от Рамблер
Майский БД от Яндекс
Майский досье 1
Майский инфо от Нигма
Майский карта 1
Майский карта 3
Майский нотариусы
Майский отели
Майский право
Майский предпр 1
Майский предпр от ГД
Майский предпр от ГС
Майский сайты от Гугл
Майский СМИ от Яндекс
Майский суды
Майский телефоны от Гугл
Майский цены от Гугл
Майский цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13147 Кабардино-Балкар\131474 Нарткала: © Кузнецов Сергей Валентинович 2002-2008
Нарткала БД от Google
Нарткала БД от Рамблер
Нарткала БД от Яндекс
Нарткала досье 1
Нарткала инфо от Нигма
Нарткала карта 1
Нарткала карта 3
Нарткала нотариусы
Нарткала отели
Нарткала право
Нарткала предпр 1
Нарткала предпр от ГД
Нарткала предпр от ГС
Нарткала сайты от Гугл
Нарткала СМИ от Яндекс
Нарткала суды
Нарткала телефоны от Гугл
Нарткала цены от Гугл
Нарткала цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13147 Кабардино-Балкар\131475 Прохладный: © Кузнецов Сергей Валентинович 2002-2008
Прохладный БД от Google
Прохладный БД от Рамблер
Прохладный БД от Яндекс
Прохладный досье 1
Прохладный инфо от Нигма
Прохладный карта 1
Прохладный карта 3
Прохладный нотариусы
Прохладный отели
Прохладный Печать + цены
Прохладный право
Прохладный предпр 1
Прохладный предпр от ГД
Прохладный предпр от ГС
Прохладный сайты от Гугл
Прохладный СМИ от Яндекс
Прохладный суды
Прохладный телефоны 1
Прохладный телефоны от Гугл
Прохладный цены от Гугл
Прохладный цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13147 Кабардино-Балкар\131476 Терек: © Кузнецов Сергей Валентинович 2002-2008
Терек БД от Google
Терек БД от Рамблер
Терек БД от Яндекс
Терек досье 1
Терек досье 2
Терек инфо от Нигма
Терек карта 1
Терек карта 3
Терек нотариусы
Терек отели
Терек право
Терек предпр и товары
Терек предпр от ГД
Терек предпр от ГС
Терек сайты от Гугл
Терек СМИ от Яндекс
Терек суды
Терек телефоны от Гугл
Терек цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13147 Кабардино-Балкар\131477 Тырныауз: © Кузнецов Сергей Валентинович 2002-2008
Тырныауз БД от Google
Тырныауз БД от Рамблер
Тырныауз БД от Яндекс
Тырныауз досье 1
Тырныауз досье 2
Тырныауз инфо от Нигма
Тырныауз карта 1
Тырныауз карта 3
Тырныауз нотариусы
Тырныауз отели
Тырныауз право
Тырныауз предпр и товары
Тырныауз предпр от ГД
Тырныауз предпр от ГС
Тырныауз сайты от Гугл
Тырныауз СМИ от Яндекс
Тырныауз суды
Тырныауз телефоны от Гугл
Тырныауз цены от Гугл
Тырныауз цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13147 Кабардино-Балкар\131478 Чегем: © Кузнецов Сергей Валентинович 2002-2008
Чегем БД от Google
Чегем БД от Рамблер
Чегем БД от Яндекс
Чегем второй предпр и товары
Чегем досье 1
Чегем досье 2
Чегем инфо от Нигма
Чегем карта 1
Чегем карта 3
Чегем нотариусы
Чегем отели
Чегем право
Чегем предпр и товары
Чегем предпр от ГД
Чегем предпр от ГС
Чегем сайты от Гугл
Чегем СМИ от Яндекс
Чегем суды
Чегем телефоны от Гугл
Чегем цены от Гугл
Чегем цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13148 Калмыкия: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 131480 республика
[Группа] 131481 Элиста
[Группа] 131482 Городовиковск
[Группа] 131483 Лагань

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13148 Калмыкия\131480 республика: © Кузнецов Сергей Валентинович 2002-2008
Калмыкия ААС
Калмыкия арбитраж
Калмыкия БТИ
Калмыкия ВУЗы
Калмыкия карта 1
Калмыкия предпр 2
Калмыкия предпр 3
Калмыкия предпр от ГС
Калмыкия СМИ + цены
Калмыкия СМИ от АРМ
Калмыкия юридич ресурсы
Элиста и Калмыкия предпр

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13148 Калмыкия\131481 Элиста: © Кузнецов Сергей Валентинович 2002-2008
Элиста БД от Google
Элиста БД от Рамблер
Элиста БД от Яндекс
Элиста ВУЗы 3
Элиста ВУЗы
Элиста досье 1
Элиста досье 2
Элиста и Калмыкия предпр 1
Элиста инфо от Нигма
Элиста карта 1
Элиста карта 3
Элиста Новости от Яндекс
Элиста нотариусы
Элиста объявления
Элиста отели
Элиста Печать + цены
Элиста печать
Элиста право и финансы
Элиста право
Элиста предпр 1
Элиста предпр от ГД
Элиста предпр от ГС
Элиста Радио + цены
Элиста радио и ТВ
Элиста радиостанции
Элиста сайты от Гугл
Элиста СМИ от МГ
Элиста СМИ от Яндекс
Элиста суды
Элиста телефоны 1
Элиста телефоны от Гугл
Элиста цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13148 Калмыкия\131482 Городовиковск: © Кузнецов Сергей Валентинович 2002-2008
Городовиковск БД от Google
Городовиковск БД от Рамблер
Городовиковск БД от Яндекс
Городовиковск досье 1
Городовиковск инфо от Нигма
Городовиковск нотариусы
Городовиковск отели
Городовиковск Печать + цены
Городовиковск право
Городовиковск предпр от ГД
Городовиковск предпр от ГС
Городовиковск предпр
Городовиковск сайты от Гугл
Городовиковск СМИ от Яндекс
Городовиковск суды
Городовиковск телефоны от Гугл
Городовиковск телефоны
Городовиковск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13148 Калмыкия\131483 Лагань: © Кузнецов Сергей Валентинович 2002-2008
Лагань БД от Google
Лагань БД от Рамблер
Лагань БД от Яндекс
Лагань досье 1
Лагань инфо от Нигма
Лагань карта 1
Лагань карта 3
Лагань нотариусы
Лагань отели
Лагань право
Лагань предпр от ГД
Лагань предпр от ГС
Лагань сайты от Гугл
Лагань СМИ от Яндекс
Лагань суды
Лагань телефоны 1
Лагань телефоны от Гугл
Лагань цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13149 Карачаево-Черкес: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 131490 республика
[Группа] 131491 Черкесск
[Группа] 131492 Карачаевск
[Группа] 131493 Теберда
[Группа] 131494 Усть-Джегута

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13149 Карачаево-Черкес\131490 республика: © Кузнецов Сергей Валентинович 2002-2008
Карачаево-Черкесская ААС
Карачаево-Черкесская арбитраж
Карачаево-Черкесская карта 1
Карачаево-Черкесская политика
Карачаево-Черкесская предпр 1
Карачаево-Черкесская предпр 2
Карачаево-Черкесская предпр от ГС
Карачаево-Черкесская СМИ + цены
Карачаево-Черкесская СМИ от АРМ
Карачаево-Черкесская телефоны
Карачаево-Черкесская юридич ресурсы

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13149 Карачаево-Черкес\131491 Черкесск: © Кузнецов Сергей Валентинович 2002-2008
Черкесск БД от Google
Черкесск БД от Рамблер
Черкесск БД от Яндекс
Черкесск ВУЗы 3
Черкесск ВУЗы
Черкесск досье 1
Черкесск досье 2
Черкесск и Карачаево-Черкессия предпр 1
Черкесск инфо от Нигма
Черкесск карта 1
Черкесск карта 3
Черкесск Новости от Яндекс
Черкесск нотариусы
Черкесск объявления
Черкесск отели
Черкесск Печать + цены
Черкесск печать
Черкесск право и финансы
Черкесск право
Черкесск предпр 1
Черкесск предпр от ГД
Черкесск предпр от ГС
Черкесск Радио + цены
Черкесск радио и ТВ
Черкесск Радио
Черкесск радиостанции
Черкесск сайты от Гугл
Черкесск СМИ от МГ
Черкесск СМИ от Яндекс
Черкесск суды
Черкесск ТВ + цены
Черкесск телефоны 1
Черкесск телефоны 2
Черкесск телефоны от Гугл
Черкесск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13149 Карачаево-Черкес\131492 Карачаевск: © Кузнецов Сергей Валентинович 2002-2008
Карачаевск БД от Google
Карачаевск БД от Рамблер
Карачаевск БД от Яндекс
Карачаевск досье 1
Карачаевск инфо от Нигма
Карачаевск карта 1
Карачаевск карта 3
Карачаевск нотариусы
Карачаевск отели
Карачаевск право
Карачаевск предпр 1
Карачаевск предпр от ГД
Карачаевск предпр от ГС
Карачаевск радио и ТВ
Карачаевск сайты от Гугл
Карачаевск СМИ от Яндекс
Карачаевск суды
Карачаевск телефоны от Гугл
Карачаевск телефоны
Карачаевск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13149 Карачаево-Черкес\131493 Теберда: © Кузнецов Сергей Валентинович 2002-2008
Теберда БД от Google
Теберда БД от Рамблер
Теберда БД от Яндекс
Теберда досье 1
Теберда досье 2
Теберда инфо от Нигма
Теберда карта 1
Теберда карта 3
Теберда нотариусы
Теберда отели
Теберда право
Теберда предпр от ГД
Теберда предпр от ГС
Теберда сайты от Гугл
Теберда СМИ от Яндекс
Теберда суды
Теберда телефоны 1
Теберда телефоны от Гугл
Теберда цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\13149 Карачаево-Черкес\131494 Усть-Джегута: © Кузнецов Сергей Валентинович 2002-2008
Усть-Джегута БД от Google
Усть-Джегута БД от Рамблер
Усть-Джегута БД от Яндекс
Усть-Джегута досье 1
Усть-Джегута досье 2
Усть-Джегута инфо от Нигма
Усть-Джегута карта 1
Усть-Джегута карта 3
Усть-Джегута нотариусы
Усть-Джегута отели
Усть-Джегута право
Усть-Джегута предпр 1
Усть-Джегута предпр от ГД
Усть-Джегута предпр от ГС
Усть-Джегута сайты от Гугл
Усть-Джегута СМИ от Яндекс
Усть-Джегута суды
Усть-Джегута телефоны 1
Усть-Джегута телефоны от Гугл
Усть-Джегута цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314a Краснодарский: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1314a0 край
[Группа] 1314a1 Краснодар+
[Группа] 1314a2 А-Е
[Группа] 1314a3 К-П
[Группа] 1314a4 Р-Я

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314a Краснодарский\1314a0 край: © Кузнецов Сергей Валентинович 2002-2008
Адреса и карты Краснодарского края
БД Краснод края от Google 1
БД Краснод края от Google 2
БД Краснод края от Рамблер
БД Краснод края от Яндекс
Краснодарский кр ААС
Краснодарский кр арбитраж
Краснодарский кр БТИ
Краснодарский кр карта 1
Краснодарский кр политика
Краснодарский кр предпр 1
Краснодарский кр предпр 3
Краснодарский кр предпр 4
Краснодарский кр предпр от ГС
Краснодарский кр СМИ + цены
Краснодарский кр СМИ от АРМ
Краснодарский кр телефоны 1
Краснодарский кр юридич ресурсы
Краснодарский портал

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314a Краснодарский\1314a1 Краснодар+: © Кузнецов Сергей Валентинович 2002-2008
11 852 - все (all)
БД Краснодара от Google 1
БД Краснодара от Google 2
БД Краснодара от Рамблер
БД Краснодара от Яндекс
Квартирные телефоны Краснодар
Краснодар БД от Google
Краснодар БД от Рамблер
Краснодар БД от Яндекс
Краснодар ВУЗы
Краснодар досье 1
Краснодар и кр предпр 1
Краснодар инфо от Нигма
Краснодар карта 1
Краснодар карта 2
Краснодар карта 3
Краснодар Новости от Яндекс
Краснодар нотариусы
Краснодар объявления
Краснодар отели
Краснодар Печать + цены
Краснодар право и финансы
Краснодар право
Краснодар предпр 2
Краснодар предпр 3
Краснодар предпр от ГД
Краснодар предпр от ГС
Краснодар Радио + цены
Краснодар радио и ТВ
Краснодар сайты от Гугл
Краснодар СМИ от МГ
Краснодар СМИ от Яндекс
Краснодар суды
Краснодар ТВ + цены
Краснодар телефоны 1
Краснодар телефоны 2
Краснодар телефоны от Гугл
Краснодар цены от Гугл
Краснодар цены от ЦП
Краснодар Яндекс-Города
Краснодар Яндекс

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314a Краснодарский\1314a2 А-Е: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1314a20 Абинск
[Группа] 1314a21 Анапа
[Группа] 1314a22 Апшеронск
[Группа] 1314a23 Армавир
[Группа] 1314a24 Белореченск
[Группа] 1314a25 Геленджик
[Группа] 1314a26 Горячий Ключ
[Группа] 1314a27 Гулькевичи
[Группа] 1314a28 Ейск

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314a Краснодарский\1314a2 А-Е\1314a20 Абинск: © Кузнецов Сергей Валентинович 2002-2008
Абинск БД от Google
Абинск БД от Рамблер
Абинск БД от Яндекс
Абинск досье 1
Абинск досье 2
Абинск карта 1
Абинск карта 3
Абинск нотариусы
Абинск отели
Абинск Печать + цены
Абинск право
Абинск предпр от ГД
Абинск предпр от ГС
Абинск Сайт
Абинск сайты от Гугл
Абинск СМИ от Яндекс
Абинск суды
Абинск телефоны от Гугл
Абинск телефоны
Абинск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314a Краснодарский\1314a2 А-Е\1314a21 Анапа: © Кузнецов Сергей Валентинович 2002-2008
Анапа БД от Google
Анапа БД от Рамблер
Анапа БД от Яндекс
Анапа ВУЗы
Анапа досье 1
Анапа нотариусы
Анапа отели
Анапа Печать + цены
Анапа портал 1
Анапа портал 2
Анапа предпр от ГД
Анапа предпр от ГС
Анапа Радио + цены
Анапа радио и ТВ
Анапа расп э-поездов
Анапа сайты от Гугл
Анапа СМИ от МГ
Анапа СМИ от Яндекс
Анапа суды
Анапа ТВ + цены
Анапа телефоны от Гугл
Анапа телефоны
Анапа цены от Гугл
Анапа цены от ЦП
Сайты Анапы

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314a Краснодарский\1314a2 А-Е\1314a22 Апшеронск: © Кузнецов Сергей Валентинович 2002-2008
Апшеронск БД от Google
Апшеронск БД от Рамблер
Апшеронск БД от Яндекс
Апшеронск ВУЗы
Апшеронск досье 1
Апшеронск инфо от Нигма
Апшеронск нотариусы
Апшеронск отели
Апшеронск право
Апшеронск предпр от ГД
Апшеронск предпр от ГС
Апшеронск сайты от Гугл
Апшеронск СМИ от Яндекс
Апшеронск суды
Апшеронск телефоны от Гугл
Апшеронск телефоны
Апшеронск цены от Гугл
Апшеронск цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314a Краснодарский\1314a2 А-Е\1314a23 Армавир: © Кузнецов Сергей Валентинович 2002-2008
Армавир БД от Google
Армавир БД от Рамблер
Армавир БД от Яндекс
Армавир ВУЗы
Армавир досье 1
Армавир отели
Армавир Печать + цены
Армавир право
Армавир предпр от ГД
Армавир предпр от ГС
Армавир Радио + цены
Армавир радио и ТВ
Армавир сайты от Гугл
Армавир СМИ от МГ
Армавир СМИ от Яндекс
Армавир суды
Армавир ТВ + цены
Армавир телефоны от Гугл
Армавир телефоны
Армавир цены от Гугл
Армавир цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314a Краснодарский\1314a2 А-Е\1314a24 Белореченск: © Кузнецов Сергей Валентинович 2002-2008
Белореченск БД от Google
Белореченск БД от Рамблер
Белореченск БД от Яндекс
Белореченск ВУЗы
Белореченск досье 1
Белореченск инфо от Нигма
Белореченск нотариусы
Белореченск отели
Белореченск Печать + цены
Белореченск право
Белореченск предпр от ГД
Белореченск предпр от ГС
Белореченск радио и ТВ
Белореченск сайты от Гугл
Белореченск СМИ от МГ
Белореченск СМИ от Яндекс
Белореченск суды
Белореченск телефоны 1
Белореченск телефоны 2
Белореченск телефоны от Гугл
Белореченск цены от Гугл
Белореченск цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314a Краснодарский\1314a2 А-Е\1314a25 Геленджик: © Кузнецов Сергей Валентинович 2002-2008
Геленджик БД от Google
Геленджик БД от Рамблер
Геленджик БД от Яндекс
Геленджик ВУЗы
Геленджик досье 1
Геленджик инфо от Нигма
Геленджик нотариусы
Геленджик отели
Геленджик Печать + цены
Геленджик право
Геленджик предпр от ГД
Геленджик предпр от ГС
Геленджик предпр
Геленджик Радио + цены
Геленджик сайты от Гугл
Геленджик СМИ от Яндекс
Геленджик суды
Геленджик ТВ + цены
Геленджик телефоны от Гугл
Геленджик телефоны
Геленджик цены от Гугл
Геленджик цены от ЦП
Геленждик радио и ТВ

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314a Краснодарский\1314a2 А-Е\1314a26 Горячий Ключ: © Кузнецов Сергей Валентинович 2002-2008
Горячий Ключ БД от Google
Горячий Ключ БД от Рамблер
Горячий Ключ БД от Яндекс
Горячий Ключ ВУЗы
Горячий Ключ досье 1
Горячий Ключ инфо от Нигма
Горячий Ключ нотариусы
Горячий Ключ отели
Горячий Ключ право
Горячий Ключ предпр от ГД
Горячий Ключ предпр от ГС
Горячий Ключ сайты от Гугл
Горячий Ключ СМИ от Яндекс
Горячий Ключ суды
Горячий Ключ телефоны от Гугл
Горячий Ключ цены от Гугл
Горячий Ключ цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314a Краснодарский\1314a2 А-Е\1314a27 Гулькевичи: © Кузнецов Сергей Валентинович 2002-2008
Гулькевичи БД от Google
Гулькевичи БД от Рамблер
Гулькевичи БД от Яндекс
Гулькевичи ВУЗы
Гулькевичи досье 1
Гулькевичи инфо от Нигма
Гулькевичи нотариусы
Гулькевичи отели
Гулькевичи право
Гулькевичи предпр от ГД
Гулькевичи предпр от ГС
Гулькевичи сайты от Гугл
Гулькевичи СМИ от Яндекс
Гулькевичи суды
Гулькевичи телефоны от Гугл
Гулькевичи цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314a Краснодарский\1314a2 А-Е\1314a28 Ейск: © Кузнецов Сергей Валентинович 2002-2008
Ейск БД от Google
Ейск БД от Рамблер
Ейск БД от Яндекс
Ейск ВУЗы
Ейск досье 1
Ейск инфо от Нигма
Ейск нотариусы
Ейск отели
Ейск Печать + цены
Ейск право
Ейск предпр от ГД
Ейск предпр от ГС
Ейск радио и ТВ
Ейск сайты от Гугл
Ейск СМИ от Яндекс
Ейск суды
Ейск ТВ + цены
Ейск телефоны 1
Ейск телефоны 2
Ейск телефоны от Гугл
Ейск цены от Гугл
Ейск цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314a Краснодарский\1314a3 К-П: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1314a31 Кореновск
[Группа] 1314a32 Кропоткин
[Группа] 1314a33 Крымск
[Группа] 1314a34 Курганинск
[Группа] 1314a35 Лабинск
[Группа] 1314a36 Новокубанск
[Группа] 1314a37 Новороссийск
[Группа] 1314a38 Приморско-Ахтарск

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314a Краснодарский\1314a3 К-П\1314a31 Кореновск: © Кузнецов Сергей Валентинович 2002-2008
Кореновск БД от Google
Кореновск БД от Рамблер
Кореновск БД от Яндекс
Кореновск ВУЗы
Кореновск досье 1
Кореновск инфо от Нигма
Кореновск карта 1
Кореновск карта 3
Кореновск нотариусы
Кореновск отели
Кореновск право
Кореновск предпр от ГД
Кореновск предпр от ГС
Кореновск сайты от Гугл
Кореновск СМИ от Яндекс
Кореновск суды
Кореновск телефоны от Гугл
Кореновск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314a Краснодарский\1314a3 К-П\1314a32 Кропоткин: © Кузнецов Сергей Валентинович 2002-2008
Кропоткин БД от Google
Кропоткин БД от Рамблер
Кропоткин БД от Яндекс
Кропоткин досье 1
Кропоткин инфо от Нигма
Кропоткин карта 1
Кропоткин карта 3
Кропоткин нотариусы
Кропоткин отели
Кропоткин Печать + цены
Кропоткин право
Кропоткин предпр от ГД
Кропоткин предпр от ГС
Кропоткин сайты от Гугл
Кропоткин СМИ от Яндекс
Кропоткин суды
Кропоткин телефоны 1
Кропоткин телефоны от Гугл
Кропоткин цены от Гугл
Кропоткин цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314a Краснодарский\1314a3 К-П\1314a33 Крымск: © Кузнецов Сергей Валентинович 2002-2008
Крымск БД от Google
Крымск БД от Рамблер
Крымск БД от Яндекс
Крымск ВУЗы
Крымск досье 1
Крымск инфо от Нигма
Крымск карта 1
Крымск карта 3
Крымск нотариусы
Крымск отели
Крымск Печать + цены
Крымск право
Крымск предпр от ГД
Крымск предпр от ГС
Крымск сайты от Гугл
Крымск СМИ от Яндекс
Крымск суды
Крымск телефоны 1
Крымск телефоны от Гугл
Крымск цены от Гугл
Крымск цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314a Краснодарский\1314a3 К-П\1314a34 Курганинск: © Кузнецов Сергей Валентинович 2002-2008
Курганинск БД от Google
Курганинск БД от Рамблер
Курганинск БД от Яндекс
Курганинск досье 1
Курганинск инфо от Нигма
Курганинск карта 1
Курганинск карта 3
Курганинск нотариусы
Курганинск отели
Курганинск Печать + цены
Курганинск право
Курганинск предпр от ГД
Курганинск предпр от ГС
Курганинск сайты от Гугл
Курганинск СМИ от Яндекс
Курганинск суды
Курганинск телефоны 1
Курганинск телефоны от Гугл
Курганинск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314a Краснодарский\1314a3 К-П\1314a35 Лабинск: © Кузнецов Сергей Валентинович 2002-2008
Лабинск БД от Google
Лабинск БД от Рамблер
Лабинск БД от Яндекс
Лабинск ВУЗы
Лабинск досье 1
Лабинск инфо от Нигма
Лабинск карта 1
Лабинск карта 3
Лабинск нотариусы
Лабинск отели
Лабинск Печать + цены
Лабинск право
Лабинск предпр от ГД
Лабинск предпр от ГС
Лабинск радио и ТВ
Лабинск сайты от Гугл
Лабинск СМИ от Яндекс
Лабинск суды
Лабинск телефоны 1
Лабинск телефоны 2
Лабинск телефоны от Гугл
Лабинск цены от Гугл
Лабинск цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314a Краснодарский\1314a3 К-П\1314a36 Новокубанск: © Кузнецов Сергей Валентинович 2002-2008
Новокубанск БД от Google
Новокубанск БД от Рамблер
Новокубанск БД от Яндекс
Новокубанск ВУЗы
Новокубанск досье 1
Новокубанск инфо от Нигма
Новокубанск карта 1
Новокубанск карта 3
Новокубанск нотариусы
Новокубанск отели
Новокубанск Печать + цены
Новокубанск право
Новокубанск предпр от ГД
Новокубанск предпр от ГС
Новокубанск сайты от Гугл
Новокубанск СМИ от Яндекс
Новокубанск суды
Новокубанск телефоны 1
Новокубанск телефоны от Гугл
Новокубанск цены от Гугл
Новокубанск цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314a Краснодарский\1314a3 К-П\1314a37 Новороссийск: © Кузнецов Сергей Валентинович 2002-2008
Новороссийск БД от Google
Новороссийск БД от Рамблер
Новороссийск БД от Яндекс
Новороссийск ВУЗы
Новороссийск досье 1
Новороссийск инфо от Нигма
Новороссийск карта 1
Новороссийск карта 3
Новороссийск нотариусы
Новороссийск объявления
Новороссийск отели
Новороссийск Печать + цены
Новороссийск право
Новороссийск предпр 1
Новороссийск предпр от ГД
Новороссийск предпр от ГС
Новороссийск Радио + цены
Новороссийск радио и ТВ
Новороссийск сайты от Гугл
Новороссийск СМИ от МГ
Новороссийск СМИ от Яндекс
Новороссийск суды
Новороссийск ТВ + цены
Новороссийск телефоны 1
Новороссийск телефоны квартир
Новороссийск телефоны от Гугл
Новороссийск цены от Гугл
Новороссийск цены от ЦП
Сайт администрации и Думы Новороссийска
Телефоны квартир Новороссийск 1
Телефоны квартир Новороссийск 2

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314a Краснодарский\1314a3 К-П\1314a38 Приморско-Ахтарск: © Кузнецов Сергей Валентинович 2002-2008
Приморско-Ахтарск БД от Google
Приморско-Ахтарск БД от Рамблер
Приморско-Ахтарск БД от Яндекс
Приморско-Ахтарск ВУЗы
Приморско-Ахтарск досье 1
Приморско-Ахтарск инфо от Нигма
Приморско-Ахтарск карта 1
Приморско-Ахтарск карта 3
Приморско-Ахтарск нотариусы
Приморско-Ахтарск отели
Приморско-Ахтарск право
Приморско-Ахтарск предпр от ГД
Приморско-Ахтарск предпр от ГС
Приморско-Ахтарск сайты от Гугл
Приморско-Ахтарск СМИ от Яндекс
Приморско-Ахтарск суды
Приморско-Ахтарск телефоны 1
Приморско-Ахтарск телефоны от Гугл
Приморско-Ахтарск цены от Гугл
Приморско-Ахтарск цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314a Краснодарский\1314a4 Р-Я: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1314a41 Славянск-на-Кубани
[Группа] 1314a42 Сочи
[Группа] 1314a43 Темрюк
[Группа] 1314a44 Тимашёвск
[Группа] 1314a45 Тихорецк
[Группа] 1314a46 Туапсе
[Группа] 1314a47 Усть-Лабинск
[Группа] 1314a48 Хадыженск

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314a Краснодарский\1314a4 Р-Я\1314a41 Славянск-на-Кубани: © Кузнецов Сергей Валентинович 2002-2008
Славянск-на-Кубани БД от Google
Славянск-на-Кубани БД от Рамблер
Славянск-на-Кубани БД от Яндекс
Славянск-на-Кубани ВУЗы
Славянск-на-Кубани досье 1
Славянск-на-Кубани инфо от Нигма
Славянск-на-Кубани карта 1
Славянск-на-Кубани карта 3
Славянск-на-Кубани нотариусы
Славянск-на-Кубани отели
Славянск-На-Кубани Печать + цены
Славянск-на-Кубани право
Славянск-на-Кубани предпр от ГД
Славянск-на-Кубани предпр от ГС
Славянск-на-Кубани сайты от Гугл
Славянск-на-Кубани СМИ от Яндекс
Славянск-на-Кубани суды
Славянск-на-Кубани телефоны от Гугл
Славянск-на-Кубани цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314a Краснодарский\1314a4 Р-Я\1314a42 Сочи: © Кузнецов Сергей Валентинович 2002-2008
Адлер расп э-поездов
Сочи БД от Google
Сочи БД от Рамблер
Сочи БД от Яндекс
Сочи досье 1
Сочи досье 2
Сочи инфо от Нигма
Сочи карта 1
Сочи карта 3
Сочи нотариусы
Сочи объявления
Сочи отели
Сочи Печать + цены
Сочи печать
Сочи право
Сочи предпр 1
Сочи предпр 2
Сочи предпр и товары
Сочи предпр от ГД
Сочи предпр от ГС
Сочи Радио + цены
Сочи радио и ТВ
Сочи Радио
Сочи радиостанции
Сочи сайты от Гугл
Сочи СМИ от МГ
Сочи СМИ от Яндекс
СОЧИ справки
Сочи суды
Сочи ТВ + цены
Сочи телекомпании
Сочи телефоны 1
Сочи телефоны от Гугл
Сочи цены от Гугл
Сочи цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314a Краснодарский\1314a4 Р-Я\1314a43 Темрюк: © Кузнецов Сергей Валентинович 2002-2008
Темрюк БД от Google
Темрюк БД от Рамблер
Темрюк БД от Яндекс
Темрюк ВУЗы
Темрюк досье 1
Темрюк досье 2
Темрюк инфо от Нигма
Темрюк карта 1
Темрюк карта 3
Темрюк нотариусы
Темрюк отели
Темрюк право
Темрюк предпр от ГД
Темрюк предпр от ГС
Темрюк радио и ТВ
Темрюк Радио
Темрюк сайты от Гугл
Темрюк СМИ от Яндекс
Темрюк суды
Темрюк телефоны 1
Темрюк телефоны от Гугл
Темрюк цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314a Краснодарский\1314a4 Р-Я\1314a44 Тимашёвск: © Кузнецов Сергей Валентинович 2002-2008
Тимашевск БД от Google
Тимашевск БД от Рамблер
Тимашевск БД от Яндекс
Тимашевск досье 1
Тимашевск досье 2
Тимашевск инфо от Нигма
Тимашевск карта 1
Тимашевск карта 3
Тимашевск нотариусы
Тимашевск отели
Тимашевск Печать + цены
Тимашевск право
Тимашевск предпр 1
Тимашевск предпр от ГД
Тимашевск предпр от ГС
Тимашевск сайты от Гугл
Тимашевск СМИ от Яндекс
Тимашевск суды
Тимашевск ТВ + цены
Тимашевск телефоны 1
Тимашевск телефоны от Гугл
Тимашевск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314a Краснодарский\1314a4 Р-Я\1314a45 Тихорецк: © Кузнецов Сергей Валентинович 2002-2008
Тихорецк БД от Google
Тихорецк БД от Рамблер
Тихорецк БД от Яндекс
Тихорецк ВУЗы 3
Тихорецк ВУЗы
Тихорецк досье 1
Тихорецк досье 2
Тихорецк инфо от Нигма
Тихорецк карта 1
Тихорецк карта 3
Тихорецк нотариусы
Тихорецк отели
Тихорецк Печать + цены
Тихорецк право
Тихорецк предпр и товары
Тихорецк предпр от ГД
Тихорецк предпр от ГС
Тихорецк Радио + цены
Тихорецк радио и ТВ
Тихорецк сайты от Гугл
Тихорецк СМИ от МГ
Тихорецк СМИ от Яндекс
ТИХОРЕЦК справки
Тихорецк суды
Тихорецк ТВ + цены
Тихорецк телефоны 1
Тихорецк телефоны от Гугл
Тихорецк цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314a Краснодарский\1314a4 Р-Я\1314a46 Туапсе: © Кузнецов Сергей Валентинович 2002-2008
Туапсе БД от Google
Туапсе БД от Рамблер
Туапсе БД от Яндекс
Туапсе ВУЗы 3
Туапсе досье 1
Туапсе досье 2
Туапсе инфо от Нигма
Туапсе карта 1
Туапсе карта 3
Туапсе нотариусы
Туапсе отели
Туапсе Печать + цены
Туапсе право
Туапсе предпр и товары
Туапсе предпр от ГД
Туапсе предпр от ГС
Туапсе Радио + цены
Туапсе радио и ТВ
Туапсе Радио
Туапсе сайты от Гугл
Туапсе СМИ от Яндекс
Туапсе суды
Туапсе ТВ + цены
Туапсе телефоны 1
Туапсе телефоны от Гугл
Туапсе цены от Гугл
Туапсе цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314a Краснодарский\1314a4 Р-Я\1314a47 Усть-Лабинск: © Кузнецов Сергей Валентинович 2002-2008
Усть-Лабинск БД от Google
Усть-Лабинск БД от Рамблер
Усть-Лабинск БД от Яндекс
Усть-Лабинск ВУЗы 3
Усть-Лабинск ВУЗы
Усть-Лабинск досье 1
Усть-Лабинск досье 2
Усть-Лабинск инфо от Нигма
Усть-Лабинск карта 1
Усть-Лабинск карта 3
Усть-Лабинск нотариусы
Усть-Лабинск отели
Усть-Лабинск право
Усть-Лабинск предпр и товары
Усть-Лабинск предпр от ГД
Усть-Лабинск предпр от ГС
Усть-Лабинск сайты от Гугл
Усть-Лабинск СМИ от Яндекс
Усть-Лабинск суды
Усть-Лабинск телефоны 1
Усть-Лабинск телефоны от Гугл
Усть-Лабинск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314a Краснодарский\1314a4 Р-Я\1314a48 Хадыженск: © Кузнецов Сергей Валентинович 2002-2008
Хадыженск БД от Google
Хадыженск БД от Рамблер
Хадыженск БД от Яндекс
Хадыженск досье 1
Хадыженск досье 2
Хадыженск инфо от Нигма
Хадыженск карта 1
Хадыженск карта 3
Хадыженск нотариусы
Хадыженск отели
Хадыженск право
Хадыженск предпр от ГД
Хадыженск предпр от ГС
Хадыженск сайты от Гугл
Хадыженск СМИ от Яндекс
Хадыженск суды
Хадыженск телефоны от Гугл
Хадыженск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314b Ростовская: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1314b0 область
[Группа] 1314b2 А-З
[Группа] 1314b3 И-Н
[Группа] 1314b4 О-Я

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314b Ростовская\1314b0 область: © Кузнецов Сергей Валентинович 2002-2008
Адреса и карты Ростовской обл
БД Ростовской обл от Google 1
БД Ростовской обл от Google 2
БД Ростовской обл от Рамблер
БД Ростовской обл от Яндекс
ММЦ Ростов-на-Дону
Портал Ростовской обл
Ростовская обл ААС
Ростовская обл арбитраж
Ростовская обл АТД
Ростовская обл БТИ
Ростовская обл бюджет
Ростовская обл ГКС
Ростовская обл инвест проекты
Ростовская обл кадастр недвиж
Ростовская обл карта 1
Ростовская обл предпр 1
Ростовская обл предпр 2
Ростовская обл предпр 3
Ростовская обл предпр 4
Ростовская обл предпр от ГД
Ростовская обл СМИ + цены
Ростовская обл СМИ от АРМ
Ростовская обл телефоны 1
Ростовская обл УФНС
Ростовская обл юридич ресурсы
Ростовское УФАС

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314b Ростовская\1314b2 А-З: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1314b20 Азов
[Группа] 1314b21 Аксай
[Группа] 1314b22 Батайск
[Группа] 1314b23 Бел Калитва
[Группа] 1314b24 Волгодонск
[Группа] 1314b25 Гуково
[Группа] 1314b26 Донецк
[Группа] 1314b27 Зверево
[Группа] 1314b28 Зерноград

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314b Ростовская\1314b2 А-З\1314b20 Азов: © Кузнецов Сергей Валентинович 2002-2008
Азов БД от Google
Азов БД от Рамблер
Азов БД от Яндекс
Азов ВУЗы
Азов досье 1
Азов инфо от Нигма
Азов нотариусы
Азов отели
Азов Печать + цены
Азов право
Азов предпр от ГД
Азов предпр от ГС
Азов радио и ТВ
Азов расп э-поездов
Азов сайты от Гугл
Азов СМИ от Яндекс
Азов суды
Азов телефоны от Гугл
Азов телефоны
Азов цены от Гугл
Квартирные телефоны Азова

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314b Ростовская\1314b2 А-З\1314b21 Аксай: © Кузнецов Сергей Валентинович 2002-2008
Аксай БД от Google
Аксай БД от Рамблер
Аксай БД от Яндекс
Аксай досье 1
Аксай инфо от Нигма
Аксай нотариусы
Аксай отели
Аксай Печать + цены
Аксай право
Аксай предпр от ГД
Аксай предпр от ГС
Аксай сайты от Гугл
Аксай СМИ от Яндекс
Аксай суды
Аксай телефоны от Гугл
Аксай телефоны
Аксай цены от Гугл
Аксай цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314b Ростовская\1314b2 А-З\1314b22 Батайск: © Кузнецов Сергей Валентинович 2002-2008
Батайск БД от Google
Батайск БД от Рамблер
Батайск БД от Яндекс
Батайск ВУЗы
Батайск досье 1
Батайск инфо от Нигма
Батайск нотариусы
Батайск отели
Батайск Печать + цены
Батайск право
Батайск предпр от ГД
Батайск предпр от ГС
Батайск предр 1
Батайск сайты от Гугл
Батайск СМИ от Яндекс
Батайск суды
Батайск телефоны от Гугл
Батайск телефоны
Батайск цены от Гугл
Батайск цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314b Ростовская\1314b2 А-З\1314b23 Бел Калитва: © Кузнецов Сергей Валентинович 2002-2008
Бел Калитва ВУЗы
Белая Калитва БД от Google
Белая Калитва БД от Рамблер
Белая Калитва БД от Яндекс
Белая Калитва досье 1
Белая Калитва инфо от Нигма
Белая Калитва нотариусы
Белая Калитва отели
Белая Калитва право
Белая Калитва предпр от ГД
Белая Калитва предпр от ГС
Белая Калитва сайты от Гугл
Белая Калитва СМИ от Яндекс
Белая Калитва суды
Белая Калитва телефоны от Гугл
Белая Калитва телефоны
Белая Калитва цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314b Ростовская\1314b2 А-З\1314b24 Волгодонск: © Кузнецов Сергей Валентинович 2002-2008
Волгодонск БД от Google
Волгодонск БД от Рамблер
Волгодонск БД от Яндекс
Волгодонск ВУЗы
Волгодонск досье 1
Волгодонск инфо от Нигма
Волгодонск нотариусы
Волгодонск отели
Волгодонск Печать + цены
Волгодонск право
Волгодонск предпр от ГД
Волгодонск предпр от ГС
Волгодонск Радио + цены
Волгодонск радио и ТВ
Волгодонск сайты от Гугл
Волгодонск СМИ от МГ
Волгодонск СМИ от Яндекс
Волгодонск суды
Волгодонск ТВ + цены
Волгодонск телефоны от Гугл
Волгодонск телефоны
Волгодонск цены от Гугл
Волгодонск цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314b Ростовская\1314b2 А-З\1314b25 Гуково: © Кузнецов Сергей Валентинович 2002-2008
Гуково досье

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314b Ростовская\1314b2 А-З\1314b26 Донецк: © Кузнецов Сергей Валентинович 2002-2008
Донецк БД от Google
Донецк БД от Рамблер
Донецк БД от Яндекс
Донецк ВУЗы
Донецк досье 1
Донецк инфо от Нигма
Донецк нотариусы
Донецк отели
Донецк Печать + цены
Донецк право
Донецк предпр от ГД
Донецк предпр от ГС
Донецк Радио + цены
Донецк сайты от Гугл
Донецк СМИ от Яндекс
Донецк суды
Донецк ТВ + цены
Донецк телефоны 1
Донецк телефоны 2
Донецк телефоны 3
Донецк телефоны от Гугл
Донецк цены от Гугл
Донецк Яндекс-Города

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314b Ростовская\1314b2 А-З\1314b27 Зверево: © Кузнецов Сергей Валентинович 2002-2008
Зверево БД от Google
Зверево БД от Рамблер
Зверево БД от Яндекс
Зверево ВУЗы
Зверево досье 1
Зверево инфо от Нигма
Зверево карта 1
Зверево нотариусы
Зверево отели
Зверево право
Зверево предпр от ГД
Зверево предпр от ГС
Зверево сайты от Гугл
Зверево СМИ от Яндекс
Зверево суды
Зверево телефоны от Гугл
Зверево телефоны
Зверево цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314b Ростовская\1314b2 А-З\1314b28 Зерноград: © Кузнецов Сергей Валентинович 2002-2008
Зерноград БД от Google
Зерноград БД от Рамблер
Зерноград БД от Яндекс
Зерноград ВУЗы
Зерноград досье 1
Зерноград инфо от Нигма
Зерноград карта 1
Зерноград нотариусы
Зерноград отели
Зерноград право
Зерноград предпр от ГД
Зерноград предпр от ГС
Зерноград сайты от Гугл
Зерноград СМИ от Яндекс
Зерноград суды
Зерноград телефоны 1
Зерноград телефоны 2
Зерноград телефоны от Гугл
Зерноград цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314b Ростовская\1314b3 И-Н: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1314b31 Каменск-Шахтинский
[Группа] 1314b32 Константиновск
[Группа] 1314b33 Красный Сулин
[Группа] 1314b34 Миллерово
[Группа] 1314b35 Морозовск
[Группа] 1314b36 Новочеркасск
[Группа] 1314b37 Новошахтинск

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314b Ростовская\1314b3 И-Н\1314b31 Каменск-Шахтинский: © Кузнецов Сергей Валентинович 2002-2008
Каменск-Шахтинский БД от Google
Каменск-Шахтинский БД от Рамблер
Каменск-Шахтинский БД от Яндекс
Каменск-Шахтинский ВУЗы
Каменск-Шахтинский досье 1
Каменск-Шахтинский инфо от Нигма
Каменск-Шахтинский карта 1
Каменск-Шахтинский нотариусы
Каменск-Шахтинский отели
Каменск-Шахтинский Печать + цены
Каменск-Шахтинский право
Каменск-Шахтинский предпр от ГД
Каменск-Шахтинский предпр от ГС
Каменск-Шахтинский радио и ТВ
Каменск-Шахтинский сайты от Гугл
Каменск-Шахтинский СМИ от Яндекс
Каменск-Шахтинский суды
Каменск-Шахтинский телефоны от Гугл
Каменск-Шахтинский телефоны
Каменск-Шахтинский цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314b Ростовская\1314b3 И-Н\1314b32 Константиновск: © Кузнецов Сергей Валентинович 2002-2008
Константиновск БД от Google
Константиновск БД от Рамблер
Константиновск БД от Яндекс
Константиновск ВУЗы
Константиновск досье 1
Константиновск инфо от Нигма
Константиновск карта 1
Константиновск карта 3
Константиновск нотариусы
Константиновск отели
Константиновск право
Константиновск предпр от ГД
Константиновск предпр от ГС
Константиновск сайты от Гугл
Константиновск СМИ от Яндекс
Константиновск суды
Константиновск телефоны 1
Константиновск телефоны от Гугл
Константиновск телефоны
Константиновск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314b Ростовская\1314b3 И-Н\1314b33 Красный Сулин: © Кузнецов Сергей Валентинович 2002-2008
Красный Сулин БД от Google
Красный Сулин БД от Рамблер
Красный Сулин БД от Яндекс
Красный Сулин ВУЗы
Красный Сулин досье 1
Красный Сулин инфо от Нигма
Красный Сулин карта 1
Красный Сулин карта 3
Красный Сулин нотариусы
Красный Сулин отели
Красный Сулин право
Красный Сулин предпр от ГД
Красный Сулин предпр от ГС
Красный Сулин сайты от Гугл
Красный Сулин СМИ от Яндекс
Красный Сулин суды
Красный Сулин телефоны 1
Красный Сулин телефоны от Гугл
Красный Сулин цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314b Ростовская\1314b3 И-Н\1314b34 Миллерово: © Кузнецов Сергей Валентинович 2002-2008
Миллерово БД от Google
Миллерово БД от Рамблер
Миллерово БД от Яндекс
Миллерово ВУЗы
Миллерово досье 1
Миллерово инфо от Нигма
Миллерово карта 1
Миллерово карта 3
Миллерово нотариусы
Миллерово отели
Миллерово право
Миллерово предпр от ГД
Миллерово предпр от ГС
Миллерово сайты от Гугл
Миллерово СМИ от Яндекс
Миллерово суды
Миллерово телефоны 1
Миллерово телефоны от Гугл
Миллерово цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314b Ростовская\1314b3 И-Н\1314b35 Морозовск: © Кузнецов Сергей Валентинович 2002-2008
Морозовск БД от Google
Морозовск БД от Рамблер
Морозовск БД от Яндекс
Морозовск ВУЗы
Морозовск досье 1
Морозовск инфо от Нигма
Морозовск карта 1
Морозовск карта 3
Морозовск нотариусы
Морозовск отели
Морозовск право
Морозовск предпр от ГД
Морозовск предпр от ГС
Морозовск сайты от Гугл
Морозовск СМИ от Яндекс
Морозовск суды
Морозовск телефоны 1
Морозовск телефоны от Гугл
Морозовск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314b Ростовская\1314b3 И-Н\1314b36 Новочеркасск: © Кузнецов Сергей Валентинович 2002-2008
Новочеркасск БД от Google
Новочеркасск БД от Рамблер
Новочеркасск БД от Яндекс
Новочеркасск ВУЗы
Новочеркасск досье 1
Новочеркасск инфо от Нигма
Новочеркасск карта 1
Новочеркасск карта 3
Новочеркасск нотариусы
Новочеркасск объявления
Новочеркасск отели
Новочеркасск Печать + цены
Новочеркасск право
Новочеркасск предпр 1
Новочеркасск предпр от ГД
Новочеркасск предпр от ГС
Новочеркасск радио и ТВ
Новочеркасск сайты от Гугл
Новочеркасск СМИ от МГ
Новочеркасск СМИ от Яндекс
Новочеркасск суды
Новочеркасск ТВ + цены
Новочеркасск телефоны 1
Новочеркасск телефоны от Гугл
Новочеркасск цены от Гугл
Новочеркасск цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314b Ростовская\1314b3 И-Н\1314b37 Новошахтинск: © Кузнецов Сергей Валентинович 2002-2008
Новошахтинск БД от Google
Новошахтинск БД от Рамблер
Новошахтинск БД от Яндекс
Новошахтинск ВУЗы
Новошахтинск досье 1
Новошахтинск инфо от Нигма
Новошахтинск карта 1
Новошахтинск карта 3
Новошахтинск нотариусы
Новошахтинск объявления
Новошахтинск отели
Новошахтинск Печать + цены
Новошахтинск право
Новошахтинск предпр от ГД
Новошахтинск предпр от ГС
Новошахтинск сайты от Гугл
Новошахтинск СМИ от Яндекс
Новошахтинск суды
Новошахтинск телефоны 1
Новошахтинск телефоны от Гугл
Новошахтинск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314b Ростовская\1314b4 О-Я: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1314b41 Пролетарск
[Группа] 1314b42 Сальск
[Группа] 1314b43 Семикаракорск
[Группа] 1314b44 Таганрог
[Группа] 1314b45 Цимлянск
[Группа] 1314b46 Шахты

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314b Ростовская\1314b4 О-Я\1314b41 Пролетарск: © Кузнецов Сергей Валентинович 2002-2008
Пролетарск БД от Google
Пролетарск БД от Рамблер
Пролетарск БД от Яндекс
Пролетарск ВУЗы
Пролетарск досье 1
Пролетарск инфо от Нигма
Пролетарск карта 1
Пролетарск карта 3
Пролетарск нотариусы
Пролетарск отели
Пролетарск право
Пролетарск предпр от ГД
Пролетарск предпр от ГС
Пролетарск сайты от Гугл
Пролетарск СМИ от Яндекс
Пролетарск суды
Пролетарск телефоны 1
Пролетарск телефоны от Гугл
Пролетарск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314b Ростовская\1314b4 О-Я\1314b42 Сальск: © Кузнецов Сергей Валентинович 2002-2008
Сальск БД от Google
Сальск БД от Рамблер
Сальск БД от Яндекс
Сальск ВУЗы
Сальск досье 1
Сальск инфо от Нигма
Сальск карта 1
Сальск карта 3
Сальск нотариусы
Сальск отели
Сальск Печать + цены
Сальск право
Сальск предпр от ГД
Сальск предпр от ГС
Сальск радио и ТВ
Сальск сайты от Гугл
Сальск СМИ от Яндекс
Сальск суды
Сальск телефоны 1
Сальск телефоны от Гугл
Сальск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314b Ростовская\1314b4 О-Я\1314b43 Семикаракорск: © Кузнецов Сергей Валентинович 2002-2008
Семикаракорск БД от Google
Семикаракорск БД от Рамблер
Семикаракорск БД от Яндекс
Семикаракорск досье 1
Семикаракорск инфо от Нигма
Семикаракорск карта 1
Семикаракорск карта 3
Семикаракорск нотариусы
Семикаракорск отели
Семикаракорск право
Семикаракорск предпр от ГД
Семикаракорск предпр от ГС
Семикаракорск сайты от Гугл
Семикаракорск СМИ от Яндекс
Семикаракорск суды
Семикаракорск телефоны 1
Семикаракорск телефоны от Гугл
Семикаракорск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314b Ростовская\1314b4 О-Я\1314b44 Таганрог: © Кузнецов Сергей Валентинович 2002-2008
Таганрог БД от Google
Таганрог БД от Рамблер
Таганрог БД от Яндекс
Таганрог ВУЗы 1
Таганрог ВУЗы 2
Таганрог досье 1
Таганрог досье 2
Таганрог инфо от Нигма
Таганрог карта 1
Таганрог карта 3
Таганрог нотариусы
Таганрог объявления
Таганрог отели
Таганрог Печать + цены
Таганрог печать
Таганрог право
Таганрог предпр 1
Таганрог предпр 2
Таганрог предпр и товары
Таганрог предпр от ГД
Таганрог предпр от ГС
Таганрог радио и ТВ
Таганрог Радио
Таганрог радиостанции
Таганрог сайты от Гугл
Таганрог СМИ от МГ
Таганрог СМИ от Яндекс
Таганрог суды
Таганрог ТВ + цены
Таганрог телефоны 1
Таганрог телефоны от Гугл
Таганрог цены от Гугл
Таганрога Телефоны квартир

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314b Ростовская\1314b4 О-Я\1314b45 Цимлянск: © Кузнецов Сергей Валентинович 2002-2008
Цимлянск БД от Google
Цимлянск БД от Рамблер
Цимлянск БД от Яндекс
Цимлянск ВУЗы
Цимлянск досье 1
Цимлянск досье 2
Цимлянск инфо от Нигма
Цимлянск карта 1
Цимлянск карта 3
Цимлянск нотариусы
Цимлянск отели
Цимлянск Печать + цены
Цимлянск право
Цимлянск предпр и товары
Цимлянск предпр от ГД
Цимлянск предпр от ГС
Цимлянск сайты от Гугл
Цимлянск СМИ от Яндекс
Цимлянск суды
Цимлянск телефоны 1
Цимлянск телефоны от Гугл
Цимлянск цены от Гугл
Цимлянск цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314b Ростовская\1314b4 О-Я\1314b46 Шахты: © Кузнецов Сергей Валентинович 2002-2008
Шахты БД от Google
Шахты БД от Рамблер
Шахты БД от Яндекс
Шахты ВУЗы 3
Шахты ВУЗы
Шахты досье 1
Шахты досье 2
Шахты инфо от Нигма
Шахты карта 1
Шахты карта 3
Шахты нотариусы
Шахты объявления
Шахты отели
Шахты Печать + цены
Шахты печать
Шахты право
Шахты предпр и товары
Шахты предпр от ГД
Шахты предпр от ГС
Шахты радио и ТВ
Шахты Радио
Шахты радиостанции
Шахты сайты от Гугл
Шахты СМИ от МГ
Шахты СМИ от Яндекс
ШАХТЫ справки
Шахты суды
Шахты телефоны 1
Шахты телефоны от Гугл
Шахты цены от Гугл
Шахты цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314c Северная Осетия: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1314c0 республика
[Группа] 1314c1 Владикавказ
[Группа] 1314c2 Алагир
[Группа] 1314c3 Ардон
[Группа] 1314c4 Беслан
[Группа] 1314c5 Дигора
[Группа] 1314c6 Моздок

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314c Северная Осетия\1314c0 республика: © Кузнецов Сергей Валентинович 2002-2008
Сев Осетия ААС
Сев Осетия арбитраж
Сев Осетия ВУЗы 2
Сев. Осетия СМИ + цены
Северная Осетия - Алания власть телефоны
Северная Осетия АТД
Северная Осетия БТИ
Северная Осетия бюджет
Северная Осетия инвест проекты
Северная Осетия кадастр недвиж
Северная Осетия карта 1
Северная Осетия предпр 1
Северная Осетия предпр 2
Северная Осетия предпр 3
Северная Осетия предпр 4
Северная Осетия предпр от ГД
Северная Осетия предпр от ГС
Северная Осетия СМИ от АРМ
Северная Осетия телефоны 1
Северная Осетия УФНС
Северная Осетия юридич ресурсы
Северо-Осетинское УФАС

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314c Северная Осетия\1314c1 Владикавказ: © Кузнецов Сергей Валентинович 2002-2008
Владикавказ БД от Google
Владикавказ БД от Рамблер
Владикавказ БД от Яндекс
Владикавказ ВУЗы
Владикавказ досье 1
Владикавказ и Сев Осетия предпр
Владикавказ инфо от Нигма
Владикавказ Квартирные телефоны
Владикавказ Новости от Яндекс
Владикавказ нотариусы
Владикавказ отели
Владикавказ Печать + цены
Владикавказ право и финансы
Владикавказ право
Владикавказ предпр от ГД
Владикавказ предпр от ГС
Владикавказ предпр
Владикавказ Радио + цены
Владикавказ радио и ТВ
Владикавказ сайты от Гугл
Владикавказ СМИ от МГ
Владикавказ СМИ от Яндекс
Владикавказ суды
Владикавказ ТВ + цены
Владикавказ телефоны от Гугл
Владикавказ телефоны
Владикавказ цены от Гугл
Владикавказ цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314c Северная Осетия\1314c2 Алагир: © Кузнецов Сергей Валентинович 2002-2008
Алагир БД от Google
Алагир БД от Рамблер
Алагир БД от Яндекс
Алагир досье 1
Алагир нотариусы
Алагир отели
Алагир право
Алагир предпр от ГД
Алагир предпр от ГС
Алагир сайты от Гугл
Алагир СМИ от Яндекс
Алагир суды
Алагир телефоны от Гугл
Алагир телефоны
Алагир цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314c Северная Осетия\1314c3 Ардон: © Кузнецов Сергей Валентинович 2002-2008
Ардон БД от Google
Ардон БД от Рамблер
Ардон БД от Яндекс
Ардон досье 1
Ардон инфо от Нигма
Ардон нотариусы
Ардон отели
Ардон право
Ардон предпр от ГД
Ардон предпр от ГС
Ардон сайты от Гугл
Ардон СМИ от Яндекс
Ардон суды
Ардон телефоны от Гугл
Ардон телефоны
Ардон цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314c Северная Осетия\1314c4 Беслан: © Кузнецов Сергей Валентинович 2002-2008
Беслан БД от Google
Беслан БД от Рамблер
Беслан БД от Яндекс
Беслан досье 1
Беслан инфо от Нигма
Беслан нотариусы
Беслан отели
Беслан право
Беслан предпр от ГД
Беслан предпр от ГС
Беслан предпр
Беслан сайты от Гугл
Беслан СМИ от Яндекс
Беслан суды
Беслан телефоны от Гугл
Беслан телефоны
Беслан цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314c Северная Осетия\1314c5 Дигора: © Кузнецов Сергей Валентинович 2002-2008
Дигора БД от Google
Дигора БД от Рамблер
Дигора БД от Яндекс
Дигора досье 1
Дигора инфо от Нигма
Дигора нотариусы
Дигора отели
Дигора право
Дигора предпр от ГД
Дигора предпр от ГС
Дигора сайты от Гугл
Дигора СМИ от Яндекс
Дигора суды
Дигора телефоны от Гугл
Дигора телефоны
Дигора цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314c Северная Осетия\1314c6 Моздок: © Кузнецов Сергей Валентинович 2002-2008
Моздок БД от Google
Моздок БД от Рамблер
Моздок БД от Яндекс
Моздок досье 1
Моздок инфо от Нигма
Моздок карта 1
Моздок карта 3
Моздок нотариусы
Моздок отели
Моздок Печать + цены
Моздок право
Моздок предпр 1
Моздок предпр от ГД
Моздок предпр от ГС
Моздок сайты от Гугл
Моздок СМИ от Яндекс
Моздок суды
Моздок телефоны 1
Моздок телефоны от Гугл
Моздок цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314d Ставропольский: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1314d0 край
[Группа] 1314d1 Ставрополь
[Группа] 1314d2 А-И
[Группа] 1314d3 К-Я

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314d Ставропольский\1314d0 край: © Кузнецов Сергей Валентинович 2002-2008
Ставропольский кр ААС
Ставропольский кр администрация
Ставропольский кр Адреса и карты
Ставропольский кр арбитраж
Ставропольский кр АТД
Ставропольский кр БТИ
Ставропольский кр бюджет
Ставропольский кр власть телефоны
Ставропольский кр ВУЗы 2
Ставропольский кр ГКС
Ставропольский кр досье
Ставропольский кр инвест проекты
Ставропольский кр кадастр недвиж
Ставропольский кр карта 1
Ставропольский кр образование
Ставропольский кр политика
Ставропольский кр предпр 1
Ставропольский кр предпр 2
Ставропольский кр предпр 3
Ставропольский кр предпр 4
Ставропольский кр предпр 5
Ставропольский кр предпр от ГД
Ставропольский кр предпр от ГС
Ставропольский кр СМИ + цены
Ставропольский кр СМИ от АРМ
Ставропольский кр телефоны 1
Ставропольский кр УФНС
Ставропольский кр школы
Ставропольский кр юридич ресурсы
Ставропольский печать радио ТВ
Ставропольское УФАС

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314d Ставропольский\1314d1 Ставрополь: © Кузнецов Сергей Валентинович 2002-2008
Ставрополь БД от Google
Ставрополь БД от Рамблер
Ставрополь БД от Яндекс
Ставрополь ВУЗы 1
Ставрополь ВУЗы 2
Ставрополь досье 1
Ставрополь досье 2
Ставрополь и кр предпр 1
Ставрополь инфо от Нигма
Ставрополь карта 1
Ставрополь карта 3
Ставрополь Новости от Яндекс
Ставрополь нотариусы
Ставрополь объявления
Ставрополь отели
Ставрополь Печать + цены
Ставрополь печать
Ставрополь право и финансы
Ставрополь право
Ставрополь предпр 1
Ставрополь предпр 2
Ставрополь предпр и товары
Ставрополь предпр от ГД
Ставрополь предпр от ГС
Ставрополь Радио + цены
Ставрополь радио и ТВ
Ставрополь Радио
Ставрополь радиостанции
Ставрополь сайты от Гугл
Ставрополь СМИ от МГ
Ставрополь СМИ от Яндекс
СТАВРОПОЛЬ справки
Ставрополь суды
Ставрополь ТВ + цены
Ставрополь телекомпании
Ставрополь телефоны 1
Ставрополь телефоны от Гугл
Ставрополь цены от Гугл
Ставрополь цены от ЦП
Ставрополь Яндекс-Города
Ставрополь Яндекс

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314d Ставропольский\1314d2 А-И: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1314d21 Благодарный
[Группа] 1314d22 Буденновск
[Группа] 1314d23 Георгиевск
[Группа] 1314d24 Ессентуки
[Группа] 1314d25 Железноводск
[Группа] 1314d26 Зеленокумск
[Группа] 1314d27 Изобильный
[Группа] 1314d28 Ипатово
[Группа] 1314d29 Кисловодск

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314d Ставропольский\1314d2 А-И\1314d21 Благодарный: © Кузнецов Сергей Валентинович 2002-2008
Благодарный БД от Google
Благодарный БД от Рамблер
Благодарный БД от Яндекс
Благодарный ВУЗы
Благодарный досье 1
Благодарный инфо от Нигма
Благодарный нотариусы
Благодарный отели
Благодарный Печать + цены
Благодарный право
Благодарный предпр от ГД
Благодарный предпр от ГС
Благодарный сайты от Гугл
Благодарный СМИ от Яндекс
Благодарный суды
Благодарный телефоны от Гугл
Благодарный цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314d Ставропольский\1314d2 А-И\1314d22 Буденновск: © Кузнецов Сергей Валентинович 2002-2008
Буденновск БД от Google
Буденновск БД от Рамблер
Буденновск БД от Яндекс
Буденновск ВУЗы
Буденновск досье 1
Буденновск инфо от Нигма
Буденновск нотариусы
Буденновск отели
Буденновск Печать + цены
Буденновск право
Буденновск предпр от ГД
Буденновск предпр от ГС
Буденновск сайты от Гугл
Буденновск СМИ от Яндекс
Буденновск суды
Буденновск телефоны от Гугл
Буденновск телефоны
Буденновск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314d Ставропольский\1314d2 А-И\1314d23 Георгиевск: © Кузнецов Сергей Валентинович 2002-2008
Георгиевск БД от Google
Георгиевск БД от Рамблер
Георгиевск БД от Яндекс
Георгиевск ВУЗы
Георгиевск досье 1
Георгиевск инфо от Нигма
Георгиевск нотариусы
Георгиевск отели
Георгиевск Печать + цены
Георгиевск право
Георгиевск предпр от ГД
Георгиевск предпр от ГС
Георгиевск сайты от Гугл
Георгиевск СМИ от Яндекс
Георгиевск суды
Георгиевск телефоны от Гугл
Георгиевск телефоны
Георгиевск цены от Гугл
Георгиевск цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314d Ставропольский\1314d2 А-И\1314d24 Ессентуки: © Кузнецов Сергей Валентинович 2002-2008
Ессентуки БД от Google
Ессентуки БД от Рамблер
Ессентуки БД от Яндекс
Ессентуки ВУЗы
Ессентуки досье 1
Ессентуки инфо от Нигма
Ессентуки Квартиные телефоны
Ессентуки нотариусы
Ессентуки отели
Ессентуки Печать + цены
Ессентуки право
Ессентуки предпр от ГД
Ессентуки предпр от ГС
Ессентуки предпр
Ессентуки Радио + цены
Ессентуки радио и ТВ
Ессентуки сайты от Гугл
Ессентуки СМИ от Яндекс
Ессентуки суды
Ессентуки ТВ + цены
Ессентуки телефоны 1
Ессентуки телефоны 2
Ессентуки телефоны от Гугл
Ессентуки цены от Гугл
Ессентуки цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314d Ставропольский\1314d2 А-И\1314d25 Железноводск: © Кузнецов Сергей Валентинович 2002-2008
Железноводск БД от Google
Железноводск БД от Рамблер
Железноводск БД от Яндекс
Железноводск ВУЗы
Железноводск досье 1
Железноводск инфо от Нигма
Железноводск карта 1
Железноводск нотариусы
Железноводск отели
Железноводск право
Железноводск предпр от ГД
Железноводск предпр от ГС
Железноводск сайты от Гугл
Железноводск СМИ от Яндекс
Железноводск суды
Железноводск телефоны от Гугл
Железноводск телефоны
Железноводск цены от Гугл
Железноводск цены от ЦП
Телефоны Железноводск Иноземцево

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314d Ставропольский\1314d2 А-И\1314d26 Зеленокумск: © Кузнецов Сергей Валентинович 2002-2008
Зеленокумск БД от Google
Зеленокумск БД от Рамблер
Зеленокумск БД от Яндекс
Зеленокумск ВУЗы
Зеленокумск досье 1
Зеленокумск инфо от Нигма
Зеленокумск карта 1
Зеленокумск нотариусы
Зеленокумск отели
Зеленокумск право
Зеленокумск предпр от ГД
Зеленокумск предпр от ГС
Зеленокумск сайты от Гугл
Зеленокумск СМИ от Яндекс
Зеленокумск суды
Зеленокумск телефоны от Гугл
Зеленокумск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314d Ставропольский\1314d2 А-И\1314d27 Изобильный: © Кузнецов Сергей Валентинович 2002-2008
Изобильный БД от Google
Изобильный БД от Рамблер
Изобильный БД от Яндекс
Изобильный ВУЗы
Изобильный досье 1
Изобильный инфо от Нигма
Изобильный карта 1
Изобильный нотариусы
Изобильный отели
Изобильный Печать + цены
Изобильный право
Изобильный предпр от ГД
Изобильный предпр от ГС
Изобильный сайты от Гугл
Изобильный СМИ от Яндекс
Изобильный суды
Изобильный телефоны от Гугл
Изобильный телефоны
Изобильный цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314d Ставропольский\1314d2 А-И\1314d28 Ипатово: © Кузнецов Сергей Валентинович 2002-2008
Ипатово БД от Google
Ипатово БД от Рамблер
Ипатово БД от Яндекс
Ипатово досье 1
Ипатово инфо от Нигма
Ипатово карта 1
Ипатово нотариусы
Ипатово отели
Ипатово право
Ипатово предпр от ГД
Ипатово предпр от ГС
Ипатово сайты от Гугл
Ипатово СМИ от Яндекс
Ипатово суды
Ипатово телефоны от Гугл
Ипатово цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314d Ставропольский\1314d2 А-И\1314d29 Кисловодск: © Кузнецов Сергей Валентинович 2002-2008
Кисловодск БД от Google
Кисловодск БД от Рамблер
Кисловодск БД от Яндекс
Кисловодск ВУЗы
Кисловодск досье 1
Кисловодск инфо от Нигма
Кисловодск карта 1
Кисловодск карта 3
Кисловодск нотариусы
Кисловодск объявления
Кисловодск отели
Кисловодск Печать + цены
Кисловодск право
Кисловодск предпр 1
Кисловодск предпр от ГД
Кисловодск предпр от ГС
Кисловодск радио и ТВ
Кисловодск сайты от Гугл
Кисловодск СМИ от МГ
Кисловодск СМИ от Яндекс
Кисловодск суды
Кисловодск ТВ + цены
Кисловодск телефоны 1
Кисловодск телефоны от Гугл
Кисловодск цены от Гугл
Кисловодск цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314d Ставропольский\1314d3 К-Я: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1314d31 Лермонтов
[Группа] 1314d32 МинВоды
[Группа] 1314d33 Михайловск
[Группа] 1314d34 Невинномысск
[Группа] 1314d35 Нефтекумск
[Группа] 1314d36 Новоалександровск
[Группа] 1314d37 Новопавловск
[Группа] 1314d38 Пятигорск
[Группа] 1314d39 Светлоград

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314d Ставропольский\1314d3 К-Я\1314d31 Лермонтов: © Кузнецов Сергей Валентинович 2002-2008
Лермонтов БД от Google
Лермонтов БД от Рамблер
Лермонтов БД от Яндекс
Лермонтов ВУЗы
Лермонтов досье 1
Лермонтов инфо от Нигма
Лермонтов карта 1
Лермонтов карта 3
Лермонтов нотариусы
Лермонтов отели
Лермонтов право
Лермонтов предпр от ГД
Лермонтов предпр от ГС
Лермонтов сайты от Гугл
Лермонтов СМИ от Яндекс
Лермонтов суды
Лермонтов телефоны 1
Лермонтов телефоны от Гугл
Лермонтов цены от Гугл
Лермонтов цены от ЦП
Телефоны Лермонтов

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314d Ставропольский\1314d3 К-Я\1314d32 МинВоды: © Кузнецов Сергей Валентинович 2002-2008
Минеральные Воды БД от Google
Минеральные Воды БД от Рамблер
Минеральные Воды БД от Яндекс
Минеральные Воды ВУЗы
Минеральные Воды досье 1
Минеральные Воды инфо от Нигма
Минеральные Воды карта 1
Минеральные Воды карта 3
Минеральные Воды нотариусы
Минеральные Воды отели
Минеральные Воды Печать + цены
Минеральные Воды право
Минеральные Воды предпр от ГД
Минеральные Воды предпр от ГС
Минеральные Воды сайты от Гугл
Минеральные Воды СМИ от Яндекс
Минеральные Воды суды
Минеральные Воды телефоны 1
Минеральные Воды телефоны 2
Минеральные Воды телефоны от Гугл
Минеральные Воды цены от Гугл
Минеральные Воды цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314d Ставропольский\1314d3 К-Я\1314d33 Михайловск: © Кузнецов Сергей Валентинович 2002-2008
Михайловск администрация
Михайловск БД от Google
Михайловск БД от Рамблер
Михайловск БД от Яндекс
Михайловск ВУЗы 3
Михайловск ВУЗы
Михайловск досье 1
Михайловск досье 2
Михайловск досье 3
Михайловск инфо от Нигма
Михайловск карта 1
Михайловск карта 3
Михайловск неофиц сайт
Михайловск нотариусы
Михайловск Печать + цены
Михайловск право
Михайловск предпр 1
Михайловск предпр от ГД
Михайловск предпр от ГС
Михайловск сайты от Гугл
Михайловск СМИ от Яндекс
Михайловск суды
Михайловск телефоны 1
Михайловск телефоны от Гугл
Михайловск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314d Ставропольский\1314d3 К-Я\1314d34 Невинномысск: © Кузнецов Сергей Валентинович 2002-2008
Невинномысск БД от Google
Невинномысск БД от Рамблер
Невинномысск БД от Яндекс
Невинномысск ВУЗы
Невинномысск досье 1
Невинномысск инфо от Нигма
Невинномысск карта 1
Невинномысск карта 3
Невинномысск нотариусы
Невинномысск объявления
Невинномысск отели
Невинномысск Печать + цены
Невинномысск право
Невинномысск предпр от ГД
Невинномысск предпр от ГС
Невинномысск радио и ТВ
Невинномысск сайты от Гугл
Невинномысск СМИ от МГ
Невинномысск СМИ от Яндекс
Невинномысск суды
Невинномысск ТВ + цены
Невинномысск телефоны 1
Невинномысск телефоны от Гугл
Невинномысск цены от Гугл
Невинномысск цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314d Ставропольский\1314d3 К-Я\1314d35 Нефтекумск: © Кузнецов Сергей Валентинович 2002-2008
Нефтекумск БД от Google
Нефтекумск БД от Рамблер
Нефтекумск БД от Яндекс
Нефтекумск досье 1
Нефтекумск инфо от Нигма
Нефтекумск карта 1
Нефтекумск карта 3
Нефтекумск нотариусы
Нефтекумск отели
Нефтекумск Печать + цены
Нефтекумск право
Нефтекумск предпр от ГД
Нефтекумск предпр от ГС
Нефтекумск сайты от Гугл
Нефтекумск СМИ от Яндекс
Нефтекумск суды
Нефтекумск телефоны 1
Нефтекумск телефоны от Гугл
Нефтекумск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314d Ставропольский\1314d3 К-Я\1314d36 Новоалександровск: © Кузнецов Сергей Валентинович 2002-2008
Новоалександровск БД от Google
Новоалександровск БД от Рамблер
Новоалександровск БД от Яндекс
Новоалександровск ВУЗы
Новоалександровск досье 1
Новоалександровск инфо от Нигма
Новоалександровск карта 1
Новоалександровск карта 3
Новоалександровск нотариусы
Новоалександровск отели
Новоалександровск право
Новоалександровск предпр от ГД
Новоалександровск предпр от ГС
Новоалександровск сайты от Гугл
Новоалександровск СМИ от Яндекс
Новоалександровск суды
Новоалександровск телефоны от Гугл
Новоалександровск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314d Ставропольский\1314d3 К-Я\1314d37 Новопавловск: © Кузнецов Сергей Валентинович 2002-2008
Новопавловск БД от Рамблер
Новопавловск БД от Яндекс
Новопавловск ВУЗы
Новопавловск досье 1
Новопавловск инфо от Нигма
Новопавловск карта 1
Новопавловск карта 3
Новопавловск нотариусы
Новопавловск отели
Новопавловск право
Новопавловск предпр от ГД
Новопавловск предпр от ГС
Новопавловск сайты от Гугл
Новопавловск СМИ от Яндекс
Новопавловск суды
Новопавловск телефоны от Гугл
Новопавловск цены от Гугл
Новопавловск цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314d Ставропольский\1314d3 К-Я\1314d38 Пятигорск: © Кузнецов Сергей Валентинович 2002-2008
Пятигорск БД от Google
Пятигорск БД от Рамблер
Пятигорск БД от Яндекс
Пятигорск ВУЗы
Пятигорск досье 1
Пятигорск инфо от Нигма
Пятигорск карта 1
Пятигорск карта 3
Пятигорск нотариусы
Пятигорск объявления
Пятигорск отели
Пятигорск Печать + цены
Пятигорск право
Пятигорск предпр 1
Пятигорск предпр от ГД
Пятигорск предпр от ГС
Пятигорск Радио + цены
Пятигорск радио и ТВ
Пятигорск сайты от Гугл
Пятигорск СМИ от МГ
Пятигорск СМИ от Яндекс
Пятигорск суды
Пятигорск ТВ + цены
Пятигорск телефоны 1
Пятигорск телефоны 2
Пятигорск телефоны от Гугл
Пятигорск цены от Гугл
Пятигорск цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314d Ставропольский\1314d3 К-Я\1314d39 Светлоград: © Кузнецов Сергей Валентинович 2002-2008
Светлоград БД от Google
Светлоград БД от Рамблер
Светлоград БД от Яндекс
Светлоград ВУЗы
Светлоград досье 1
Светлоград инфо от Нигма
Светлоград карта 1
Светлоград карта 3
Светлоград нотариусы
Светлоград отели
Светлоград право
Светлоград предпр от ГД
Светлоград предпр от ГС
Светлоград сайты от Гугл
Светлоград СМИ от Яндекс
Светлоград суды
Светлоград телефоны от Гугл
Светлоград цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314e Чеченская: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1314e0 республика
[Группа] 1314e1 Грозный
[Группа] 1314e2 Аргун
[Группа] 1314e3 Гудермес
[Группа] 1314e4 Урус-Мартан
[Группа] 1314e5 Шали

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314e Чеченская\1314e0 республика: © Кузнецов Сергей Валентинович 2002-2008
Чечено-Ингушское УФАС
Чеченская респ ААС
Чеченская респ арбитраж
Чеченская респ АТД
Чеченская респ БТИ
Чеченская респ бюджет
Чеченская респ власть телефоны
Чеченская респ ВУЗы 2
Чеченская респ досье 1
Чеченская респ досье 2
Чеченская респ инвест проекты
Чеченская респ кадастр недвиж
Чеченская респ карта 1
Чеченская респ печать радио ТВ
Чеченская респ предпр 1
Чеченская респ предпр 2
Чеченская респ предпр 3
Чеченская респ предпр 4
Чеченская респ предпр 5
Чеченская респ предпр от ГД
Чеченская респ СМИ + цены
Чеченская респ СМИ от АРМ
Чеченская респ телефоны 1
Чеченская респ УФНС
Чеченская респ школы
Чеченская респ юридич ресурсы

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314e Чеченская\1314e1 Грозный: © Кузнецов Сергей Валентинович 2002-2008
Грозный БД от Google
Грозный БД от Рамблер
Грозный БД от Яндекс
Грозный ВУЗы
Грозный досье 1
Грозный и Чеченская Респ предпр
Грозный инфо от Нигма
Грозный Новости от Яндекс
Грозный нотариусы
Грозный отели
Грозный Печать + цены
Грозный право
Грозный предпр от ГД
Грозный предпр от ГС
Грозный радио и ТВ
Грозный сайты от Гугл
Грозный СМИ от МГ
Грозный СМИ от Яндекс
Грозный суды
Грозный ТВ + цены
Грозный телефоны от Гугл
Грозный телефоны
Грозный цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314e Чеченская\1314e2 Аргун: © Кузнецов Сергей Валентинович 2002-2008
Аргун БД от Google
Аргун БД от Рамблер
Аргун БД от Яндекс
Аргун досье 1
Аргун инфо от Нигма
Аргун нотариусы
Аргун отели
Аргун право
Аргун предпр от ГД
Аргун предпр от ГС
Аргун сайты от Гугл
Аргун СМИ от Яндекс
Аргун суды
Аргун телефоны от Гугл
Аргун цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314e Чеченская\1314e3 Гудермес: © Кузнецов Сергей Валентинович 2002-2008
Гудермес БД от Google
Гудермес БД от Рамблер
Гудермес БД от Яндекс
Гудермес ВУЗы
Гудермес досье 1
Гудермес инфо от Нигма
Гудермес нотариусы
Гудермес отели
Гудермес предпр от ГД
Гудермес сайты от Гугл
Гудермес СМИ от Яндекс
Гудермес суды
Гудермес телефоны от Гугл

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314e Чеченская\1314e4 Урус-Мартан: © Кузнецов Сергей Валентинович 2002-2008
Урус-Мартан досье 1
Урус-Мартан досье 2
Урус-Мартан отели

Группы\1 Русский\13 Место\131 Россия\1314 Южный\1314e Чеченская\1314e5 Шали: © Кузнецов Сергей Валентинович 2002-2008
Шали БД от Google
Шали БД от Рамблер
Шали БД от Яндекс
Шали досье 1
Шали досье 2
Шали инфо от Нигма
Шали карта 1
Шали карта 3
Шали нотариусы
Шали отели
Шали право
Шали предпр от ГД
Шали предпр от ГС
Шали сайты от Гугл
Шали СМИ от Яндекс
Шали суды
Шали телефоны от Гугл
Шали цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 13150 округ
[Группа] 13151 Нижний Новгород+
[Группа] 13152 Башкортостан
[Группа] 13153 Кировская
[Группа] 13154 Марий Эл
[Группа] 13155 Мордовия
[Группа] 13156 Нижегородская
[Группа] 13157 Оренбургская
[Группа] 13158 Пензенская
[Группа] 13159 Пермский край
[Группа] 1315a Самарская
[Группа] 1315b Саратовская
[Группа] 1315c Татарстан
[Группа] 1315d Удмуртская
[Группа] 1315e Ульяновская
[Группа] 1315f Чувашская

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13150 округ: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 131500 Предпр ПФО
[Группа] 131501 СМИ ПФО
[Группа] 131502 Досье ПФО
[Группа] 131503 Прочие БД ПФО
Арбитражные управляющие ПФО
Бизнес портал Поволжья
Недвижимость Поволжья
Поволжский окр ФАС
Поволжье из каталога Яндекс
Поиск деловых партнеров в ПФО
Представитель Президента в ПФО
Приволжский ФО БТИ
Приволжский ФО телефоны 1
Сайт ПФО
Тендеры Поволжья
ФСФР ПФО
Экономическое развитие ПФО

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13150 округ\131500 Предпр ПФО: © Кузнецов Сергей Валентинович 2002-2008
предпр ПФО 1
Профсоюзы ПФО

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13150 округ\131501 СМИ ПФО: © Кузнецов Сергей Валентинович 2002-2008
ВолгаИнформ
ВолгаПолитИнфо
Интерфакс Поволжье
Новости ПФО 2
Новости ПФО 3
РИА Новости Приволжье
РИА Приволжье

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13150 округ\131502 Досье ПФО: © Кузнецов Сергей Валентинович 2002-2008
Бюджет ПФО
досье ПФО 1
досье ПФО 2

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13150 округ\131503 Прочие БД ПФО: © Кузнецов Сергей Валентинович 2002-2008
БД ПФО от Google 1
БД ПФО от Google 2
БД ПФО от Рамблер
БД ПФО от Яндекс
Волго-Вятский окр ФАС

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13151 Нижний Новгород+: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 131510 Досье
[Группа] 131511 Власть
[Группа] 131512 Предпр
[Группа] 131513 Товары и Услуги
[Группа] 131514 Порталы
[Группа] 131515 СМИ
[Группа] 131516 ВУЗы
[Группа] 131517 Прочие

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13151 Нижний Новгород+\131510 Досье: © Кузнецов Сергей Валентинович 2002-2008
досье Нижнего Новгорода 1
досье Нижнего Новгорода 2
досье Нижнего Новгорода 3
досье Нижнего Новгорода 4

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13151 Нижний Новгород+\131511 Власть: © Кузнецов Сергей Валентинович 2002-2008
Администрация Н Новгорода
Выборы в Нижнем Новгороде
Дума Нижнего Новгорода
Нижний Новгород суды

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13151 Нижний Новгород+\131512 Предпр: © Кузнецов Сергей Валентинович 2002-2008
Н Новгород право и финансы
Н Новгород право
Н Новгород предпр 1
Н Новгород предпр 10
Н Новгород предпр 11
Н Новгород предпр 12
Н Новгород предпр 2
Н Новгород предпр 3
Н Новгород предпр 4
Н Новгород предпр 5
Н Новгород предпр 6
Н Новгород предпр 7
Н Новгород предпр 8
Н Новгород предпр 9
Н Новгород предпр от ГД
Н Новгород предпр от ГС

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13151 Нижний Новгород+\131513 Товары и Услуги: © Кузнецов Сергей Валентинович 2002-2008
Интернет-магазины Н Новгорода
Курсы Валют Н Новгорода
Нижний Новгород объявления
Нижний Новгород цены от Гугл
Нижний Новгород цены от ЦП
Товары и услуги Н Новгорода 1
Товары и услуги Н Новгорода 2
Товары и услуги Н Новгорода 3
Товары и услуги Н Новгорода 4
Товары и услуги Н Новгорода 5
Товары и услуги Н Новгорода 6

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13151 Нижний Новгород+\131514 Порталы: © Кузнецов Сергей Валентинович 2002-2008
НН портал 1
НН портал 2
НН портал 3
НН портал 4
НН портал 5
НН портал Работа
НН портал Реклама
НН портал Строит каталог
НН Стройпортал 1
НН Стройпортал 2

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13151 Нижний Новгород+\131515 СМИ: © Кузнецов Сергей Валентинович 2002-2008
Бизнес-журнал НН
Ведомости в НН
ГТРК НН
Коммерсант в НН
КП в НН
Н Новгород Печать + цены
Н Новгород Радио + цены
Н Новгород радио и ТВ
Н Новгород СМИ от МГ
Н Новгород СМИ от Яндекс
Н Новгород ТВ + цены
Проспект

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13151 Нижний Новгород+\131516 ВУЗы: © Кузнецов Сергей Валентинович 2002-2008
ВУЗы Нижнего Новгорода
ГУ ВШЭ в Нижнем Новгороде
Гуманитарно-Эконом Ин-т в Н Н
Гуманитарный институт
Иженерно-педагогический ун-т
Институт менеджмента и бизнеса
Лингвистический университет
НГМА
НГПУ
НГТУ
НИИТ
ННГАСУ
ННГУ им Лобачевского
Российский Новый Ун-т в Н Н

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13151 Нижний Новгород+\131517 Прочие: © Кузнецов Сергей Валентинович 2002-2008
Карта Н Новгорода 1
Карта Н Новгорода 2
Карта Н Новгорода 3
Н Новгород БД от Google
Н Новгород БД от Рамблер
Н Новгород БД от Яндекс
Н Новгород инфо от Нигма
Н Новгород карта 1
Н Новгород карта 2
Н Новгород карта 3
Н Новгород карта метро
Н Новгород Новости от Яндекс
Н Новгород нотариусы
Н Новгород отели
Н Новгород телефоны 1
Н Новгород телефоны 2
Н Новгород телефоны квартир
Н Новгород телефоны от Гугл
Нотариусы Нижнего Новгорода
Юридич орг-и Н Новгорода 1

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13152 Башкортостан: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 131520 республика
[Группа] 131521 Уфа+
[Группа] 131522 А-Б
[Группа] 131523 В-Н
[Группа] 131524 О-Ы

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13152 Башкортостан\131520 республика: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1315200 Досье
[Группа] 1315201 Гос учреждения
[Группа] 1315202 Деловые ресурсы
[Группа] 1315203 СМИ
[Группа] 1315204 Предпр

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13152 Башкортостан\131520 республика\1315200 Досье: © Кузнецов Сергей Валентинович 2002-2008
Башкортостан Портал
досье Башкортостана 1
досье Башкортостана 2
досье Башкортостана 3
досье Башкортостана 4
досье Башкортостана 6
досье Башкортостана 7
досье Башкортостана 8
Кто есть Кто в РБ
Нотариусы Башкортостана
Энциклопедия Башкортостана

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13152 Башкортостан\131520 республика\1315201 Гос учреждения: © Кузнецов Сергей Валентинович 2002-2008
Академия Наук Башкортостана
Башкортостан ААС
Башкортостан арбитраж
Башкортостан БТИ
Башкортостан юридич ресурсы
Бюджет Башкортостана
Внешнеэкон связи Башкортостана
Госкомстат Башкортостана
ГУФСИН Башкортостана
Жилстройфонд Башкортостана
Минэкономразвития Башкортостана
Офиц портал Башкортостана
Представительство Башкортостана
Президент Башкортостана
Росархив Башкортостана
Служба занятости Башкортостана
УФНС Башкортостана
Федер инспектор Башкортостана
Ценные бумаги Башкортостана

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13152 Башкортостан\131520 республика\1315202 Деловые ресурсы: © Кузнецов Сергей Валентинович 2002-2008
Адреса и карты Башкортостана
Башкортостан - финансы
Бизнес-портал Башкортостана
Деловой Башкортостан
Законодательство Башкортостана 2
Каталог Башкортостана 1
Каталог Башкортостана 2
Каталог Башкортостана 3
Каталог Башкортостана 4
Комп портал Башкортостана
Кто есть кто Башкортостана
ММЦ Башкортостана
Работа в Башкортостане
Стройпортал Башкортостана 1
Стройпортал Башкортостана 3
Субконтракция Башкортостана
Технологии Башкортостана
Товары Башкортостана 2
Товары Башкортостана 3

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13152 Башкортостан\131520 республика\1315203 СМИ: © Кузнецов Сергей Валентинович 2002-2008
Башкирские Вести
Башкортостан СМИ + цены
Башкортостан СМИ от АРМ
Газета Республика Башкортостан
ГТРК Башкортостан
Инф Портал Башкортостана 1
Инф Портал Башкортостана 2
Инф Портал Башкортостана 3
Инф Портал Башкортостана 4
СМИ Башкортостана 1

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13152 Башкортостан\131520 республика\1315204 Предпр: © Кузнецов Сергей Валентинович 2002-2008
Башкортостан предпр 10
Башкортостан предпр 11
Башкортостан предпр 12
Башкортостан предпр 13
Башкортостан предпр 3
Башкортостан предпр 4
Башкортостан предпр 5
Башкортостан предпр 6
Башкортостан предпр 7
Башкортостан предпр 8
Башкортостан предпр 9

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13152 Башкортостан\131521 Уфа+: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1315210 Досье
[Группа] 1315211 Городские сайты
[Группа] 1315212 СМИ
[Группа] 1315213 ВУЗы
[Группа] 1315214 Предпр
Уфа БД от Google
Уфа БД от Рамблер
Уфа БД от Яндекс
Уфа инфо от Нигма
Уфа объявления
Уфа отели
Уфа суды
Уфа цены от Гугл
Уфа цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13152 Башкортостан\131521 Уфа+\1315210 Досье: © Кузнецов Сергей Валентинович 2002-2008
Уфа досье 1
Уфа досье 2
Уфа досье 3
Уфа досье 4
Уфа карта 1
Уфа карта 2
Уфа карта 3
Уфа карта 4
Уфа Нотариусы
УФА справки
Уфа телефоны 1
Уфа телефоны 2
Уфа телефоны 3
Уфа телефоны 4
Уфа телефоны от Гугл
Уфа Яндекс-Города

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13152 Башкортостан\131521 Уфа+\1315211 Городские сайты: © Кузнецов Сергей Валентинович 2002-2008
Уфа Автопортал
Уфа Администрация
Уфа Недвижимость
Уфа Портал 1
Уфа Портал 2
Уфа Портал 3
Уфа Портал 4
Уфа Портал 5
Уфа Портал 6
Уфа сайты от Гугл
Уфа Яндекс

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13152 Башкортостан\131521 Уфа+\1315212 СМИ: © Кузнецов Сергей Валентинович 2002-2008
Журнал Уфы
КП - Уфа
МК - Уфа
Работа в Уфе 1
Работа в Уфе 2
Уфа Ведомости -
Уфа Печать + цены
Уфа печать
Уфа Радио + цены
Уфа радио и ТВ
Уфа Радио
Уфа радиостанции
Уфа СМИ от МГ
Уфа СМИ от Яндекс
Уфа ТВ + цены
Уфа телекомпании

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13152 Башкортостан\131521 Уфа+\1315213 ВУЗы: © Кузнецов Сергей Валентинович 2002-2008
БАГСУ
БГМУ
УГАТУ
УГНТУ
УКСИВТ
Уфа ВУЗы 1
Уфа ВУЗы 2
Уфа ВУЗы 3

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13152 Башкортостан\131521 Уфа+\1315214 Предпр: © Кузнецов Сергей Валентинович 2002-2008
Уфа и Башкортостан предпр 1
Уфа право и финансы
Уфа право
Уфа предпр 1
Уфа предпр 2
Уфа предпр 3
Уфа предпр 4
Уфа предпр 5
Уфа предпр 6
Уфа предпр 7
Уфа предпр 8
Уфа предпр 9
Уфа предпр и товары
Уфа предпр от ГД
Уфа предпр от ГС

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13152 Башкортостан\131522 А-Б: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1315220 Агидель
[Группа] 1315221 Баймак
[Группа] 1315222 Белебей
[Группа] 1315223 Белорецк
[Группа] 1315224 Бирск
[Группа] 1315225 Благовещенск

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13152 Башкортостан\131522 А-Б\1315220 Агидель: © Кузнецов Сергей Валентинович 2002-2008
Агидель БД от Google
Агидель БД от Рамблер
Агидель БД от Яндекс
Агидель ВУЗы
Агидель досье 1
Агидель досье 2
Агидель инфо от Нигма
Агидель карта 1
Агидель карта 3
Агидель нотариусы
Агидель отели
Агидель право
Агидель предпр 1
Агидель предпр от ГД
Агидель предпр от ГС
Агидель Сайт
Агидель сайты от Гугл
Агидель СМИ от Яндекс
Агидель суды
Агидель телефоны от Гугл
Агидель цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13152 Башкортостан\131522 А-Б\1315221 Баймак: © Кузнецов Сергей Валентинович 2002-2008
Баймак БД от Google
Баймак БД от Рамблер
Баймак БД от Яндекс
Баймак ВУЗы
Баймак досье 1
Баймак нотариусы
Баймак отели
Баймак право
Баймак предпр от ГД
Баймак предпр от ГС
Баймак сайты от Гугл
Баймак СМИ от Яндекс
Баймак суды
Баймак телефоны от Гугл
Баймак телефоны
Баймак цены от Гугл
Сайт Баймакского района

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13152 Башкортостан\131522 А-Б\1315222 Белебей: © Кузнецов Сергей Валентинович 2002-2008
Белебей БД от Google
Белебей БД от Рамблер
Белебей БД от Яндекс
Белебей ВУЗы
Белебей досье 1
Белебей инфо от Нигма
Белебей нотариусы
Белебей отели
Белебей Печать + цены
Белебей право
Белебей предпр от ГД
Белебей предпр от ГС
Белебей Радио + цены
Белебей радио и ТВ
Белебей сайты от Гугл
Белебей СМИ от Яндекс
Белебей суды
Белебей ТВ + цены
Белебей телефоны от Гугл
Белебей телефоны
Белебей цены от Гугл
Белебей цены от ЦП
Сайт Белебея

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13152 Башкортостан\131522 А-Б\1315223 Белорецк: © Кузнецов Сергей Валентинович 2002-2008
Белорецк БД от Google
Белорецк БД от Рамблер
Белорецк БД от Яндекс
Белорецк ВУЗы
Белорецк досье 1
Белорецк инфо от Нигма
Белорецк нотариусы
Белорецк отели
Белорецк Печать + цены
Белорецк право
Белорецк предпр 1
Белорецк предпр от ГД
Белорецк предпр от ГС
Белорецк радио и ТВ
Белорецк сайт 1
Белорецк сайты от Гугл
Белорецк СМИ от Яндекс
Белорецк суды
Белорецк ТВ + цены
Белорецк телефоны 1
Белорецк телефоны 2
Белорецк телефоны от Гугл
Белорецк форумы
Белорецк цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13152 Башкортостан\131522 А-Б\1315224 Бирск: © Кузнецов Сергей Валентинович 2002-2008
Бирск БД от Google
Бирск БД от Рамблер
Бирск БД от Яндекс
Бирск ВУЗы
Бирск досье 1
Бирск инфо от Нигма
Бирск нотариусы
Бирск отели
Бирск право
Бирск предпр от ГД
Бирск предпр от ГС
Бирск сайты от Гугл
Бирск СМИ от Яндекс
Бирск суды
Бирск телефоны от Гугл
Бирск телефоны
Бирск цены от Гугл
Форумы Бирска

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13152 Башкортостан\131522 А-Б\1315225 Благовещенск: © Кузнецов Сергей Валентинович 2002-2008
Благовещенка Печать + цены
Благовещенск БД от Google
Благовещенск БД от Рамблер
Благовещенск БД от Яндекс
Благовещенск ВУЗы
Благовещенск досье 1
Благовещенск инфо от Нигма
Благовещенск Печать + цены
Благовещенск право
Благовещенск предпр от ГД
Благовещенск предпр от ГС
Благовещенск Радио + цены
Благовещенск сайты от Гугл
Благовещенск СМИ от Яндекс
Благовещенск суды
Благовещенск телефоны от Гугл
Благовещенск телефоны
Благовещенск цены от Гугл
Нотариусы Благовещенска
Сайт Благовещенска 1

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13152 Башкортостан\131523 В-Н: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1315230 Давлеканово
[Группа] 1315231 Дюртюли
[Группа] 1315232 Ишимбай
[Группа] 1315233 Кумертау
[Группа] 1315234 Межгорье
[Группа] 1315235 Мелеуз
[Группа] 1315236 Нефтекамск

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13152 Башкортостан\131523 В-Н\1315230 Давлеканово: © Кузнецов Сергей Валентинович 2002-2008
Давлеканово БД от Google
Давлеканово БД от Рамблер
Давлеканово БД от Яндекс
Давлеканово ВУЗы
Давлеканово досье 1
Давлеканово инфо от Нигма
Давлеканово нотариусы
Давлеканово отели
Давлеканово право
Давлеканово предпр от ГД
Давлеканово предпр от ГС
Давлеканово сайты от Гугл
Давлеканово СМИ от Яндекс
Давлеканово суды
Давлеканово телефоны от Гугл
Давлеканово телефоны
Давлеканово цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13152 Башкортостан\131523 В-Н\1315231 Дюртюли: © Кузнецов Сергей Валентинович 2002-2008
Дюртюли БД от Google
Дюртюли БД от Рамблер
Дюртюли БД от Яндекс
Дюртюли ВУЗы
Дюртюли досье 1
Дюртюли инфо от Нигма
Дюртюли нотариусы
Дюртюли отели
Дюртюли Печать + цены
Дюртюли право
Дюртюли предпр от ГД
Дюртюли предпр от ГС
Дюртюли сайты от Гугл
Дюртюли СМИ от Яндекс
Дюртюли суды
Дюртюли телефоны от Гугл
Дюртюли телефоны
Дюртюли цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13152 Башкортостан\131523 В-Н\1315232 Ишимбай: © Кузнецов Сергей Валентинович 2002-2008
Ишимбай БД от Google
Ишимбай БД от Рамблер
Ишимбай БД от Яндекс
Ишимбай ВУЗы
Ишимбай досье 1
Ишимбай инфо от Нигма
Ишимбай карта 1
Ишимбай нотариусы
Ишимбай отели
Ишимбай Печать + цены
Ишимбай право
Ишимбай предпр от ГД
Ишимбай предпр от ГС
Ишимбай сайты от Гугл
Ишимбай СМИ от Яндекс
Ишимбай суды
Ишимбай телефоны от Гугл
Ишимбай телефоны
Ишимбай цены от Гугл
Ишимбай цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13152 Башкортостан\131523 В-Н\1315233 Кумертау: © Кузнецов Сергей Валентинович 2002-2008
Кумертау БД от Google
Кумертау БД от Рамблер
Кумертау БД от Яндекс
Кумертау ВУЗы
Кумертау досье 1
Кумертау инфо от Нигма
Кумертау карта 1
Кумертау карта 3
Кумертау нотариусы
Кумертау отели
Кумертау Печать + цены
Кумертау право
Кумертау предпр от ГД
Кумертау предпр от ГС
Кумертау Радио + цены
Кумертау радио и ТВ
Кумертау сайты от Гугл
Кумертау СМИ от Яндекс
Кумертау суды
Кумертау ТВ + цены
Кумертау телефоны 1
Кумертау телефоны от Гугл
Кумертау цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13152 Башкортостан\131523 В-Н\1315234 Межгорье: © Кузнецов Сергей Валентинович 2002-2008
Межгорье БД от Google
Межгорье БД от Рамблер
Межгорье БД от Яндекс
Межгорье ВУЗы
Межгорье досье 1
Межгорье инфо от Нигма
Межгорье карта 1
Межгорье карта 3
Межгорье нотариусы
Межгорье отели
Межгорье право
Межгорье предпр от ГД
Межгорье предпр от ГС
Межгорье сайты от Гугл
Межгорье СМИ от Яндекс
Межгорье суды
Межгорье телефоны от Гугл
Межгорье цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13152 Башкортостан\131523 В-Н\1315235 Мелеуз: © Кузнецов Сергей Валентинович 2002-2008
Мелеуз БД от Google
Мелеуз БД от Рамблер
Мелеуз БД от Яндекс
Мелеуз ВУЗы
Мелеуз досье 1
Мелеуз инфо от Нигма
Мелеуз карта 1
Мелеуз карта 3
Мелеуз нотариусы
Мелеуз отели
Мелеуз Печать + цены
Мелеуз право
Мелеуз предпр от ГД
Мелеуз предпр от ГС
Мелеуз сайты от Гугл
Мелеуз СМИ от Яндекс
Мелеуз суды
Мелеуз телефоны 1
Мелеуз телефоны от Гугл
Мелеуз цены от Гугл
Мелеуз цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13152 Башкортостан\131523 В-Н\1315236 Нефтекамск: © Кузнецов Сергей Валентинович 2002-2008
Администрация Нефтекамска
Нефтекамск БД от Google
Нефтекамск БД от Рамблер
Нефтекамск БД от Яндекс
Нефтекамск ВУЗы
Нефтекамск досье 1
Нефтекамск инфо от Нигма
Нефтекамск карта 1
Нефтекамск карта 3
Нефтекамск нотариусы
Нефтекамск объявления
Нефтекамск отели
Нефтекамск Печать + цены
Нефтекамск право
Нефтекамск предпр от ГД
Нефтекамск предпр от ГС
Нефтекамск Радио + цены
Нефтекамск радио и ТВ
Нефтекамск сайты от Гугл
Нефтекамск СМИ от МГ
Нефтекамск СМИ от Яндекс
Нефтекамск суды
Нефтекамск ТВ + цены
Нефтекамск телефоны 1
Нефтекамск телефоны от Гугл
Нефтекамск цены от Гугл
Нефтекамск цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13152 Башкортостан\131524 О-Ы: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1315240 Октябрьский
[Группа] 1315241 Салават
[Группа] 1315242 Сибай
[Группа] 1315243 Стерлитамак
[Группа] 1315244 Туймазы
[Группа] 1315245 Учалы
[Группа] 1315246 Янаул

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13152 Башкортостан\131524 О-Ы\1315240 Октябрьский: © Кузнецов Сергей Валентинович 2002-2008
Октябрьский БД от Google
Октябрьский БД от Рамблер
Октябрьский БД от Яндекс
Октябрьский ВУЗы
Октябрьский досье 1
Октябрьский инфо от Нигма
Октябрьский карта 1
Октябрьский карта 3
Октябрьский нотариусы
Октябрьский объявления
Октябрьский отели
Октябрьский Печать + цены
Октябрьский право
Октябрьский предпр 1
Октябрьский предпр от ГД
Октябрьский предпр от ГС
Октябрьский радио и ТВ
Октябрьский сайты от Гугл
Октябрьский СМИ от Яндекс
Октябрьский суды
Октябрьский телефоны 1
Октябрьский телефоны от Гугл
Октябрьский цены от Гугл
Сайт Октябрьского 2

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13152 Башкортостан\131524 О-Ы\1315241 Салават: © Кузнецов Сергей Валентинович 2002-2008
Сайт Салавата
Салават БД от Google
Салават БД от Рамблер
Салават БД от Яндекс
Салават ВУЗы
Салават досье 1
Салават инфо от Нигма
Салават карта 1
Салават карта 3
Салават нотариусы
Салават объявления
Салават отели
Салават Печать + цены
Салават право
Салават предпр 1
Салават предпр 2
Салават предпр от ГД
Салават предпр от ГС
Салават радио и ТВ
Салават сайты от Гугл
Салават СМИ от Яндекс
Салават суды
Салават ТВ + цены
Салават телефоны 1
Салават телефоны от Гугл
Салават цены от Гугл
Салават цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13152 Башкортостан\131524 О-Ы\1315242 Сибай: © Кузнецов Сергей Валентинович 2002-2008
Сибай БД от Google
Сибай БД от Рамблер
Сибай БД от Яндекс
Сибай ВУЗы
Сибай досье 1
Сибай инфо от Нигма
Сибай карта 1
Сибай карта 3
Сибай нотариусы
Сибай отели
Сибай Печать + цены
Сибай право
Сибай предпр от ГД
Сибай предпр от ГС
Сибай сайты от Гугл
Сибай СМИ от Яндекс
Сибай суды
Сибай телефоны 1
Сибай телефоны от Гугл
Сибай цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13152 Башкортостан\131524 О-Ы\1315243 Стерлитамак: © Кузнецов Сергей Валентинович 2002-2008
Стерлитамак БД от Google
Стерлитамак БД от Рамблер
Стерлитамак БД от Яндекс
Стерлитамак ВУЗы 1
Стерлитамак ВУЗы 2
Стерлитамак досье 1
Стерлитамак досье 2
Стерлитамак инфо от Нигма
Стерлитамак карта 1
Стерлитамак карта 2
Стерлитамак карта 3
Стерлитамак нотариусы
Стерлитамак объявления 1
Стерлитамак объявления 2
Стерлитамак отели
Стерлитамак Печать + цены
Стерлитамак печать
Стерлитамак право
Стерлитамак предпр 1
Стерлитамак предпр 2
Стерлитамак предпр 3
Стерлитамак предпр 4
Стерлитамак предпр и товары
Стерлитамак предпр от ГД
Стерлитамак предпр от ГС
Стерлитамак Радио + цены
Стерлитамак радио и ТВ
Стерлитамак Радио
Стерлитамак радиостанции
Стерлитамак сайт 1
Стерлитамак сайт 2
Стерлитамак сайт 3
Стерлитамак сайт 4
Стерлитамак сайты от Гугл
Стерлитамак СМИ от МГ
Стерлитамак СМИ от Яндекс
Стерлитамак справки
Стерлитамак суды
Стерлитамак ТВ + цены
Стерлитамак телефоны 1
Стерлитамак телефоны от Гугл
Стерлитамак цены от Гугл
Стерлитамак цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13152 Башкортостан\131524 О-Ы\1315244 Туймазы: © Кузнецов Сергей Валентинович 2002-2008
Туймазы БД от Google
Туймазы БД от Рамблер
Туймазы БД от Яндекс
Туймазы ВУЗы
Туймазы досье 1
Туймазы досье 2
Туймазы инфо от Нигма
Туймазы карта 1
Туймазы карта 3
Туймазы нотариусы
Туймазы отели
Туймазы Печать + цены
Туймазы право
Туймазы предпр и товары
Туймазы предпр от ГД
Туймазы предпр от ГС
Туймазы сайты от Гугл
Туймазы СМИ от Яндекс
ТУЙМАЗЫ справки
Туймазы суды
Туймазы телефоны 1
Туймазы телефоны от Гугл
Туймазы цены от Гугл
Туймазы цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13152 Башкортостан\131524 О-Ы\1315245 Учалы: © Кузнецов Сергей Валентинович 2002-2008
Учалы БД от Google
Учалы БД от Рамблер
Учалы БД от Яндекс
Учалы ВУЗы
Учалы досье 1
Учалы досье 2
Учалы инфо от Нигма
Учалы карта 1
Учалы карта 3
Учалы нотариусы
Учалы отели
Учалы право
Учалы предпр и товары
Учалы предпр от ГД
Учалы предпр от ГС
Учалы сайты от Гугл
Учалы СМИ от Яндекс
Учалы суды
Учалы телефоны 1
Учалы телефоны от Гугл
Учалы цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13152 Башкортостан\131524 О-Ы\1315246 Янаул: © Кузнецов Сергей Валентинович 2002-2008
Янаул БД от Google
Янаул БД от Рамблер
Янаул БД от Яндекс
Янаул ВУЗы
Янаул досье 1
Янаул досье 2
Янаул инфо от Нигма
Янаул карта 1
Янаул карта 3
Янаул нотариусы
Янаул отели
Янаул Печать + цены
Янаул право
Янаул предпр от ГД
Янаул предпр от ГС
Янаул сайты от Гугл
Янаул СМИ от Яндекс
Янаул суды
Янаул телефоны 1
Янаул телефоны от Гугл
Янаул цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13153 Кировская: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 131530 область
[Группа] 131531 Киров
[Группа] 131532 А-М
[Группа] 131533 Н-Ы

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13153 Кировская\131530 область: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1315300 Досье
[Группа] 1315301 Гос Учреждения
[Группа] 1315302 Деловые Ресурсы
[Группа] 1315303 СМИ
[Группа] 1315304 Предпр

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13153 Кировская\131530 область\1315300 Досье: © Кузнецов Сергей Валентинович 2002-2008
Кировская область досье 1
Кировская область досье 2
Кировская область досье 3
Кировская область досье 4
Кировская область досье 5
Кировская область карта 1
Кировская область карта 2
Нотариусы Кировской обл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13153 Кировская\131530 область\1315301 Гос Учреждения: © Кузнецов Сергей Валентинович 2002-2008
Бюджет Кировской обл
Власть Кировский обл
ГКС Кировской обл
Избирком Кировской обл
Кировская обл ААС
Кировская обл арбитраж
Кировская обл БТИ
Правительство Кировской обл
ПФР Кировской обл
Служба занятости Кировской обл
УФНС Кировской обл
Федер власть Кировской обл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13153 Кировская\131530 область\1315302 Деловые Ресурсы: © Кузнецов Сергей Валентинович 2002-2008
АПК Кировской обл
Кировская обл телефоны 1
Кировская обл юридич ресурсы
Леспром Кировской обл
ММЦ Кировской обл
Ремесленная палата Кир обл
Сайт Кировской обл
Субконтракция Кировской обл
ТПП Кировской обл
Экономика Кировской обл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13153 Кировская\131530 область\1315303 СМИ: © Кузнецов Сергей Валентинович 2002-2008
Вести Кировской обл
Газета Вятский Край
Газета Вятский Наблюдатель
Инф портал Кировской обл 1
Инф портал Кировской обл 2
Кировская обл СМИ + цены
Кировская обл СМИ от АРМ
ТВ Кировской обл 1
ТВ Кировской обл 2

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13153 Кировская\131530 область\1315304 Предпр: © Кузнецов Сергей Валентинович 2002-2008
Кировская обл предпр 3
Кировская обл предпр 4
Кировская обл предпр 5
Кировская обл предпр 6
Кировская обл предпр 7
Кировская обл предпр от ГС

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13153 Кировская\131531 Киров: © Кузнецов Сергей Валентинович 2002-2008
Киров IT
Киров БД от Google
Киров БД от Рамблер
Киров БД от Яндекс
Киров ВУЗы
Киров досье 1
Киров инфо от Нигма
Киров карта 1
Киров карта 2
Киров карта 3
Киров карта 4
Киров Новости от Яндекс
Киров нотариусы
Киров объявления
Киров Печать + цены
Киров право и финансы
Киров право
Киров предпр 1
Киров предпр 2
Киров предпр 3
Киров предпр 4
Киров предпр 5
Киров предпр от ГД
Киров предпр от ГС
Киров Радио + цены
Киров радио и ТВ
Киров сайт 1
Киров сайт 2
Киров сайт 3
Киров сайт 4
Киров сайты от Гугл
Киров СМИ от МГ
Киров СМИ от Яндекс
Киров суды
Киров ТВ + цены
Киров телефоны 1
Киров телефоны от Гугл
Киров цены от Гугл
Киров цены от ЦП
ЦНТИ Кирова

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13153 Кировская\131532 А-М: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1315320 Белая Холуница
[Группа] 1315321 Вятские Поляны
[Группа] 1315322 Зуевка
[Группа] 1315323 Кирово-Чепецк
[Группа] 1315324 Кирс
[Группа] 1315325 Котельнич
[Группа] 1315326 Луза
[Группа] 1315327 Малмыж
[Группа] 1315328 Мураши

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13153 Кировская\131532 А-М\1315320 Белая Холуница: © Кузнецов Сергей Валентинович 2002-2008
Белая Холуница БД от Google
Белая Холуница БД от Рамблер
Белая Холуница БД от Яндекс
Белая Холуница ВУЗы
Белая Холуница досье 1
Белая Холуница инфо от Нигма
Белая Холуница нотариусы
Белая Холуница отели
Белая Холуница право
Белая Холуница предпр от ГД
Белая Холуница предпр от ГС
Белая Холуница сайты от Гугл
Белая Холуница СМИ от Яндекс
Белая Холуница суды
Белая Холуница телефоны от Гугл
Белая Холуница телефоны
Белая Холуница цены от Гугл
Белая Холуница цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13153 Кировская\131532 А-М\1315321 Вятские Поляны: © Кузнецов Сергей Валентинович 2002-2008
Вятские Поляны БД от Google
Вятские Поляны БД от Рамблер
Вятские Поляны БД от Яндекс
Вятские Поляны ВУЗы
Вятские Поляны досье 1
Вятские Поляны инфо от Нигма
Вятские Поляны нотариусы
Вятские Поляны отели
Вятские Поляны Печать + цены
Вятские Поляны право
Вятские Поляны предпр от ГД
Вятские Поляны предпр от ГС
Вятские Поляны радио и ТВ
Вятские Поляны сайты от Гугл
Вятские Поляны СМИ от Яндекс
Вятские Поляны суды
Вятские Поляны телефоны от Гугл
Вятские Поляны телефоны
Вятские Поляны цены от Гугл
Вятские Поляны цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13153 Кировская\131532 А-М\1315322 Зуевка: © Кузнецов Сергей Валентинович 2002-2008
Зуевка БД от Google
Зуевка БД от Рамблер
Зуевка БД от Яндекс
Зуевка ВУЗы
Зуевка досье 1
Зуевка инфо от Нигма
Зуевка карта 1
Зуевка нотариусы
Зуевка отели
Зуевка Печать + цены
Зуевка право
Зуевка предпр от ГД
Зуевка предпр от ГС
Зуевка сайты от Гугл
Зуевка СМИ от Яндекс
Зуевка суды
Зуевка телефоны от Гугл
Зуевка телефоны
Зуевка цены от Гугл
Зуевка цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13153 Кировская\131532 А-М\1315323 Кирово-Чепецк: © Кузнецов Сергей Валентинович 2002-2008
Кирово-Чепецк БД от Google
Кирово-Чепецк БД от Рамблер
Кирово-Чепецк БД от Яндекс
Кирово-Чепецк ВУЗы
Кирово-Чепецк досье 1
Кирово-Чепецк досье 2
Кирово-Чепецк инфо от Нигма
Кирово-Чепецк карта 1
Кирово-Чепецк карта 2
Кирово-Чепецк карта 3
Кирово-Чепецк нотариусы
Кирово-Чепецк отели
Кирово-Чепецк Печать + цены
Кирово-Чепецк право
Кирово-Чепецк предпр 1
Кирово-Чепецк предпр от ГД
Кирово-Чепецк предпр от ГС
Кирово-Чепецк сайты от Гугл
Кирово-Чепецк СМИ от Яндекс
Кирово-Чепецк суды
Кирово-Чепецк телефоны 1
Кирово-Чепецк телефоны 2
Кирово-Чепецк телефоны от Гугл
Кирово-Чепецк цены от Гугл
Кирово-Чепецк цены от ЦП
Сайт Кирово-Чепецка

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13153 Кировская\131532 А-М\1315324 Кирс: © Кузнецов Сергей Валентинович 2002-2008
Кирс БД от Google
Кирс БД от Рамблер
Кирс БД от Яндекс
Кирс ВУЗы
Кирс досье 1
Кирс инфо от Нигма
Кирс карта 1
Кирс карта 3
Кирс нотариусы
Кирс отели
Кирс Печать + цены
Кирс право
Кирс предпр от ГД
Кирс предпр от ГС
Кирс сайты от Гугл
Кирс СМИ от Яндекс
Кирс суды
Кирс телефоны 1
Кирс телефоны от Гугл
Кирс цены от Гугл
Кирс цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13153 Кировская\131532 А-М\1315325 Котельнич: © Кузнецов Сергей Валентинович 2002-2008
Котельнич БД от Google
Котельнич БД от Рамблер
Котельнич БД от Яндекс
Котельнич ВУЗы
Котельнич досье 1
Котельнич инфо от Нигма
Котельнич карта 1
Котельнич карта 3
Котельнич нотариусы
Котельнич отели
Котельнич право
Котельнич предпр от ГД
Котельнич предпр от ГС
Котельнич сайты от Гугл
Котельнич СМИ от Яндекс
Котельнич суды
Котельнич телефоны 1
Котельнич телефоны от Гугл
Котельнич цены от Гугл
Котельнич цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13153 Кировская\131532 А-М\1315326 Луза: © Кузнецов Сергей Валентинович 2002-2008
Луза БД от Google
Луза БД от Рамблер
Луза БД от Яндекс
Луза досье 1
Луза инфо от Нигма
Луза карта 1
Луза карта 3
Луза нотариусы
Луза отели
Луза право
Луза предпр от ГД
Луза предпр от ГС
Луза сайты от Гугл
Луза СМИ от Яндекс
Луза суды
Луза телефоны 1
Луза телефоны от Гугл
Луза цены от Гугл
Луза цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13153 Кировская\131532 А-М\1315327 Малмыж: © Кузнецов Сергей Валентинович 2002-2008
Малмыж БД от Google
Малмыж БД от Рамблер
Малмыж БД от Яндекс
Малмыж ВУЗы
Малмыж досье 1
Малмыж инфо от Нигма
Малмыж карта 1
Малмыж карта 3
Малмыж нотариусы
Малмыж отели
Малмыж право
Малмыж предпр от ГД
Малмыж предпр от ГС
Малмыж сайты от Гугл
Малмыж СМИ от Яндекс
Малмыж суды
Малмыж телефоны 1
Малмыж телефоны от Гугл
Малмыж цены от Гугл
Малмыж цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13153 Кировская\131532 А-М\1315328 Мураши: © Кузнецов Сергей Валентинович 2002-2008
Мураши БД от Google
Мураши БД от Рамблер
Мураши БД от Яндекс
Мураши ВУЗы
Мураши досье 1
Мураши инфо от Нигма
Мураши карта 1
Мураши карта 3
Мураши нотариусы
Мураши отели
Мураши право
Мураши предпр от ГД
Мураши предпр от ГС
Мураши сайты от Гугл
Мураши СМИ от Яндекс
Мураши суды
Мураши телефоны 1
Мураши телефоны от Гугл
Мураши цены от Гугл
Мураши цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13153 Кировская\131533 Н-Ы: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1315331 Нолинск
[Группа] 1315332 Омутнинск
[Группа] 1315333 Орлов
[Группа] 1315334 Слободской
[Группа] 1315335 Советск
[Группа] 1315336 Сосновка
[Группа] 1315337 Уржум
[Группа] 1315338 Яранск

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13153 Кировская\131533 Н-Ы\1315331 Нолинск: © Кузнецов Сергей Валентинович 2002-2008
Нолинск БД от Google
Нолинск БД от Рамблер
Нолинск БД от Яндекс
Нолинск ВУЗы
Нолинск досье 1
Нолинск инфо от Нигма
Нолинск карта 1
Нолинск карта 3
Нолинск нотариусы
Нолинск отели
Нолинск право
Нолинск предпр от ГД
Нолинск предпр от ГС
Нолинск сайты от Гугл
Нолинск СМИ от Яндекс
Нолинск суды
Нолинск телефоны 1
Нолинск телефоны от Гугл
Нолинск цены от Гугл
Нолинск цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13153 Кировская\131533 Н-Ы\1315332 Омутнинск: © Кузнецов Сергей Валентинович 2002-2008
Омутнинск БД от Google
Омутнинск БД от Рамблер
Омутнинск БД от Яндекс
Омутнинск ВУЗы
Омутнинск досье 1
Омутнинск инфо от Нигма
Омутнинск карта 1
Омутнинск карта 3
Омутнинск нотариусы
Омутнинск отели
Омутнинск Печать + цены
Омутнинск право
Омутнинск предпр от ГД
Омутнинск предпр от ГС
Омутнинск радио и ТВ
Омутнинск сайты от Гугл
Омутнинск СМИ от Яндекс
Омутнинск суды
Омутнинск телефоны 1
Омутнинск телефоны от Гугл
Омутнинск цены от Гугл
Омутнинск цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13153 Кировская\131533 Н-Ы\1315333 Орлов: © Кузнецов Сергей Валентинович 2002-2008
Орлов БД от Google
Орлов БД от Рамблер
Орлов БД от Яндекс
Орлов ВУЗы
Орлов досье 1
Орлов инфо от Нигма
Орлов карта 1
Орлов карта 3
Орлов нотариусы
Орлов отели
Орлов право
Орлов предпр от ГД
Орлов предпр от ГС
Орлов сайты от Гугл
Орлов СМИ от Яндекс
Орлов суды
Орлов телефоны 1
Орлов телефоны от Гугл
Орлов цены от Гугл
Орлов цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13153 Кировская\131533 Н-Ы\1315334 Слободской: © Кузнецов Сергей Валентинович 2002-2008
Слободской БД от Google
Слободской БД от Рамблер
Слободской БД от Яндекс
Слободской ВУЗы
Слободской досье 1
Слободской инфо от Нигма
Слободской карта 1
Слободской Карта 2
Слободской карта 3
Слободской нотариусы
Слободской отели
Слободской Печать + цены
Слободской право
Слободской предпр 1
Слободской предпр 2
Слободской предпр от ГД
Слободской предпр от ГС
Слободской сайты от Гугл
Слободской СМИ от Яндекс
Слободской суды
Слободской телефоны 1
Слободской телефоны от Гугл
Слободской цены от Гугл
Слободской цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13153 Кировская\131533 Н-Ы\1315335 Советск: © Кузнецов Сергей Валентинович 2002-2008
Советск БД от Google
Советск БД от Рамблер
Советск БД от Яндекс
Советск досье 1
Советск досье 2
Советск инфо от Нигма
Советск карта 1
Советск карта 3
Советск Нотариусы
Советск отели
Советск право
Советск предпр 1
Советск предпр и товары
Советск предпр от ГД
Советск предпр от ГС
Советск радио и ТВ
Советск сайты от Гугл
Советск СМИ от Яндекс
Советск суды
Советск телефоны 1
Советск телефоны от Гугл
Советск цены от Гугл
Советск цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13153 Кировская\131533 Н-Ы\1315336 Сосновка: © Кузнецов Сергей Валентинович 2002-2008
Сосновка БД от Google
Сосновка БД от Рамблер
Сосновка БД от Яндекс
Сосновка ВУЗы
Сосновка досье 1
Сосновка инфо от Нигма
Сосновка карта 1
Сосновка карта 3
Сосновка нотариусы
Сосновка отели
Сосновка право
Сосновка предпр 1
Сосновка предпр 2
Сосновка предпр от ГД
Сосновка предпр от ГС
Сосновка сайты от Гугл
Сосновка СМИ от Яндекс
Сосновка суды
Сосновка телефоны 1
Сосновка телефоны от Гугл
Сосновка цены от Гугл
Сосновка цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13153 Кировская\131533 Н-Ы\1315337 Уржум: © Кузнецов Сергей Валентинович 2002-2008
Уржум БД от Google
Уржум БД от Рамблер
Уржум БД от Яндекс
Уржум ВУЗы
Уржум досье 1
Уржум досье 2
Уржум инфо от Нигма
Уржум карта 1
Уржум карта 3
Уржум нотариусы
Уржум отели
Уржум право
Уржум предпр и товары
Уржум предпр от ГД
Уржум предпр от ГС
Уржум сайты от Гугл
Уржум СМИ от Яндекс
Уржум суды
Уржум телефоны 1
Уржум телефоны от Гугл
Уржум цены от Гугл
Уржум цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13153 Кировская\131533 Н-Ы\1315338 Яранск: © Кузнецов Сергей Валентинович 2002-2008
Яранск БД от Google
Яранск БД от Рамблер
Яранск БД от Яндекс
Яранск ВУЗы
Яранск досье 1
Яранск досье 2
Яранск инфо от Нигма
Яранск карта 1
Яранск карта 3
Яранск Нотариусы
Яранск отели
Яранск право
Яранск предпр и товары
Яранск предпр от ГД
Яранск предпр от ГС
Яранск сайты от Гугл
Яранск СМИ от Яндекс
Яранск суды
Яранск телефоны 1
Яранск телефоны от Гугл
Яранск цены от Гугл
Яранск цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13154 Марий Эл: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 131540 Республика
[Группа] 131541 Йошкар-Ола
[Группа] 131542 Волжск
[Группа] 131543 Звенигово
[Группа] 131544 Козьмодемьянск

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13154 Марий Эл\131540 Республика: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1315400 Досье
[Группа] 1315401 Гос учреждения
[Группа] 1315402 Деловые ресурсы
[Группа] 1315403 СМИ
[Группа] 1315404 Предпр

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13154 Марий Эл\131540 Республика\1315400 Досье: © Кузнецов Сергей Валентинович 2002-2008
досье Марий Эл 1
досье Марий Эл 2
досье Марий Эл 3
досье Марий Эл 4
Нотариусы Марий Эл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13154 Марий Эл\131540 Республика\1315401 Гос учреждения: © Кузнецов Сергей Валентинович 2002-2008
ГосКомСтат Марий Эл
Госсобрание Марий Эл
Избирком Марий Эл
Марий Эл ААС
Марий Эл арбитраж
Марий-Эл БТИ
Минздрав Марий Эл
МНС Марий Эл
Правительство Марий Эл
Регистрационная служба Марий Эл
Санэпиднадзор Марий Эл
Сельское хозяйство Марий Эл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13154 Марий Эл\131540 Республика\1315402 Деловые ресурсы: © Кузнецов Сергей Валентинович 2002-2008
Каталог сайтов Марий Эл 2
Марий Эл юридич ресурсы
Портал Марий Эл 1
Портал Марий Эл 2
Стройпортал Марий Эл 1
Стройпортал Марий Эл 2
Товары и услуги Марий Эл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13154 Марий Эл\131540 Республика\1315403 СМИ: © Кузнецов Сергей Валентинович 2002-2008
Газета Марийская Правда
Инф портал Марий Эл 1
Инф портал Марий Эл 2
Инф портал Марий Эл 3
Марий Эл СМИ + цены
Марий Эл СМИ от АРМ
МК в Марий Эл
Новости Марий Эл 1
Новости Марий Эл 2
Работа в Марий Эл
СМИ Марий Эл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13154 Марий Эл\131540 Республика\1315404 Предпр: © Кузнецов Сергей Валентинович 2002-2008
Марий Эл ВУЗы
Марий Эл предпр 1
Марий Эл предпр 10
Марий Эл предпр 2
Марий Эл предпр 3
Марий Эл предпр 4
Марий Эл предпр 5
Марий Эл предпр 6
Марий Эл предпр 7
Марий Эл предпр 8
Марий Эл предпр 9
Марий Эл предпр от ГС
Марий-Эл карта 1
Общественные орг-и Марий Эл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13154 Марий Эл\131541 Йошкар-Ола: © Кузнецов Сергей Валентинович 2002-2008
Йошкар-Ола БД от Google
Йошкар-Ола БД от Рамблер
Йошкар-Ола БД от Яндекс
Йошкар-Ола ВУЗы
Йошкар-Ола досье 1
Йошкар-Ола инфо от Нигма
Йошкар-Ола карта 1
Йошкар-Ола карта 2
Йошкар-Ола ММЦ
Йошкар-Ола Новости от Яндекс
Йошкар-Ола нотариусы
Йошкар-Ола объявления
Йошкар-Ола отели
Йошкар-Ола Печать + цены
Йошкар-Ола право и финансы
Йошкар-Ола право
Йошкар-Ола предпр 1
Йошкар-Ола предпр 4
Йошкар-Ола предпр 5
Йошкар-Ола предпр 6
Йошкар-Ола предпр 7
Йошкар-Ола предпр 8
Йошкар-Ола предпр от ГД
Йошкар-Ола предпр от ГС
Йошкар-Ола Радио + цены
Йошкар-Ола радио и ТВ
Йошкар-Ола сайты от Гугл
Йошкар-Ола СМИ от МГ
Йошкар-Ола СМИ от Яндекс
Йошкар-Ола суды
Йошкар-Ола ТВ + цены
Йошкар-Ола телефоны от Гугл
Йошкар-Ола телефоны
Йошкар-Ола цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13154 Марий Эл\131542 Волжск: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1315420 Предпр 1-5
[Группа] 1315421 Предпр 6-11
Волжск БД от Google
Волжск БД от Рамблер
Волжск БД от Яндекс
Волжск ВУЗы
Волжск досье 1
Волжск инфо от Нигма
Волжск нотариусы
Волжск отели
Волжск Печать + цены
Волжск право
Волжск предпр от ГД
Волжск предпр от ГС
Волжск предпр
Волжск сайты от Гугл
Волжск СМИ от Яндекс
Волжск суды
Волжск телефоны от Гугл
Волжск цены от Гугл
Карта Волжска
Сайт Волжска 1
СМИ Волжска

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13154 Марий Эл\131542 Волжск\1315420 Предпр 1-5: © Кузнецов Сергей Валентинович 2002-2008
предпр Волжска 5

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13154 Марий Эл\131542 Волжск\1315421 Предпр 6-11: © Кузнецов Сергей Валентинович 2002-2008
предпр Волжска 11

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13154 Марий Эл\131543 Звенигово: © Кузнецов Сергей Валентинович 2002-2008
Звенигово БД от Google
Звенигово БД от Рамблер
Звенигово БД от Яндекс
Звенигово ВУЗы
Звенигово досье 1
Звенигово инфо от Нигма
Звенигово карта 1
Звенигово нотариусы
Звенигово отели
Звенигово право
Звенигово предпр 1
Звенигово предпр 2
Звенигово предпр от ГД
Звенигово предпр от ГС
Звенигово сайты от Гугл
Звенигово СМИ от Яндекс
Звенигово суды
Звенигово телефоны от Гугл
Звенигово телефоны
Звенигово цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13154 Марий Эл\131544 Козьмодемьянск: © Кузнецов Сергей Валентинович 2002-2008
Козьмодемьянск БД от Google
Козьмодемьянск БД от Рамблер
Козьмодемьянск БД от Яндекс
Козьмодемьянск ВУЗы
Козьмодемьянск досье 1
Козьмодемьянск инфо от Нигма
Козьмодемьянск карта 1
Козьмодемьянск карта 3
Козьмодемьянск нотариусы
Козьмодемьянск отели
Козьмодемьянск право
Козьмодемьянск предпр 1
Козьмодемьянск предпр 2
Козьмодемьянск предпр 3
Козьмодемьянск предпр 4
Козьмодемьянск предпр от ГД
Козьмодемьянск предпр от ГС
Козьмодемьянск сайты от Гугл
Козьмодемьянск СМИ от Яндекс
Козьмодемьянск суды
Козьмодемьянск телефоны 1
Козьмодемьянск телефоны от Гугл
Козьмодемьянск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13155 Мордовия: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 131550 Республика
[Группа] 131551 Саранск
[Группа] 131552 Ардатов
[Группа] 131553 Инсар
[Группа] 131554 Ковылкино
[Группа] 131555 Краснослободск
[Группа] 131556 Рузаевка
[Группа] 131557 Темников

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13155 Мордовия\131550 Республика: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1315500 Досье
[Группа] 1315501 Власти
[Группа] 1315502 Предпр
[Группа] 1315503 Порталы
[Группа] 1315504 Новости
[Группа] 1315505 СМИ

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13155 Мордовия\131550 Республика\1315500 Досье: © Кузнецов Сергей Валентинович 2002-2008
досье Мордовии 1
досье Мордовии 2
досье Мордовии 3
досье Мордовии 4
Карты районов Мордовии
Нотариусы Мордовии

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13155 Мордовия\131550 Республика\1315501 Власти: © Кузнецов Сергей Валентинович 2002-2008
Бюджет Мордовии
Власти Мордовии
Минторг Мордовии
Минэкономики Мордовии
Мордовия ААС
Мордовская БТИ
ФНС Мордовии

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13155 Мордовия\131550 Республика\1315502 Предпр: © Кузнецов Сергей Валентинович 2002-2008
Мордовия предпр 1
Мордовия предпр 10
Мордовия предпр 11
Мордовия предпр 2
Мордовия предпр 3
Мордовия предпр 4
Мордовия предпр 5
Мордовия предпр 6
Мордовия предпр 7
Мордовия предпр 8
Мордовия предпр 9
Мордовия предпр от ГД
Мордовия предпр от ГС
Мордовия юридич ресурсы

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13155 Мордовия\131550 Республика\1315503 Порталы: © Кузнецов Сергей Валентинович 2002-2008
Бизнес Мордовии
Бизнес-портал Мордовии
ММЦ Мордовии
ТПП Мордовии

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13155 Мордовия\131550 Республика\1315504 Новости: © Кузнецов Сергей Валентинович 2002-2008
Новости Мордовии 1
Новости Мордовии 2
Новости Мордовии 3
Новости Мордовии 4

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13155 Мордовия\131550 Республика\1315505 СМИ: © Кузнецов Сергей Валентинович 2002-2008
Газета Вечерний Саранск
Инф агентство Мордовии 1
Инф агентство Мордовии 2

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13155 Мордовия\131551 Саранск: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1315510 Досье
[Группа] 1315511 Предпр
[Группа] 1315512 Порталы
[Группа] 1315513 СМИ Саранска
[Группа] 1315514 Прочие ресурсы

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13155 Мордовия\131551 Саранск\1315510 Досье: © Кузнецов Сергей Валентинович 2002-2008
Саранск досье 1

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13155 Мордовия\131551 Саранск\1315511 Предпр: © Кузнецов Сергей Валентинович 2002-2008
Саранск отели
Саранск право и финансы
Саранск право
Саранск предпр 1
Саранск предпр 2
Саранск предпр 3
Саранск предпр 4
Саранск предпр 5
Саранск предпр 6
Саранск предпр 7
Саранск предпр от ГД
Саранск предпр от ГС

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13155 Мордовия\131551 Саранск\1315512 Порталы: © Кузнецов Сергей Валентинович 2002-2008
Сайт Саранска 1
Сайт Саранска 2
Сайт Саранска 3

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13155 Мордовия\131551 Саранск\1315513 СМИ Саранска: © Кузнецов Сергей Валентинович 2002-2008
Саранск Новости от Яндекс
Саранск Печать + цены
Саранск Радио + цены
Саранск СМИ от МГ
Саранск СМИ от Яндекс
Саранск ТВ + цены
СМИ Саранска

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13155 Мордовия\131551 Саранск\1315514 Прочие ресурсы: © Кузнецов Сергей Валентинович 2002-2008
ВУЗы Саранска
Доска объявлений Саранска
Мордовский гос университет
Мордовский пед институт
Саранск БД от Google
Саранск БД от Рамблер
Саранск БД от Яндекс
Саранск бюджет
Саранск ВУЗы
Саранск инфо от Нигма
Саранск карта 1
Саранск карта 3
Саранск нотариусы
Саранск отели
Центр занятости Саранска
Юридич орг-и Саранска 1

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13155 Мордовия\131552 Ардатов: © Кузнецов Сергей Валентинович 2002-2008
Ардатов БД от Google
Ардатов БД от Рамблер
Ардатов БД от Яндекс
Ардатов ВУЗы
Ардатов досье 1
Ардатов отели
Ардатов право
Ардатов предпр от ГД
Ардатов предпр от ГС
Ардатов предпр
Ардатов сайты от Гугл
Ардатов СМИ от Яндекс
Ардатов суды
Ардатов телефоны от Гугл
Ардатов цены от Гугл
Сайт Ардатова

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13155 Мордовия\131553 Инсар: © Кузнецов Сергей Валентинович 2002-2008
досье Инсара 2
Инсар БД от Google
Инсар БД от Рамблер
Инсар БД от Яндекс
Инсар ВУЗы
Инсар досье 1
Инсар инфо от Нигма
Инсар карта 1
Инсар нотариусы
Инсар отели
Инсар право
Инсар предпр 1
Инсар предпр 2
Инсар предпр 3
Инсар предпр от ГД
Инсар предпр от ГС
Инсар сайты от Гугл
Инсар СМИ от Яндекс
Инсар суды
Инсар телефоны от Гугл
Инсар телефоны
Инсар цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13155 Мордовия\131554 Ковылкино: © Кузнецов Сергей Валентинович 2002-2008
Ковылкино БД от Google
Ковылкино БД от Рамблер
Ковылкино БД от Яндекс
Ковылкино ВУЗы
Ковылкино досье 1
Ковылкино инфо от Нигма
Ковылкино карта 1
Ковылкино карта 3
Ковылкино нотариусы
Ковылкино отели
Ковылкино право
Ковылкино предпр от ГД
Ковылкино предпр от ГС
Ковылкино сайты от Гугл
Ковылкино СМИ от Яндекс
Ковылкино суды
Ковылкино телефоны 1
Ковылкино телефоны от Гугл
Ковылкино цены от Гугл
Сайт Ковылкина

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13155 Мордовия\131555 Краснослободск: © Кузнецов Сергей Валентинович 2002-2008
Краснослободск БД от Google
Краснослободск БД от Рамблер
Краснослободск БД от Яндекс
Краснослободск ВУЗы
Краснослободск досье 1
Краснослободск инфо от Нигма
Краснослободск карта 1
Краснослободск карта 3
Краснослободск Нотариус
Краснослободск право
Краснослободск предпр 1
Краснослободск предпр 2
Краснослободск предпр 3
Краснослободск предпр от ГД
Краснослободск предпр от ГС
Краснослободск Радио
Краснослободск Сайт
Краснослободск сайты от Гугл
Краснослободск СМИ от Яндекс
Краснослободск суды
Краснослободск телефоны 1
Краснослободск телефоны от Гугл
Краснослободск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13155 Мордовия\131556 Рузаевка: © Кузнецов Сергей Валентинович 2002-2008
Рузаевка БД от Google
Рузаевка БД от Рамблер
Рузаевка БД от Яндекс
Рузаевка ВУЗы
Рузаевка досье 1
Рузаевка инфо от Нигма
Рузаевка карта 1
Рузаевка карта 3
Рузаевка нотариусы
Рузаевка отели
Рузаевка Печать + цены
Рузаевка право
Рузаевка предпр 1
Рузаевка предпр 2
Рузаевка предпр 3
Рузаевка предпр 4
Рузаевка предпр от ГД
Рузаевка предпр от ГС
Рузаевка сайты от Гугл
Рузаевка СМИ от Яндекс
Рузаевка суды
Рузаевка телефоны 1
Рузаевка телефоны от Гугл
Рузаевка цены от Гугл
Сайт Рузаевки

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13155 Мордовия\131557 Темников: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1315570 Предпр
Темников БД от Google
Темников БД от Рамблер
Темников БД от Яндекс
Темников ВУЗы
Темников досье 1
Темников досье 2
Темников досье 3
Темников инфо от Нигма
Темников карта 1
Темников карта 3
Темников нотариусы
Темников отели
Темников право
Темников предпр от ГД
Темников предпр от ГС
Темников Сайт
Темников сайты от Гугл
Темников СМИ от Яндекс
Темников суды
Темников телефоны от Гугл
Темников цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13155 Мордовия\131557 Темников\1315570 Предпр: © Кузнецов Сергей Валентинович 2002-2008
предпр Темникова 4

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13156 Нижегородская: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 131560 область
[Группа] 131562 А-В
[Группа] 131563 Г-Л
[Группа] 131564 М-П
[Группа] 131565 Р-Ы

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13156 Нижегородская\131560 область: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1315600 Досье
[Группа] 1315601 Власть
[Группа] 1315602 Предпр
[Группа] 1315603 Порталы
[Группа] 1315604 Новости
[Группа] 1315605 СМИ
[Группа] 1315606 Карты
[Группа] 1315607 Прочие ресурсы

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13156 Нижегородская\131560 область\1315600 Досье: © Кузнецов Сергей Валентинович 2002-2008
досье Нижегор обл 4
досье Нижегор обл 5
досье Нижегор обл 6
досье Нижегор обл 7

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13156 Нижегородская\131560 область\1315601 Власть: © Кузнецов Сергей Валентинович 2002-2008
Администрация Нижегор обл
Бюджет Нижегор обл
Госзаказ Нижегор обл
Госстандарт Нижегор обл
Деп междунар связей Ниж Обл
Законодат собрание Нижегор обл
МИД Нижегор обл
Нижегородская обл ААС
Нижегородская обл арбитраж
Нижегородская обл БТИ
ОПФР Нижегор обл
Росархив Нижегор обл
Росфиннадзор Нижегор обл
УФНС Нижегор обл
ФСС Нижегор обл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13156 Нижегородская\131560 область\1315602 Предпр: © Кузнецов Сергей Валентинович 2002-2008
Нижегор обл предпр 1
Нижегор обл предпр 10
Нижегор обл предпр 11
Нижегор обл предпр 12
Нижегор обл предпр 13
Нижегор обл предпр 14
Нижегор обл предпр 15
Нижегор обл предпр 2
Нижегор обл предпр 3
Нижегор обл предпр 4
Нижегор обл предпр 5
Нижегор обл предпр 6
Нижегор обл предпр 7
Нижегор обл предпр 8
Нижегор обл предпр 9
Нижегородская обл предпр от ГД
Нижегородская обл юридич ресурсы
Нижегородская предпр от ГС

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13156 Нижегородская\131560 область\1315603 Порталы: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 13156031 Каталоги
[Группа] 13156032 Недвижимость
Бизнес в Нижегор обл
Выставки Нижегор обл
Деп поддержки предпр-ва Ниж Обл
Золот стр Нижегор обл
Инвест-каталог Нижегор обл
Работа в Нижегор обл
Развитие предпр-ва Нижегор обл
Служба занятости Нижегор обл
Союз Магазинов Нижегор обл
Статистика Нижегор ресурсов
ТПП Нижегор обл
Фонд поддержки малого предпр-ва

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13156 Нижегородская\131560 область\1315603 Порталы\13156031 Каталоги: © Кузнецов Сергей Валентинович 2002-2008
Каталог 1
Каталог 2
Каталог 3

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13156 Нижегородская\131560 область\1315603 Порталы\13156032 Недвижимость: © Кузнецов Сергей Валентинович 2002-2008
Недвижимость 1

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13156 Нижегородская\131560 область\1315604 Новости: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 13156040 Инф порталы
Новости Нижегор обл 1
Новости Нижегор обл 2
Новости Нижегор обл 3
Новости Нижегор обл 4

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13156 Нижегородская\131560 область\1315604 Новости\13156040 Инф порталы: © Кузнецов Сергей Валентинович 2002-2008
Инф портал Нижегор обл 1
Инф портал Нижегор обл 2
Инф портал Нижегор обл 3
Инф портал Нижегор обл 4
Инф портал Нижегор обл 5
Инф портал Нижегор обл 6
Инф портал Нижегор обл 7
Инф портал Нижегор обл 8
Инф портал Нижегор обл 9

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13156 Нижегородская\131560 область\1315605 СМИ: © Кузнецов Сергей Валентинович 2002-2008
Нижегородская ГТРК
Нижегородская обл СМИ от АРМ
Нижегородская СМИ + цены
СМИ Нижегор обл 1
СМИ Нижегор обл 3
Телекомпания Волга

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13156 Нижегородская\131560 область\1315606 Карты: © Кузнецов Сергей Валентинович 2002-2008
досье и карта Нижегор обл
Карты Нижегор обл
Нижегородская обл карта 1

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13156 Нижегородская\131560 область\1315607 Прочие ресурсы: © Кузнецов Сергей Валентинович 2002-2008
Базы Данных Нижегор обл
Кто есть Кто Нижегор обл
Нотариусы Нижегор обл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13156 Нижегородская\131562 А-В: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1315620 Арзамас
[Группа] 1315621 Балахна
[Группа] 1315622 Богородск
[Группа] 1315623 Бор
[Группа] 1315624 Ветлуга
[Группа] 1315625 Володарск
[Группа] 1315626 Ворсма
[Группа] 1315627 Выкса

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13156 Нижегородская\131562 А-В\1315620 Арзамас: © Кузнецов Сергей Валентинович 2002-2008
Арзамас БД от Google
Арзамас БД от Рамблер
Арзамас БД от Яндекс
Арзамас ВУЗы
Арзамас досье 1
Арзамас Карта
Арзамас отели
Арзамас Печать + цены
Арзамас право
Арзамас предпр 1
Арзамас предпр 2
Арзамас предпр 3
Арзамас предпр 4
Арзамас предпр 5
Арзамас предпр от ГД
Арзамас предпр от ГС
Арзамас радио и ТВ
Арзамас сайт 1
Арзамас сайт 2
Арзамас сайты от Гугл
Арзамас СМИ от Яндекс
Арзамас суды
Арзамас телефоны от Гугл
Арзамас телефоны
Арзамас цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13156 Нижегородская\131562 А-В\1315621 Балахна: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 13156210 Предпр
Балахна БД от Google
Балахна БД от Рамблер
Балахна БД от Яндекс
Балахна ВУЗы
Балахна досье 1
Балахна инфо от Нигма
Балахна нотариусы
Балахна отели
Балахна Печать + цены
Балахна право
Балахна предпр от ГД
Балахна предпр от ГС
Балахна радио и ТВ
Балахна сайты от Гугл
Балахна СМИ от Яндекс
Балахна суды
Балахна телефоны от Гугл
Балахна телефоны
Балахна цены от Гугл
Сайт Балахны 1
Сайт Балахны 2

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13156 Нижегородская\131562 А-В\1315621 Балахна\13156210 Предпр: © Кузнецов Сергей Валентинович 2002-2008
предпр Балахны 1
предпр Балахны 2

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13156 Нижегородская\131562 А-В\1315622 Богородск: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 13156220 Предпр
Богородск БД от Google
Богородск БД от Рамблер
Богородск БД от Яндекс
Богородск ВУЗы
Богородск досье 1
Богородск инфо от Нигма
Богородск нотариусы
Богородск отели
Богородск право
Богородск предпр от ГД
Богородск предпр от ГС
Богородск сайты от Гугл
Богородск СМИ от Яндекс
Богородск суды
Богородск телефоны от Гугл
Богородск телефоны
Богородск цены от Гугл
Сайт Богородска

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13156 Нижегородская\131562 А-В\1315622 Богородск\13156220 Предпр: © Кузнецов Сергей Валентинович 2002-2008
предпр Богородска 1
предпр Богородска 2

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13156 Нижегородская\131562 А-В\1315623 Бор: © Кузнецов Сергей Валентинович 2002-2008
Ассоц-я товаропроизв-лей Бора
Бизнес-каталог Бора
Бор БД от Google
Бор БД от Рамблер
Бор БД от Яндекс
Бор ВУЗы
Бор досье 1
Бор инфо от Нигма
Бор нотариусы
Бор отели
Бор Печать + цены
Бор право
Бор предпр 1
Бор предпр 2
Бор предпр от ГД
Бор предпр от ГС
Бор Радио + цены
Бор сайты от Гугл
Бор СМИ от Яндекс
Бор суды
Бор ТВ + цены
Бор телефоны от Гугл
Бор телефоны
Бор цены от Гугл
Сайт Бора 1
Сайт Бора 2
Сайт Бора 3
Форумы Бора

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13156 Нижегородская\131562 А-В\1315624 Ветлуга: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 13156240 Предпр
Ветлуга БД от Google
Ветлуга БД от Рамблер
Ветлуга БД от Яндекс
Ветлуга ВУЗы
Ветлуга досье 1
Ветлуга инфо от Нигма
Ветлуга нотариусы
Ветлуга отели
Ветлуга право
Ветлуга предпр от ГД
Ветлуга предпр от ГС
Ветлуга сайты от Гугл
Ветлуга СМИ от Яндекс
Ветлуга суды
Ветлуга телефоны от Гугл
Ветлуга телефоны
Ветлуга цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13156 Нижегородская\131562 А-В\1315624 Ветлуга\13156240 Предпр: © Кузнецов Сергей Валентинович 2002-2008
предпр Ветлуги 1

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13156 Нижегородская\131562 А-В\1315625 Володарск: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 13156250 Предпр
Володарск БД от Google
Володарск БД от Рамблер
Володарск БД от Яндекс
Володарск ВУЗы
Володарск досье 1
Володарск инфо от Нигма
Володарск нотариусы
Володарск отели
Володарск право
Володарск предпр от ГД
Володарск предпр от ГС
Володарск сайты от Гугл
Володарск СМИ от Яндекс
Володарск суды
Володарск телефоны от Гугл
Володарск телефоны
Володарск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13156 Нижегородская\131562 А-В\1315625 Володарск\13156250 Предпр: © Кузнецов Сергей Валентинович 2002-2008
предпр Володарска 1

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13156 Нижегородская\131562 А-В\1315626 Ворсма: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 13156260 Предпр
Ворсма БД от Google
Ворсма БД от Рамблер
Ворсма БД от Яндекс
Ворсма ВУЗы
Ворсма досье 1
Ворсма инфо от Нигма
Ворсма нотариусы
Ворсма отели
Ворсма право
Ворсма предпр от ГД
Ворсма предпр от ГС
Ворсма сайты от Гугл
Ворсма СМИ от Яндекс
Ворсма суды
Ворсма телефоны от Гугл
Ворсма телефоны
Ворсма цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13156 Нижегородская\131562 А-В\1315626 Ворсма\13156260 Предпр: © Кузнецов Сергей Валентинович 2002-2008
предпр Ворсмы 1

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13156 Нижегородская\131562 А-В\1315627 Выкса: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 13156270 Предпр
Выкса БД от Google
Выкса БД от Рамблер
Выкса БД от Яндекс
Выкса ВУЗы
Выкса досье 1
Выкса инфо от Нигма
Выкса нотариусы
Выкса отели
Выкса Печать + цены
Выкса право
Выкса предпр от ГД
Выкса предпр от ГС
Выкса радио и ТВ
Выкса сайты от Гугл
Выкса СМИ от Яндекс
Выкса суды
Выкса телефоны от Гугл
Выкса телефоны
Выкса цены от Гугл
досье Выксы
Карта Выксы
Новости Выксы
Сайт Выксы 1
Сайт Выксы 2

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13156 Нижегородская\131562 А-В\1315627 Выкса\13156270 Предпр: © Кузнецов Сергей Валентинович 2002-2008
предпр Выксы 1
предпр Выксы 2

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13156 Нижегородская\131563 Г-Л: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1315630 Горбатов
[Группа] 1315631 Городец
[Группа] 1315632 Дзержинск
[Группа] 1315633 Заволжье
[Группа] 1315634 Княгинино
[Группа] 1315635 Кстово
[Группа] 1315636 Кулебаки
[Группа] 1315637 Лукоянов
[Группа] 1315638 Лысково

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13156 Нижегородская\131563 Г-Л\1315630 Горбатов: © Кузнецов Сергей Валентинович 2002-2008
Горбатов БД от Google
Горбатов БД от Рамблер
Горбатов БД от Яндекс
Горбатов ВУЗы
Горбатов досье 1
Горбатов инфо от Нигма
Горбатов нотариусы
Горбатов отели
Горбатов право
Горбатов предпр 1
Горбатов предпр 2
Горбатов предпр 3
Горбатов предпр 4
Горбатов предпр от ГД
Горбатов предпр от ГС
Горбатов сайты от Гугл
Горбатов СМИ от Яндекс
Горбатов суды
Горбатов телефоны от Гугл
Горбатов телефоны
Горбатов цены от Гугл
досье Горбатова

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13156 Нижегородская\131563 Г-Л\1315631 Городец: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 13156310 Предпр
Городец БД от Google
Городец БД от Рамблер
Городец БД от Яндекс
Городец ВУЗы
Городец досье 1
Городец инфо от Нигма
Городец отели
Городец право
Городец предпр от ГД
Городец предпр от ГС
Городец сайты от Гугл
Городец СМИ от Яндекс
Городец суды
Городец телефоны от Гугл
Городец телефоны
Городец цены от Гугл
Нотариусы Городца

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13156 Нижегородская\131563 Г-Л\1315631 Городец\13156310 Предпр: © Кузнецов Сергей Валентинович 2002-2008
предпр Городца 1
предпр Городца 2

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13156 Нижегородская\131563 Г-Л\1315632 Дзержинск: © Кузнецов Сергей Валентинович 2002-2008
Дзержинск БД от Google
Дзержинск БД от Рамблер
Дзержинск БД от Яндекс
Дзержинск ВУЗы
Дзержинск досье 1
Дзержинск инфо от Нигма
Дзержинск нотариусы
Дзержинск отели
Дзержинск Печать + цены
Дзержинск портал 1
Дзержинск портал 2
Дзержинск портал 3
Дзержинск портал 4
Дзержинск портал 5
Дзержинск право
Дзержинск предпр 1
Дзержинск предпр 2
Дзержинск предпр 3
Дзержинск предпр 4
Дзержинск предпр 5
Дзержинск предпр 6
Дзержинск предпр от ГД
Дзержинск предпр от ГС
Дзержинск предпр
Дзержинск радио и ТВ
Дзержинск сайты от Гугл
Дзержинск СМИ от МГ
Дзержинск СМИ от Яндекс
Дзержинск суды
Дзержинск ТВ + цены
Дзержинск телефоны 1
Дзержинск телефоны 2
Дзержинск телефоны от Гугл
Дзержинск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13156 Нижегородская\131563 Г-Л\1315633 Заволжье: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 13156330 Предпр
Заволжье БД от Google
Заволжье БД от Рамблер
Заволжье БД от Яндекс
Заволжье ВУЗы
Заволжье досье 1
Заволжье инфо от Нигма
Заволжье карта 1
Заволжье нотариусы
Заволжье отели
Заволжье право
Заволжье предпр от ГД
Заволжье предпр от ГС
Заволжье сайты от Гугл
Заволжье СМИ от Яндекс
Заволжье суды
Заволжье телефоны от Гугл
Заволжье телефоны
Заволжье цены от Гугл
Сайт Заволжья

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13156 Нижегородская\131563 Г-Л\1315633 Заволжье\13156330 Предпр: © Кузнецов Сергей Валентинович 2002-2008
предпр Заволжья 1
предпр Заволжья 2

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13156 Нижегородская\131563 Г-Л\1315634 Княгинино: © Кузнецов Сергей Валентинович 2002-2008
Княгинино БД от Google
Княгинино БД от Рамблер
Княгинино БД от Яндекс
Княгинино ВУЗы
Княгинино досье 1
Княгинино инфо от Нигма
Княгинино карта 1
Княгинино карта 3
Княгинино нотариусы
Княгинино отели
Княгинино право
Княгинино предпр 1
Княгинино предпр от ГД
Княгинино предпр от ГС
Княгинино сайты от Гугл
Княгинино СМИ от Яндекс
Княгинино суды
Княгинино телефоны от Гугл
Княгинино цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13156 Нижегородская\131563 Г-Л\1315635 Кстово: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 13156350 Предпр
Газета Кстово
Кстово БД от Google
Кстово БД от Рамблер
Кстово БД от Яндекс
Кстово ВУЗы
Кстово досье 1
Кстово инфо от Нигма
Кстово карта 1
Кстово карта 3
Кстово нотариусы
Кстово отели
Кстово Печать + цены
Кстово право
Кстово предпр от ГД
Кстово предпр от ГС
Кстово сайты от Гугл
Кстово СМИ от Яндекс
Кстово суды
Кстово телефоны 1
Кстово телефоны от Гугл
Кстово цены от Гугл
Сайт Кстово 1
Сайт Кстово 2

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13156 Нижегородская\131563 Г-Л\1315635 Кстово\13156350 Предпр: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 13156300 Предпр 1-5

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13156 Нижегородская\131563 Г-Л\1315635 Кстово\13156350 Предпр\13156300 Предпр 1-5: © Кузнецов Сергей Валентинович 2002-2008
предпр Кстово 3
предпр Кстово 4

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13156 Нижегородская\131563 Г-Л\1315636 Кулебаки: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 13156360 Предпр
Кулебаки БД от Google
Кулебаки БД от Рамблер
Кулебаки БД от Яндекс
Кулебаки ВУЗы
Кулебаки досье 1
Кулебаки инфо от Нигма
Кулебаки карта 1
Кулебаки карта 3
Кулебаки нотариусы
Кулебаки отели
Кулебаки Печать + цены
Кулебаки право
Кулебаки предпр от ГД
Кулебаки предпр от ГС
Кулебаки сайты от Гугл
Кулебаки СМИ от Яндекс
Кулебаки суды
Кулебаки телефоны 1
Кулебаки телефоны от Гугл
Кулебаки цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13156 Нижегородская\131563 Г-Л\1315636 Кулебаки\13156360 Предпр: © Кузнецов Сергей Валентинович 2002-2008
предпр Кулебак 1

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13156 Нижегородская\131563 Г-Л\1315637 Лукоянов: © Кузнецов Сергей Валентинович 2002-2008
Лукоянов БД от Google
Лукоянов БД от Рамблер
Лукоянов БД от Яндекс
Лукоянов ВУЗы
Лукоянов досье 1
Лукоянов инфо от Нигма
Лукоянов карта 1
Лукоянов карта 3
Лукоянов нотариусы
Лукоянов отели
Лукоянов право
Лукоянов предпр 1
Лукоянов предпр 2
Лукоянов предпр 3
Лукоянов предпр от ГД
Лукоянов предпр от ГС
Лукоянов сайты от Гугл
Лукоянов СМИ от Яндекс
Лукоянов суды
Лукоянов телефоны 1
Лукоянов телефоны от Гугл
Лукоянов цены от Гугл
Сайт Лукоянова

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13156 Нижегородская\131563 Г-Л\1315638 Лысково: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 13156380 Предпр
Лысково БД от Google
Лысково БД от Рамблер
Лысково БД от Яндекс
Лысково ВУЗы
Лысково досье 1
Лысково инфо от Нигма
Лысково карта 1
Лысково карта 3
Лысково нотариусы
Лысково отели
Лысково Печать + цены
Лысково право
Лысково предпр от ГД
Лысково предпр от ГС
Лысково сайты от Гугл
Лысково СМИ от Яндекс
Лысково суды
Лысково телефоны 1
Лысково телефоны от Гугл
Лысково цены от Гугл
Сайт Лыскова 1
Сайт Лыскова 2

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13156 Нижегородская\131563 Г-Л\1315638 Лысково\13156380 Предпр: © Кузнецов Сергей Валентинович 2002-2008
предпр Лыскова 1

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13156 Нижегородская\131564 М-П: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1315640 Навашино
[Группа] 1315641 Павлово
[Группа] 1315642 Первомайск
[Группа] 1315643 Перевоз

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13156 Нижегородская\131564 М-П\1315640 Навашино: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 13156400 Предпр
Навашино БД от Google
Навашино БД от Рамблер
Навашино БД от Яндекс
Навашино досье 1
Навашино инфо от Нигма
Навашино карта 1
Навашино карта 3
Навашино нотариусы
Навашино отели
Навашино право
Навашино предпр от ГД
Навашино предпр от ГС
Навашино сайты от Гугл
Навашино СМИ от Яндекс
Навашино суды
Навашино телефоны 1
Навашино телефоны от Гугл
Навашино цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13156 Нижегородская\131564 М-П\1315640 Навашино\13156400 Предпр: © Кузнецов Сергей Валентинович 2002-2008
предпр Навашина 1

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13156 Нижегородская\131564 М-П\1315641 Павлово: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 13156410 Предпр
Павлово БД от Google
Павлово БД от Рамблер
Павлово БД от Яндекс
Павлово ВУЗы
Павлово досье 1
Павлово инфо от Нигма
Павлово карта 1
Павлово карта 3
Павлово нотариусы
Павлово отели
Павлово право
Павлово предпр от ГД
Павлово предпр от ГС
Павлово сайты от Гугл
Павлово СМИ от Яндекс
Павлово суды
Павлово телефоны 1
Павлово телефоны от Гугл
Павлово цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13156 Нижегородская\131564 М-П\1315641 Павлово\13156410 Предпр: © Кузнецов Сергей Валентинович 2002-2008
предпр Павлова 1
предпр Павлова 2

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13156 Нижегородская\131564 М-П\1315642 Первомайск: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 13156420 Предпр
Первомайск БД от Google
Первомайск БД от Рамблер
Первомайск БД от Яндекс
Первомайск ВУЗы
Первомайск досье 1
Первомайск инфо от Нигма
Первомайск карта 1
Первомайск карта 3
Первомайск нотариусы
Первомайск отели
Первомайск право
Первомайск предпр от ГД
Первомайск предпр от ГС
Первомайск сайты от Гугл
Первомайск СМИ от Яндекс
Первомайск суды
Первомайск телефоны 1
Первомайск телефоны от Гугл
Первомайск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13156 Нижегородская\131564 М-П\1315642 Первомайск\13156420 Предпр: © Кузнецов Сергей Валентинович 2002-2008
предпр Первомайска 1

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13156 Нижегородская\131564 М-П\1315643 Перевоз: © Кузнецов Сергей Валентинович 2002-2008
Перевоз БД от Google
Перевоз БД от Рамблер
Перевоз БД от Яндекс
Перевоз ВУЗы
Перевоз досье 1
Перевоз инфо от Нигма
Перевоз карта 1
Перевоз карта 3
Перевоз нотариусы
Перевоз отели
Перевоз право
Перевоз предпр 1
Перевоз предпр 2
Перевоз предпр от ГД
Перевоз предпр от ГС
Перевоз сайты от Гугл
Перевоз СМИ от Яндекс
Перевоз суды
Перевоз телефоны от Гугл
Перевоз цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13156 Нижегородская\131565 Р-Ы: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1315650 Саров
[Группа] 1315651 Семенов
[Группа] 1315652 Сергач
[Группа] 1315653 Урень
[Группа] 1315654 Чкаловск
[Группа] 1315655 Шахунья

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13156 Нижегородская\131565 Р-Ы\1315650 Саров: © Кузнецов Сергей Валентинович 2002-2008
Саров Администрация
Саров БД от Google
Саров БД от Рамблер
Саров БД от Яндекс
Саров ВУЗы
Саров Городской Курьер
Саров досье 1
Саров инфо от Нигма
Саров карта 1
Саров карта 3
Саров нотариусы
Саров отели
Саров Печать + цены
Саров портал 1
Саров портал 2
Саров портал 3
Саров право
Саров предпр 1
Саров предпр 2
Саров предпр 3
Саров предпр 4
Саров предпр 5
Саров предпр от ГД
Саров предпр от ГС
Саров радио и ТВ
Саров сайты от Гугл
Саров СМИ от Яндекс
Саров Совершенно секретно
Саров суды
Саров телефоны 1
Саров телефоны от Гугл
Саров цены от Гугл
Саров-Сити 1
Саров-Сити 2
Сарова Недвижимость
Саровский физико-техн институт

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13156 Нижегородская\131565 Р-Ы\1315651 Семенов: © Кузнецов Сергей Валентинович 2002-2008
Сайт Семеновского района
Семенов БД от Google
Семенов БД от Рамблер
Семенов БД от Яндекс
Семенов ВУЗы
Семенов досье 1
Семенов инфо от Нигма
Семенов карта 1
Семенов карта 3
Семенов нотариусы
Семенов отели
Семенов Печать + цены
Семенов право
Семенов предпр 1
Семенов предпр 2
Семенов предпр 3
Семенов предпр от ГД
Семенов предпр от ГС
Семенов радио и ТВ
Семенов сайты от Гугл
Семенов СМИ от Яндекс
Семенов суды
Семенов телефоны 1
Семенов телефоны от Гугл
Семенов цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13156 Нижегородская\131565 Р-Ы\1315652 Сергач: © Кузнецов Сергей Валентинович 2002-2008
Сергач БД от Google
Сергач БД от Рамблер
Сергач БД от Яндекс
Сергач ВУЗы
Сергач досье 1
Сергач инфо от Нигма
Сергач карта 1
Сергач карта 3
Сергач нотариусы
Сергач право
Сергач предпр 1
Сергач предпр 2
Сергач предпр 3
Сергач предпр от ГД
Сергач предпр от ГС
Сергач сайты от Гугл
Сергач СМИ от Яндекс
Сергач суды
Сергач телефоны 1
Сергач телефоны от Гугл
Сергач цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13156 Нижегородская\131565 Р-Ы\1315653 Урень: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 13156530 Предпр
Урень БД от Google
Урень БД от Рамблер
Урень БД от Яндекс
Урень ВУЗы
Урень досье 1
Урень досье 2
Урень инфо от Нигма
Урень карта 1
Урень карта 3
Урень нотариусы
Урень отели
Урень право
Урень предпр от ГД
Урень предпр от ГС
Урень сайты от Гугл
Урень СМИ от Яндекс
Урень суды
Урень телефоны 1
Урень телефоны от Гугл
Урень цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13156 Нижегородская\131565 Р-Ы\1315653 Урень\13156530 Предпр: © Кузнецов Сергей Валентинович 2002-2008
предпр Урени 1
предпр Урени 2

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13156 Нижегородская\131565 Р-Ы\1315654 Чкаловск: © Кузнецов Сергей Валентинович 2002-2008
Чкаловск БД от Google
Чкаловск БД от Рамблер
Чкаловск БД от Яндекс
Чкаловск ВУЗы
Чкаловск досье 1
Чкаловск досье 2
Чкаловск инфо от Нигма
Чкаловск карта 1
Чкаловск карта 3
Чкаловск нотариусы
Чкаловск отели
Чкаловск право
Чкаловск предпр 1
Чкаловск предпр 2
Чкаловск предпр 3
Чкаловск предпр от ГД
Чкаловск предпр от ГС
Чкаловск Сайт
Чкаловск сайты от Гугл
Чкаловск СМИ от Яндекс
Чкаловск суды
Чкаловск телефоны 1
Чкаловск телефоны от Гугл
Чкаловск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13156 Нижегородская\131565 Р-Ы\1315655 Шахунья: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 13156550 Предпр
Шахунья БД от Google
Шахунья БД от Рамблер
Шахунья БД от Яндекс
Шахунья ВУЗы
Шахунья досье 1
Шахунья досье 2
Шахунья инфо от Нигма
Шахунья карта 1
Шахунья карта 3
Шахунья нотариусы
Шахунья отели
Шахунья право
Шахунья предпр от ГД
Шахунья предпр от ГС
Шахунья сайты от Гугл
Шахунья СМИ от Яндекс
Шахунья суды
Шахунья телефоны 1
Шахунья телефоны от Гугл
Шахунья цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13156 Нижегородская\131565 Р-Ы\1315655 Шахунья\13156550 Предпр: © Кузнецов Сергей Валентинович 2002-2008
предпр Шахуньи 1

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13157 Оренбургская: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 131570 область
[Группа] 131571 Оренбург
[Группа] 131572 А-М
[Группа] 131573 Н-Ы

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13157 Оренбургская\131570 область: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1315700 Досье
[Группа] 1315701 Власть
[Группа] 1315702 Предпр
[Группа] 1315703 Порталы
[Группа] 1315704 СМИ
[Группа] 1315705 Прочие ресурсы

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13157 Оренбургская\131570 область\1315700 Досье: © Кузнецов Сергей Валентинович 2002-2008
досье Оренбургской обл 2
досье Оренбургской обл 3
досье Оренбургской обл 4

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13157 Оренбургская\131570 область\1315701 Власть: © Кузнецов Сергей Валентинович 2002-2008
Администрация Оренбургской обл
Бюджет Оренбургской обл
ГосКомСтат Оренбургской обл
Департамент по труду Оренб обл
Законодат собрание Оренб обл
Избирком Оренбургской обл
Комитет экол мониторинга
Междунар связи Оренбургской обл
Мин-во информац политики
Мин-во образования Оренб обл
Оренбургская обл ААС
Оренбургская обл арбитраж
Оренбургская обл БТИ
Оренбургская обл юридич ресурсы
ПФР Оренбургской обл
Регистр палата Оренбургской обл
Служба занятости Оренб обл
УВД Оренбургской обл
УФНС Оренбургской обл
УФПС Оренбургской обл
ФРС Оренбургской обл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13157 Оренбургская\131570 область\1315702 Предпр: © Кузнецов Сергей Валентинович 2002-2008
Оренбургская обл предпр 1
Оренбургская обл предпр 10
Оренбургская обл предпр 11
Оренбургская обл предпр 2
Оренбургская обл предпр 3
Оренбургская обл предпр 4
Оренбургская обл предпр 5
Оренбургская обл предпр 6
Оренбургская обл предпр 7
Оренбургская обл предпр 8
Оренбургская обл предпр 9
Оренбургская обл предпр от ГД
Оренбургская обл предпр от ГС
Оренбургская обл юридич ресурсы

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13157 Оренбургская\131570 область\1315703 Порталы: © Кузнецов Сергей Валентинович 2002-2008
Автопортал Оренбургской обл
Выставки Оренбургской обл
Желт страницы Оренбургской обл
Инф портал Оренбургской обл 1
Инф портал Оренбургской обл 2
Инф портал Оренбургской обл 3
Кто есть кто Оренбургской обл
Портал Оренбургской обл
Ресурсы Оренбургской обл 1
Ресурсы Оренбургской обл 2
Телефонный справочник Оренб обл
ТПП Оренбургской обл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13157 Оренбургская\131570 область\1315704 СМИ: © Кузнецов Сергей Валентинович 2002-2008
Новости Оренбургской обл 1
Новости Оренбургской обл 2
Оренбургская обл СМИ + цены
Оренбургская обл СМИ 1
Оренбургская обл СМИ 2
Оренбургская обл СМИ от АРМ

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13157 Оренбургская\131570 область\1315705 Прочие ресурсы: © Кузнецов Сергей Валентинович 2002-2008
Нотариусы Оренбургской обл
Оренбургская обл карта 1
Оренбургская обл карта 2
Оренбургская обл карта 3

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13157 Оренбургская\131571 Оренбург: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1315710 Досье
[Группа] 1315711 Предпр
[Группа] 1315712 Порталы
[Группа] 1315713 СМИ
[Группа] 1315714 ВУЗы
[Группа] 1315715 Прочие ресурсы

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13157 Оренбургская\131571 Оренбург\1315710 Досье: © Кузнецов Сергей Валентинович 2002-2008
досье Оренбурга 1
досье Оренбурга 2

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13157 Оренбургская\131571 Оренбург\1315711 Предпр: © Кузнецов Сергей Валентинович 2002-2008
Оренбург отели
Оренбург право и финансы
Оренбург право
Оренбург предпр 1
Оренбург предпр 2
Оренбург предпр 3
Оренбург предпр 4
Оренбург предпр 5
Оренбург предпр 6
Оренбург предпр 7
Оренбург предпр 8
Оренбург предпр 9
Оренбург предпр от ГД
Оренбург предпр от ГС

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13157 Оренбургская\131571 Оренбург\1315712 Порталы: © Кузнецов Сергей Валентинович 2002-2008
Администрация Оренбурга
Недвижимость Оренбурга
Оренбург Яндекс-Города
Портал Оренбурга 1
Портал Оренбурга 2
Портал Оренбурга 3
Телефонный справ Оренбурга

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13157 Оренбургская\131571 Оренбург\1315713 СМИ: © Кузнецов Сергей Валентинович 2002-2008
КП в Оренбурге
Оренбург Новости от Яндекс
Оренбург Печать + цены
Оренбург Радио + цены
Оренбург СМИ от МГ
Оренбург СМИ от Яндекс
Оренбург ТВ + цены
ТРК Оренбурга 1
ТРК Оренбурга 2
ТРК Оренбурга 3

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13157 Оренбургская\131571 Оренбург\1315714 ВУЗы: © Кузнецов Сергей Валентинович 2002-2008
Гос аграрный университет
Гос педагогический университет
Институт повышения квалификации
Институт экономики и культуры
МГЮА в Оренбурге
Оренбург ВУЗы
Оренбургский гос университет

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13157 Оренбургская\131571 Оренбург\1315715 Прочие ресурсы: © Кузнецов Сергей Валентинович 2002-2008
Оренбург БД от Google
Оренбург БД от Рамблер
Оренбург БД от Яндекс
Оренбург инфо от Нигма
Оренбург карта 1
Оренбург карта 3
Оренбург нотариусы
Оренбург объявления
Оренбург сайты от Гугл
Оренбург суды
Оренбург телефоны 1
Оренбург телефоны от Гугл
Оренбург цены от Гугл
Оренбург цены от ЦП
Товары и услуги Оренбурга
Частные телефоны Оренбурга

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13157 Оренбургская\131572 А-М: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1315720 Абдулино
[Группа] 1315721 Бугуруслан
[Группа] 1315722 Бузулук
[Группа] 1315723 Гай
[Группа] 1315724 Кувандык
[Группа] 1315725 Медногорск

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13157 Оренбургская\131572 А-М\1315720 Абдулино: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 13157200 Предпр
Абдулино БД от Google
Абдулино БД от Рамблер
Абдулино БД от Яндекс
Абдулино ВУЗы 3
Абдулино ВУЗы
Абдулино досье 1
Абдулино досье 2
Абдулино инфо от Нигма
Абдулино карта 1
Абдулино карта 3
Абдулино нотариусы
Абдулино отели
Абдулино право
Абдулино предпр от ГД
Абдулино предпр от ГС
Абдулино расп э-поездов
Абдулино сайты от Гугл
Абдулино СМИ от Яндекс
Абдулино суды
Абдулино телефоны от Гугл
Абдулино цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13157 Оренбургская\131572 А-М\1315720 Абдулино\13157200 Предпр: © Кузнецов Сергей Валентинович 2002-2008
Абдулино предпр 1
Абдулино предпр 4
Абдулино предпр 5
Абдулино предпр 6
Абдулино предпр 7
Абдулино предпр 8

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13157 Оренбургская\131572 А-М\1315721 Бугуруслан: © Кузнецов Сергей Валентинович 2002-2008
Бугуруслан БД от Google
Бугуруслан БД от Рамблер
Бугуруслан БД от Яндекс
Бугуруслан ВУЗы
Бугуруслан досье 1
Бугуруслан инфо от Нигма
Бугуруслан нотариусы
Бугуруслан отели
Бугуруслан Печать + цены
Бугуруслан право
Бугуруслан предпр 1
Бугуруслан предпр 2
Бугуруслан предпр 3
Бугуруслан предпр 4
Бугуруслан предпр 5
Бугуруслан предпр 6
Бугуруслан предпр от ГД
Бугуруслан предпр от ГС
Бугуруслан радио и ТВ
Бугуруслан сайты от Гугл
Бугуруслан СМИ от Яндекс
Бугуруслан суды
Бугуруслан телефоны от Гугл
Бугуруслан телефоны
Бугуруслан цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13157 Оренбургская\131572 А-М\1315722 Бузулук: © Кузнецов Сергей Валентинович 2002-2008
Бузулук БД от Google
Бузулук БД от Рамблер
Бузулук БД от Яндекс
Бузулук ВУЗы
Бузулук досье 1
Бузулук инфо от Нигма
Бузулук нотариусы
Бузулук отели
Бузулук Печать + цены
Бузулук право
Бузулук предпр 1
Бузулук предпр 2
Бузулук предпр 3
Бузулук предпр 4
Бузулук предпр 5
Бузулук предпр 6
Бузулук предпр от ГД
Бузулук предпр от ГС
Бузулук Радио + цены
Бузулук радио и ТВ
Бузулук сайты от Гугл
Бузулук СМИ от Яндекс
Бузулук суды
Бузулук телефоны от Гугл
Бузулук телефоны
Бузулук цены от Гугл
Бузулук цены от ЦП
Бузулукский гуманитарный ин-т
Сайт Бузулука

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13157 Оренбургская\131572 А-М\1315723 Гай: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 13157230 Предпр
Гай БД от Google
Гай БД от Рамблер
Гай БД от Яндекс
Гай ВУЗы
Гай досье 1
Гай инфо от Нигма
Гай нотариусы
Гай отели
Гай право
Гай предпр от ГД
Гай предпр от ГС
Гай сайты от Гугл
Гай СМИ от Яндекс
Гай суды
Гай телефоны от Гугл
Гай телефоны
Гай цены от Гугл
Гай цены от ЦП
Сайт Гая

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13157 Оренбургская\131572 А-М\1315723 Гай\13157230 Предпр: © Кузнецов Сергей Валентинович 2002-2008
предпр Гая 3
предпр Гая 4
предпр Гая 6

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13157 Оренбургская\131572 А-М\1315724 Кувандык: © Кузнецов Сергей Валентинович 2002-2008
Кувандык БД от Google
Кувандык БД от Рамблер
Кувандык БД от Яндекс
Кувандык ВУЗы
Кувандык досье 1
Кувандык инфо от Нигма
Кувандык карта 1
Кувандык карта 3
Кувандык нотариусы
Кувандык отели
Кувандык право
Кувандык предпр 1
Кувандык предпр 2
Кувандык предпр 3
Кувандык предпр от ГД
Кувандык предпр от ГС
Кувандык радио и ТВ
Кувандык сайты от Гугл
Кувандык СМИ от Яндекс
Кувандык суды
Кувандык телефоны 1
Кувандык телефоны от Гугл
Кувандык цены от Гугл
Сайт Кувандыка

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13157 Оренбургская\131572 А-М\1315725 Медногорск: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 13157250 Предпр
Медногорск БД от Google
Медногорск БД от Рамблер
Медногорск БД от Яндекс
Медногорск ВУЗы
Медногорск досье 1
Медногорск инфо от Нигма
Медногорск карта 1
Медногорск карта 3
Медногорск нотариусы
Медногорск отели
Медногорск Печать + цены
Медногорск право
Медногорск предпр от ГД
Медногорск предпр от ГС
Медногорск сайты от Гугл
Медногорск СМИ от Яндекс
Медногорск суды
Медногорск телефоны 1
Медногорск телефоны от Гугл
Медногорск цены от Гугл
Сайт Медногорска 1
Сайт Медногорска 2

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13157 Оренбургская\131572 А-М\1315725 Медногорск\13157250 Предпр: © Кузнецов Сергей Валентинович 2002-2008
предпр Медногорска 3
предпр Медногорска 4
предпр Медногорска 6
предпр Медногорска 7

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13157 Оренбургская\131573 Н-Ы: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1315730 Новотроицк
[Группа] 1315731 Орск
[Группа] 1315732 Соль-Илецк
[Группа] 1315733 Сорочинск
[Группа] 1315734 Ясный

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13157 Оренбургская\131573 Н-Ы\1315730 Новотроицк: © Кузнецов Сергей Валентинович 2002-2008
Новотроицк БД от Google
Новотроицк БД от Рамблер
Новотроицк БД от Яндекс
Новотроицк ВУЗы
Новотроицк досье 1
Новотроицк досье 2
Новотроицк инфо от Нигма
Новотроицк карта 1
Новотроицк карта 2
Новотроицк карта 3
Новотроицк нотариусы
Новотроицк объявления
Новотроицк отели
Новотроицк Печать + цены
Новотроицк право
Новотроицк предпр 1
Новотроицк предпр 2
Новотроицк предпр 3
Новотроицк предпр 4
Новотроицк предпр 5
Новотроицк предпр 6
Новотроицк предпр 7
Новотроицк предпр от ГД
Новотроицк предпр от ГС
Новотроицк радио и ТВ
Новотроицк сайты от Гугл
Новотроицк СМИ от Яндекс
Новотроицк суды
Новотроицк телефоны от Гугл
Новотроицк цены от Гугл
Новотроицк цены от ЦП
Новотроицка сайт 1
Новотроицка сайт 2
Новотроицка ТПП

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13157 Оренбургская\131573 Н-Ы\1315731 Орск: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 13157310 Предпр
[Группа] 13157311 СМИ
[Группа] 13157312 Прочие ресурсы
Администрация Орска
Бизнес-портал Орска
Орск БД от Google
Орск БД от Рамблер
Орск БД от Яндекс
Орск ВУЗы
Орск досье 1
Орск инфо от Нигма
Орск карта 1
Орск карта 3
Орск нотариусы
Орск объявления
Орск отели
Орск Печать + цены
Орск право
Орск предпр 1
Орск предпр от ГД
Орск предпр от ГС
Орск Радио + цены
Орск радио и ТВ
Орск сайты от Гугл
Орск СМИ от МГ
Орск СМИ от Яндекс
Орск суды
Орск ТВ + цены
Орск телефоны 1
Орск телефоны от Гугл
Орск цены от Гугл
Орск цены от ЦП
Сайт Орска 1
Сайт Орска 2

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13157 Оренбургская\131573 Н-Ы\1315731 Орск\13157310 Предпр: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 131573100 Предпр 1-5
[Группа] 131573101 Предпр 6-11

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13157 Оренбургская\131573 Н-Ы\1315731 Орск\13157310 Предпр\131573100 Предпр 1-5: © Кузнецов Сергей Валентинович 2002-2008
предпр Орска 5

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13157 Оренбургская\131573 Н-Ы\1315731 Орск\13157310 Предпр\131573101 Предпр 6-11: © Кузнецов Сергей Валентинович 2002-2008
предпр Орска 6
предпр Орска 8
предпр Орска 9

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13157 Оренбургская\131573 Н-Ы\1315731 Орск\13157311 СМИ: © Кузнецов Сергей Валентинович 2002-2008
Газета Орска
Газета Орская Хроника

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13157 Оренбургская\131573 Н-Ы\1315731 Орск\13157312 Прочие ресурсы: © Кузнецов Сергей Валентинович 2002-2008
ВУЗы Орска
досье Орска 1
досье Орска 2
Карта Орска
Нотариусы Орска

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13157 Оренбургская\131573 Н-Ы\1315732 Соль-Илецк: © Кузнецов Сергей Валентинович 2002-2008
Соль-Илецк БД от Google
Соль-Илецк БД от Рамблер
Соль-Илецк БД от Яндекс
Соль-Илецк ВУЗы
Соль-Илецк досье 1
Соль-Илецк инфо от Нигма
Соль-Илецк карта 1
Соль-Илецк карта 3
Соль-Илецк нотариусы
Соль-Илецк отели
Соль-Илецк право
Соль-Илецк предпр 1
Соль-Илецк предпр 2
Соль-Илецк предпр 3
Соль-Илецк предпр 4
Соль-Илецк предпр 5
Соль-Илецк предпр 6
Соль-Илецк предпр от ГД
Соль-Илецк предпр от ГС
Соль-Илецк СМИ от Яндекс
Соль-Илецк суды
Соль-Илецк телефоны 1
Соль-Илецк телефоны от Гугл
Соль-Илецк цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13157 Оренбургская\131573 Н-Ы\1315733 Сорочинск: © Кузнецов Сергей Валентинович 2002-2008
Сорочинск БД от Google
Сорочинск БД от Рамблер
Сорочинск БД от Яндекс
Сорочинск ВУЗы
Сорочинск досье 1
Сорочинск инфо от Нигма
Сорочинск карта 1
Сорочинск карта 3
Сорочинск нотариусы
Сорочинск отели
Сорочинск право
Сорочинск предпр 1
Сорочинск предпр 2
Сорочинск предпр 3
Сорочинск предпр 4
Сорочинск предпр 5
Сорочинск предпр 6
Сорочинск предпр от ГД
Сорочинск предпр от ГС
Сорочинск СМИ от Яндекс
Сорочинск суды
Сорочинск телефоны от Гугл
Сорочинск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13157 Оренбургская\131573 Н-Ы\1315734 Ясный: © Кузнецов Сергей Валентинович 2002-2008
Ясный БД от Google
Ясный БД от Рамблер
Ясный БД от Яндекс
Ясный ВУЗы
Ясный досье 1
Ясный досье 2
Ясный инфо от Нигма
Ясный карта 1
Ясный карта 3
Ясный Нотариусы
Ясный отели
Ясный право
Ясный предпр 1
Ясный предпр 2
Ясный предпр 3
Ясный предпр 4
Ясный предпр 5
Ясный предпр 6
Ясный предпр от ГД
Ясный предпр от ГС
Ясный Сайт
Ясный сайты от Гугл
Ясный СМИ от Яндекс
Ясный суды
Ясный телефоны от Гугл
Ясный цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13158 Пензенская: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 131580 область
[Группа] 131581 Пенза+
[Группа] 131582 А-К
[Группа] 131583 М-Ы

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13158 Пензенская\131580 область: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1315800 Досье
[Группа] 1315801 Власть
[Группа] 1315802 Предпр
[Группа] 1315803 Порталы
[Группа] 1315804 СМИ
[Группа] 1315805 Новости
Пензенская обл ААС
Пензенская обл арбитраж
Пензенская обл БТИ
Пензенская обл карта 1
Пензенская обл телефоны 1

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13158 Пензенская\131580 область\1315800 Досье: © Кузнецов Сергей Валентинович 2002-2008
досье Пензенской обл 2
досье Пензенской обл 5
досье Пензенской обл 6
досье Пензенской обл 7
досье Пензенской обл 8

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13158 Пензенская\131580 область\1315801 Власть: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 13158010 Власти 1-8

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13158 Пензенская\131580 область\1315801 Власть\13158010 Власти 1-8: © Кузнецов Сергей Валентинович 2002-2008
Администрация Пензенской обл
Арбитражный суд Пензенской обл
Бюджет Пензенской обл
Госархив Пензенской обл
Мин здравоохранения Пенз обл
Мин имущества Пензенской обл
Мин культуры Пензенской обл
Мин образования Пензенской обл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13158 Пензенская\131580 область\1315802 Предпр: © Кузнецов Сергей Валентинович 2002-2008
Пензенская обл предпр 1
Пензенская обл предпр 10
Пензенская обл предпр 11
Пензенская обл предпр 12
Пензенская обл предпр 13
Пензенская обл предпр 2
Пензенская обл предпр 3
Пензенская обл предпр 4
Пензенская обл предпр 5
Пензенская обл предпр 6
Пензенская обл предпр 7
Пензенская обл предпр 8
Пензенская обл предпр 9
Пензенская обл предпр от ГД
Пензенская обл предпр от ГС
Пензенская обл юридич ресурсы

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13158 Пензенская\131580 область\1315803 Порталы: © Кузнецов Сергей Валентинович 2002-2008
Портал Пензенской обл
ТПП Пензенской обл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13158 Пензенская\131580 область\1315804 СМИ: © Кузнецов Сергей Валентинович 2002-2008
Пензенская обл СМИ + цены
Пензенская обл СМИ от АРМ
СМИ Пензенской обл 1

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13158 Пензенская\131580 область\1315805 Новости: © Кузнецов Сергей Валентинович 2002-2008
Инф Портал Пензенской обл 1
Инф Портал Пензенской обл 2
Инф Портал Пензенской обл 3
Новости Пензенской обл 2
Новости Пензенской обл 3

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13158 Пензенская\131581 Пенза+: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1315810 Досье
[Группа] 1315811 Предпр
[Группа] 1315812 Порталы
[Группа] 1315813 СМИ
[Группа] 1315814 ВУЗы
Где в Пензе
Кто есть Кто Пензы
Маркетцентр Пензы
Научно-инф центр Пензы
Пенза БД от Google
Пенза БД от Рамблер
Пенза БД от Яндекс
Пенза инфо от Нигма
Пенза карта 1
Пенза карта 3
Пенза Новости от Яндекс
Пенза нотариусы
Пенза объявления
Пенза суды
Пенза телефоны 1
Пенза телефоны от Гугл
Пенза цены от Гугл
Пенза цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13158 Пензенская\131581 Пенза+\1315810 Досье: © Кузнецов Сергей Валентинович 2002-2008
досье Пензы 1
досье Пензы 2

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13158 Пензенская\131581 Пенза+\1315811 Предпр: © Кузнецов Сергей Валентинович 2002-2008
Пенза отели
Пенза право и финансы
Пенза право
Пенза предпр 1
Пенза предпр 10
Пенза предпр 2
Пенза предпр 3
Пенза предпр 4
Пенза предпр 5
Пенза предпр 6
Пенза предпр 7
Пенза предпр 8
Пенза предпр 9
Пенза предпр от ГД
Пенза предпр от ГС

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13158 Пензенская\131581 Пенза+\1315812 Порталы: © Кузнецов Сергей Валентинович 2002-2008
Администрация Пензы
Городская Дума Пензы
Деловой портал Пензы
Пенза сайты от Гугл
Справочная Пензы
Стройпортал Пензы

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13158 Пензенская\131581 Пенза+\1315813 СМИ: © Кузнецов Сергей Валентинович 2002-2008
АИФ в Пензе
ГТРК Пенза
КП в Пензе
Пенза Печать + цены
Пенза Радио + цены
Пенза СМИ от МГ
Пенза СМИ от Яндекс
Пенза ТВ + цены
ПензаТВ

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13158 Пензенская\131581 Пенза+\1315814 ВУЗы: © Кузнецов Сергей Валентинович 2002-2008
ВУЗы Пензы
Гос университет Пензы

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13158 Пензенская\131582 А-К: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1315821 Белинский
[Группа] 1315822 Городище
[Группа] 1315823 Заречный
[Группа] 1315824 Каменка
[Группа] 1315825 Кузнецк

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13158 Пензенская\131582 А-К\1315821 Белинский: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 13158210 Предпр
Белинский БД от Google
Белинский БД от Рамблер
Белинский БД от Яндекс
Белинский ВУЗы
Белинский досье 1
Белинский инфо от Нигма
Белинский нотариусы
Белинский отели
Белинский право
Белинский предпр от ГД
Белинский предпр от ГС
Белинский сайты от Гугл
Белинский СМИ от Яндекс
Белинский суды
Белинский телефоны от Гугл
Белинский цены от Гугл
Белинский цены от ЦП
Сайт Белинского

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13158 Пензенская\131582 А-К\1315821 Белинский\13158210 Предпр: © Кузнецов Сергей Валентинович 2002-2008
предпр Белинского 1
предпр Белинского 2

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13158 Пензенская\131582 А-К\1315822 Городище: © Кузнецов Сергей Валентинович 2002-2008
Городище БД от Google
Городище БД от Рамблер
Городище БД от Яндекс
Городище ВУЗы
Городище досье 1
Городище инфо от Нигма
Городище отели
Городище Печать + цены
Городище право
Городище предпр 1
Городище предпр 2
Городище предпр 3
Городище предпр от ГД
Городище предпр от ГС
Городище сайты от Гугл
Городище СМИ от Яндекс
Городище суды
Городище телефоны от Гугл
Городище цены от Гугл
Нотариусы Городища

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13158 Пензенская\131582 А-К\1315823 Заречный: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 13158230 Предпр
Заречный БД от Google
Заречный БД от Рамблер
Заречный БД от Яндекс
Заречный ВУЗы
Заречный Газета
Заречный досье 1
Заречный инфо от Нигма
Заречный карта 1
Заречный муницип предпр
Заречный Нотариусы
Заречный отели
Заречный Печать + цены
Заречный портал 1
Заречный портал 2
Заречный право
Заречный предпр 1
Заречный предпр от ГД
Заречный предпр от ГС
Заречный сайты от Гугл
Заречный СМИ от Яндекс
Заречный суды
Заречный телефоны от Гугл
Заречный телефоны
Заречный цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13158 Пензенская\131582 А-К\1315823 Заречный\13158230 Предпр: © Кузнецов Сергей Валентинович 2002-2008
предпр Заречного 3

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13158 Пензенская\131582 А-К\1315824 Каменка: © Кузнецов Сергей Валентинович 2002-2008
Каменка БД от Google
Каменка БД от Рамблер
Каменка БД от Яндекс
Каменка ВУЗы
Каменка досье 1
Каменка инфо от Нигма
Каменка карта 1
Каменка нотариусы
Каменка отели
Каменка Печать + цены
Каменка право
Каменка предпр 1
Каменка предпр от ГД
Каменка предпр от ГС
Каменка сайт
Каменка сайты от Гугл
Каменка СМИ от Яндекс
Каменка суды
Каменка телефоны от Гугл
Каменка телефоны
Каменка цены от Гугл
Каменки предпр 2

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13158 Пензенская\131582 А-К\1315825 Кузнецк: © Кузнецов Сергей Валентинович 2002-2008
Кузнецк БД от Google
Кузнецк БД от Рамблер
Кузнецк БД от Яндекс
Кузнецк ВУЗы
Кузнецк досье 1
Кузнецк инфо от Нигма
Кузнецк карта 1
Кузнецк карта 3
Кузнецк нотариусы
Кузнецк отели
Кузнецк Печать + цены
Кузнецк право
Кузнецк предпр 1
Кузнецк предпр 2
Кузнецк предпр 3
Кузнецк предпр 4
Кузнецк предпр 5
Кузнецк предпр 6
Кузнецк предпр 7
Кузнецк предпр от ГД
Кузнецк предпр от ГС
Кузнецк радио и ТВ
Кузнецк сайты от Гугл
Кузнецк СМИ от Яндекс
Кузнецк суды
Кузнецк телефоны 1
Кузнецк телефоны от Гугл
Сайт Кузнецка 1
Сайт Кузнецка 2
Форумы Кузнецка

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13158 Пензенская\131583 М-Ы: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1315830 Нижний Ломов
[Группа] 1315831 Никольск
[Группа] 1315832 Сердобск
[Группа] 1315833 Спасск
[Группа] 1315834 Сурск

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13158 Пензенская\131583 М-Ы\1315830 Нижний Ломов: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 13158300 Предпр
Нижний Ломов БД от Google
Нижний Ломов БД от Рамблер
Нижний Ломов БД от Яндекс
Нижний Ломов ВУЗы
Нижний Ломов досье 1
Нижний Ломов инфо от Нигма
Нижний Ломов карта 1
Нижний Ломов карта 3
Нижний Ломов нотариусы
Нижний Ломов отели
Нижний Ломов право
Нижний Ломов предпр от ГД
Нижний Ломов предпр от ГС
Нижний Ломов сайты от Гугл
Нижний Ломов СМИ от Яндекс
Нижний Ломов суды
Нижний Ломов телефоны 1
Нижний Ломов телефоны от Гугл
Нижний Ломов цены от Гугл
Сайт Нижнего Ломова 1
Сайт Нижнего Ломова 2
Сайт Нижнего Ломова 3

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13158 Пензенская\131583 М-Ы\1315830 Нижний Ломов\13158300 Предпр: © Кузнецов Сергей Валентинович 2002-2008
предпр Н Ломова 3
предпр Н Ломова 5

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13158 Пензенская\131583 М-Ы\1315831 Никольск: © Кузнецов Сергей Валентинович 2002-2008
Никольск БД от Google
Никольск БД от Рамблер
Никольск БД от Яндекс
Никольск ВУЗы
Никольск досье 1
Никольск досье 2
Никольск досье 3
Никольск досье 4
Никольск досье 5
Никольск инфо от Нигма
Никольск карта 1
Никольск карта 3
Никольск право
Никольск предпр 1
Никольск предпр 2
Никольск предпр 3
Никольск предпр и товары
Никольск предпр от ГД
Никольск предпр от ГС
Никольск радио и ТВ
Никольск сайт 1
Никольск Сайт
Никольск сайты от Гугл
Никольск СМИ от Яндекс
Никольск суды
Никольск телефоны 1
Никольск телефоны от Гугл
Никольск цены от Гугл
Никольск цены от ЦП
Нотариусы Никольска

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13158 Пензенская\131583 М-Ы\1315832 Сердобск: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 13158320 Предпр
Сердобск БД от Google
Сердобск БД от Рамблер
Сердобск БД от Яндекс
Сердобск ВУЗы
Сердобск досье 1
Сердобск инфо от Нигма
Сердобск карта 1
Сердобск карта 3
Сердобск нотариусы
Сердобск отели
Сердобск право
Сердобск предпр 1
Сердобск предпр 2
Сердобск предпр 3
Сердобск предпр от ГД
Сердобск предпр от ГС
Сердобск Сайт 1
Сердобск Сайт 2
Сердобск сайты от Гугл
Сердобск СМИ от Яндекс
Сердобск суды
Сердобск телефоны 1
Сердобск телефоны от Гугл
Сердобск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13158 Пензенская\131583 М-Ы\1315832 Сердобск\13158320 Предпр: © Кузнецов Сергей Валентинович 2002-2008
предпр Сердобска 3

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13158 Пензенская\131583 М-Ы\1315833 Спасск: © Кузнецов Сергей Валентинович 2002-2008
Спасск БД от Google
Спасск БД от Рамблер
Спасск БД от Яндекс
Спасск ВУЗы
Спасск досье 1
Спасск инфо от Нигма
Спасск карта 1
Спасск карта 3
Спасск нотариусы
Спасск отели
Спасск Печать + цены
Спасск право
Спасск предпр 1
Спасск предпр 2
Спасск предпр 3
Спасск предпр от ГД
Спасск предпр от ГС
Спасск Сайт 1
Спасск Сайт 2
Спасск сайты от Гугл
Спасск СМИ от Яндекс
Спасск суды
Спасск телефоны от Гугл
Спасск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13158 Пензенская\131583 М-Ы\1315834 Сурск: © Кузнецов Сергей Валентинович 2002-2008
Сурск БД от Google
Сурск БД от Рамблер
Сурск БД от Яндекс
Сурск ВУЗы
Сурск досье 1
Сурск досье 2
Сурск инфо от Нигма
Сурск карта 1
Сурск карта 3
Сурск нотариусы
Сурск отели
Сурск право
Сурск предпр 1
Сурск предпр 2
Сурск предпр 3
Сурск предпр от ГД
Сурск предпр от ГС
Сурск Радио
Сурск сайты от Гугл
Сурск СМИ от Яндекс
Сурск суды
Сурск телефоны 1
Сурск телефоны от Гугл
Сурск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13159 Пермский край: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 131590 край
[Группа] 131591 Пермь+
[Группа] 131592 А-Д
[Группа] 131593 К-Н
[Группа] 131594 О-Я

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13159 Пермский край\131590 край: © Кузнецов Сергей Валентинович 2002-2008
ММЦ Пермь
Пермская ТПП
Пермский кр ААС
Пермский кр Адреса и карты
Пермский кр арбитраж
Пермский кр БТИ
Пермский кр карта 1
Пермский кр предпр 1
Пермский кр предпр 2
Пермский кр предпр 3
Пермский кр предпр 4
Пермский кр предпр 5
Пермский кр предпр 6
Пермский кр предпр от ГД
Пермский кр предпр от ГС
Пермский кр ПСП арбитраж
Пермский кр СМИ + цены
Пермский кр СМИ от АРМ
Пермский кр телефоны 1
Пермский кр юридич ресурсы

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13159 Пермский край\131591 Пермь+: © Кузнецов Сергей Валентинович 2002-2008
Адреса и телефоны Перми
ММЦ Пермь
Пермь БД от Google
Пермь БД от Рамблер
Пермь БД от Яндекс
Пермь ВУЗы
Пермь досье 1
Пермь и кр предпр 1
Пермь инфо от Нигма
Пермь карта 1
Пермь карта 3
Пермь Новости от Яндекс
Пермь нотариусы
Пермь объявления
Пермь отели
Пермь Печать + цены
Пермь право и финансы
Пермь право
Пермь предпр 1
Пермь предпр 2
Пермь предпр 3
Пермь предпр 4
Пермь предпр 5
Пермь предпр от ГС
Пермь Радио + цены
Пермь радио и ТВ
Пермь сайты от Гугл
Пермь СМИ от МГ
Пермь СМИ от Яндекс
Пермь суды
Пермь ТВ + цены
Пермь телефоны 1
Пермь телефоны 2
Пермь телефоны от Гугл
Пермь цены от Гугл
Пермь Яндекс-Города
Пермь Яндекс

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13159 Пермский край\131592 А-Д: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1315921 Александровск
[Группа] 1315922 Березники
[Группа] 1315923 Верещагино
[Группа] 1315924 Горнозаводск
[Группа] 1315925 Гремячинск
[Группа] 1315926 Губаха
[Группа] 1315927 Добрянка

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13159 Пермский край\131592 А-Д\1315921 Александровск: © Кузнецов Сергей Валентинович 2002-2008
Александровск БД от Google
Александровск БД от Рамблер
Александровск БД от Яндекс
Александровск досье 1
Александровск досье 2
Александровск досье 3
Александровск досье 4
Александровск Машзавод
Александровск нотариусы
Александровск отели
Александровск право
Александровск предпр от ГД
Александровск предпр от ГС
Александровск Сайт 1
Александровск Сайт 2
Александровск Сайт 3
Александровск сайты от Гугл
Александровск СМИ от Яндекс
Александровск суды
Александровск телефоны от Гугл
Александровск телефоны
Александровск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13159 Пермский край\131592 А-Д\1315922 Березники: © Кузнецов Сергей Валентинович 2002-2008
Березники БД от Google
Березники БД от Рамблер
Березники БД от Яндекс
Березники досье 1
Березники инфо от Нигма
Березники нотариусы
Березники отели
Березники Печать + цены
Березники право
Березники предпр от ГД
Березники предпр от ГС
Березники Радио + цены
Березники радио и ТВ
Березники сайты от Гугл
Березники СМИ от МГ
Березники СМИ от Яндекс
Березники суды
Березники ТВ + цены
Березники телефоны от Гугл
Березники телефоны
Березники цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13159 Пермский край\131592 А-Д\1315923 Верещагино: © Кузнецов Сергей Валентинович 2002-2008
Верещагино БД от Google
Верещагино БД от Рамблер
Верещагино БД от Яндекс
Верещагино досье 1
Верещагино инфо от Нигма
Верещагино нотариусы
Верещагино отели
Верещагино право
Верещагино предпр от ГД
Верещагино предпр от ГС
Верещагино сайты от Гугл
Верещагино СМИ от Яндекс
Верещагино суды
Верещагино телефоны от Гугл
Верещагино телефоны
Верещагино цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13159 Пермский край\131592 А-Д\1315924 Горнозаводск: © Кузнецов Сергей Валентинович 2002-2008
Горнозаводск БД от Google
Горнозаводск БД от Рамблер
Горнозаводск БД от Яндекс
Горнозаводск досье 1
Горнозаводск досье 2
Горнозаводск досье 3
Горнозаводск досье 4
Горнозаводск досье 5
Горнозаводск инфо от Нигма
Горнозаводск нотариусы
Горнозаводск отели
Горнозаводск право
Горнозаводск предпр от ГД
Горнозаводск предпр от ГС
Горнозаводск сайт
Горнозаводск сайты от Гугл
Горнозаводск СМИ от Яндекс
Горнозаводск суды
Горнозаводск телефоны от Гугл
Горнозаводск телефоны
Горнозаводск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13159 Пермский край\131592 А-Д\1315925 Гремячинск: © Кузнецов Сергей Валентинович 2002-2008
Гремячинск БД от Google
Гремячинск БД от Рамблер
Гремячинск БД от Яндекс
Гремячинск досье 1
Гремячинск инфо от Нигма
Гремячинск нотариусы
Гремячинск отели
Гремячинск право
Гремячинск предпр от ГД
Гремячинск предпр от ГС
Гремячинск сайты от Гугл
Гремячинск СМИ от Яндекс
Гремячинск суды
Гремячинск телефоны от Гугл
Гремячинск телефоны
Гремячинск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13159 Пермский край\131592 А-Д\1315926 Губаха: © Кузнецов Сергей Валентинович 2002-2008
Губаха БД от Google
Губаха БД от Рамблер
Губаха БД от Яндекс
Губаха досье 1
Губаха инфо от Нигма
Губаха нотариусы
Губаха отели
Губаха Печать + цены
Губаха право
Губаха предпр от ГД
Губаха предпр от ГС
Губаха сайты от Гугл
Губаха СМИ от Яндекс
Губаха суды
Губаха телефоны от Гугл
Губаха телефоны
Губаха цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13159 Пермский край\131592 А-Д\1315927 Добрянка: © Кузнецов Сергей Валентинович 2002-2008
Добрянка БД от Google
Добрянка БД от Рамблер
Добрянка БД от Яндекс
Добрянка досье 1
Добрянка инфо от Нигма
Добрянка нотариусы
Добрянка отели
Добрянка Печать + цены
Добрянка право
Добрянка предпр от ГД
Добрянка предпр от ГС
Добрянка Радио + цены
Добрянка сайты от Гугл
Добрянка СМИ от Яндекс
Добрянка суды
Добрянка телефоны от Гугл
Добрянка телефоны
Добрянка цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13159 Пермский край\131593 К-Н: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1315931 Кизел
[Группа] 1315932 Красновишерск
[Группа] 1315933 Краснокамск
[Группа] 1315934 Кудымкар
[Группа] 1315935 Кунгур
[Группа] 1315936 Лысьва
[Группа] 1315937 Нытва

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13159 Пермский край\131593 К-Н\1315931 Кизел: © Кузнецов Сергей Валентинович 2002-2008
Кизел БД от Google
Кизел БД от Рамблер
Кизел БД от Яндекс
Кизел досье 1
Кизел инфо от Нигма
Кизел карта 1
Кизел карта 3
Кизел нотариусы
Кизел отели
Кизел Печать + цены
Кизел право
Кизел предпр от ГД
Кизел предпр от ГС
Кизел сайты от Гугл
Кизел СМИ от Яндекс
Кизел суды
Кизел телефоны от Гугл
Кизел телефоны
Кизел цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13159 Пермский край\131593 К-Н\1315932 Красновишерск: © Кузнецов Сергей Валентинович 2002-2008
Красновишерск БД от Google
Красновишерск БД от Рамблер
Красновишерск БД от Яндекс
Красновишерск досье 1
Красновишерск инфо от Нигма
Красновишерск карта 1
Красновишерск карта 3
Красновишерск нотариусы
Красновишерск отели
Красновишерск право
Красновишерск предпр от ГД
Красновишерск предпр от ГС
Красновишерск радио и ТВ
Красновишерск сайты от Гугл
Красновишерск СМИ от Яндекс
Красновишерск суды
Красновишерск телефоны от Гугл
Красновишерск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13159 Пермский край\131593 К-Н\1315933 Краснокамск: © Кузнецов Сергей Валентинович 2002-2008
Краснокамск БД от Google
Краснокамск БД от Рамблер
Краснокамск БД от Яндекс
Краснокамск досье 1
Краснокамск инфо от Нигма
Краснокамск карта 1
Краснокамск карта 3
Краснокамск нотариусы
Краснокамск отели
Краснокамск Печать + цены
Краснокамск право
Краснокамск предпр от ГД
Краснокамск предпр от ГС
Краснокамск сайты от Гугл
Краснокамск СМИ от Яндекс
Краснокамск суды
Краснокамск телефоны 1
Краснокамск телефоны от Гугл
Краснокамск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13159 Пермский край\131593 К-Н\1315934 Кудымкар: © Кузнецов Сергей Валентинович 2002-2008
Кудымкар БД от Google
Кудымкар БД от Рамблер
Кудымкар БД от Яндекс
Кудымкар досье 1
Кудымкар инфо от Нигма
Кудымкар карта 1
Кудымкар карта 3
Кудымкар нотариусы
Кудымкар отели
Кудымкар Печать + цены
Кудымкар право
Кудымкар предпр от ГД
Кудымкар предпр от ГС
Кудымкар радио и ТВ
Кудымкар сайты от Гугл
Кудымкар СМИ от Яндекс
Кудымкар суды
Кудымкар телефоны 1
Кудымкар телефоны от Гугл
Кудымкар цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13159 Пермский край\131593 К-Н\1315935 Кунгур: © Кузнецов Сергей Валентинович 2002-2008
Кунгур БД от Google
Кунгур БД от Рамблер
Кунгур БД от Яндекс
Кунгур досье 1
Кунгур инфо от Нигма
Кунгур карта 1
Кунгур карта 3
Кунгур нотариусы
Кунгур отели
Кунгур Печать + цены
Кунгур право
Кунгур предпр от ГД
Кунгур предпр от ГС
Кунгур радио и ТВ
Кунгур сайты от Гугл
Кунгур СМИ от Яндекс
Кунгур суды
Кунгур телефоны 1
Кунгур телефоны от Гугл
Кунгур цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13159 Пермский край\131593 К-Н\1315936 Лысьва: © Кузнецов Сергей Валентинович 2002-2008
Лысьва БД от Google
Лысьва БД от Рамблер
Лысьва БД от Яндекс
Лысьва досье 1
Лысьва инфо от Нигма
Лысьва карта 1
Лысьва карта 3
Лысьва нотариусы
Лысьва отели
Лысьва Печать + цены
Лысьва право
Лысьва предпр от ГД
Лысьва предпр от ГС
Лысьва сайты от Гугл
Лысьва СМИ от Яндекс
Лысьва суды
Лысьва телефоны 1
Лысьва телефоны от Гугл
Лысьва цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13159 Пермский край\131593 К-Н\1315937 Нытва: © Кузнецов Сергей Валентинович 2002-2008
Нытва БД от Google
Нытва БД от Рамблер
Нытва БД от Яндекс
Нытва досье 1
Нытва инфо от Нигма
Нытва карта 1
Нытва карта 3
Нытва нотариусы
Нытва отели
Нытва Печать + цены
Нытва право
Нытва предпр от ГД
Нытва предпр от ГС
Нытва сайты от Гугл
Нытва СМИ от Яндекс
Нытва суды
Нытва телефоны 1
Нытва телефоны от Гугл
Нытва цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13159 Пермский край\131594 О-Я: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1315940 Оса
[Группа] 1315941 Оханск
[Группа] 1315942 Очёр
[Группа] 1315943 Соликамск
[Группа] 1315944 Усолье
[Группа] 1315945 Чайковский
[Группа] 1315946 Чердынь
[Группа] 1315947 Чермоз
[Группа] 1315948 Чернушка
[Группа] 1315949 Чусовой

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13159 Пермский край\131594 О-Я\1315940 Оса: © Кузнецов Сергей Валентинович 2002-2008
Оса БД от Google
Оса БД от Рамблер
Оса БД от Яндекс
Оса досье 1
Оса инфо от Нигма
Оса карта 1
Оса карта 3
Оса нотариусы
Оса отели
Оса Печать + цены
Оса право
Оса предпр от ГД
Оса предпр от ГС
Оса сайты от Гугл
Оса СМИ от Яндекс
Оса суды
Оса телефоны 1
Оса телефоны от Гугл
Оса цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13159 Пермский край\131594 О-Я\1315941 Оханск: © Кузнецов Сергей Валентинович 2002-2008
Оханск БД от Google
Оханск БД от Рамблер
Оханск БД от Яндекс
Оханск досье 1
Оханск инфо от Нигма
Оханск карта 1
Оханск карта 3
Оханск нотариусы
Оханск отели
Оханск право
Оханск предпр от ГД
Оханск предпр от ГС
Оханск сайты от Гугл
Оханск СМИ от Яндекс
Оханск суды
Оханск телефоны 1
Оханск телефоны от Гугл
Оханск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13159 Пермский край\131594 О-Я\1315942 Очёр: © Кузнецов Сергей Валентинович 2002-2008
Очер БД от Google
Очер БД от Рамблер
Очер БД от Яндекс
Очер досье 1
Очер инфо от Нигма
Очер карта 1
Очер карта 3
Очер нотариусы
Очер отели
Очер право
Очер предпр от ГД
Очер предпр от ГС
Очер радио и ТВ
Очер сайты от Гугл
Очер СМИ от Яндекс
Очер суды
Очер телефоны 1
Очер телефоны от Гугл
Очер цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13159 Пермский край\131594 О-Я\1315943 Соликамск: © Кузнецов Сергей Валентинович 2002-2008
Соликамск БД от Google
Соликамск БД от Рамблер
Соликамск БД от Яндекс
Соликамск ВУЗы 3
Соликамск досье 1
Соликамск досье 2
Соликамск инфо от Нигма
Соликамск карта 1
Соликамск карта 3
Соликамск нотариусы
Соликамск отели
Соликамск Печать + цены
Соликамск печать
Соликамск право
Соликамск предпр 1
Соликамск предпр от ГД
Соликамск предпр от ГС
Соликамск Радио + цены
Соликамск радио и ТВ
Соликамск Радио
Соликамск радиостанции
Соликамск сайты от Гугл
Соликамск СМИ от Яндекс
Соликамск суды
Соликамск ТВ + цены
Соликамск телефоны 1
Соликамск телефоны от Гугл
Соликамск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13159 Пермский край\131594 О-Я\1315944 Усолье: © Кузнецов Сергей Валентинович 2002-2008
Усолье БД от Google
Усолье БД от Рамблер
Усолье БД от Яндекс
Усолье досье 1
Усолье досье 2
Усолье инфо от Нигма
Усолье карта 1
Усолье карта 3
Усолье нотариусы
Усолье отели
Усолье право
Усолье предпр от ГД
Усолье предпр от ГС
Усолье сайт
Усолье сайты от Гугл
Усолье СМИ от Яндекс
Усолье суды
Усолье телефоны от Гугл
Усолье цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13159 Пермский край\131594 О-Я\1315945 Чайковский: © Кузнецов Сергей Валентинович 2002-2008
Чайковский БД от Google
Чайковский БД от Рамблер
Чайковский БД от Яндекс
Чайковский ВУЗы 3
Чайковский досье 1
Чайковский досье 2
Чайковский инфо от Нигма
Чайковский карта 1
Чайковский карта 3
Чайковский нотариусы
Чайковский отели
Чайковский Печать + цены
Чайковский право
Чайковский предпр 1
Чайковский предпр от ГД
Чайковский предпр от ГС
Чайковский радио и ТВ
Чайковский Радио
Чайковский сайты от Гугл
Чайковский СМИ от Яндекс
Чайковский суды
Чайковский телефоны 1
Чайковский телефоны от Гугл
Чайковский цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13159 Пермский край\131594 О-Я\1315946 Чердынь: © Кузнецов Сергей Валентинович 2002-2008
Чердынь БД от Google
Чердынь БД от Рамблер
Чердынь БД от Яндекс
Чердынь досье 1
Чердынь досье 2
Чердынь инфо от Нигма
Чердынь карта 1
Чердынь карта 3
Чердынь нотариусы
Чердынь отели
Чердынь право
Чердынь предпр от ГД
Чердынь предпр от ГС
Чердынь сайты от Гугл
Чердынь СМИ от Яндекс
Чердынь суды
Чердынь телефоны 1
Чердынь телефоны от Гугл
Чердынь цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13159 Пермский край\131594 О-Я\1315947 Чермоз: © Кузнецов Сергей Валентинович 2002-2008
Чермоз БД от Google
Чермоз БД от Рамблер
Чермоз БД от Яндекс
Чермоз досье 1
Чермоз досье 2
Чермоз инфо от Нигма
Чермоз карта 1
Чермоз карта 3
Чермоз нотариусы
Чермоз отели
Чермоз право
Чермоз предпр от ГД
Чермоз предпр от ГС
Чермоз сайты от Гугл
Чермоз СМИ от Яндекс
Чермоз суды
Чермоз телефоны от Гугл
Чермоз цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13159 Пермский край\131594 О-Я\1315948 Чернушка: © Кузнецов Сергей Валентинович 2002-2008
Чернушка БД от Google
Чернушка БД от Рамблер
Чернушка БД от Яндекс
Чернушка досье 1
Чернушка досье 2
Чернушка инфо от Нигма
Чернушка карта 1
Чернушка карта 3
Чернушка нотариусы
Чернушка отели
Чернушка право
Чернушка предпр от ГД
Чернушка предпр от ГС
Чернушка радио и ТВ
Чернушка сайты от Гугл
Чернушка СМИ от Яндекс
Чернушка суды
Чернушка телефоны 1
Чернушка телефоны от Гугл
Чернушка цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\13159 Пермский край\131594 О-Я\1315949 Чусовой: © Кузнецов Сергей Валентинович 2002-2008
Чусовой БД от Google
Чусовой БД от Рамблер
Чусовой БД от Яндекс
Чусовой ВУЗы 3
Чусовой досье 1
Чусовой досье 2
Чусовой инфо от Нигма
Чусовой карта 1
Чусовой карта 3
Чусовой нотариусы
Чусовой отели
Чусовой Печать + цены
Чусовой право
Чусовой предпр от ГД
Чусовой предпр от ГС
Чусовой Радио + цены
Чусовой радио и ТВ
Чусовой Радио
Чусовой сайты от Гугл
Чусовой СМИ от Яндекс
Чусовой суды
Чусовой телефоны 1
Чусовой телефоны от Гугл
Чусовой цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315a Самарская: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1315a0 область
[Группа] 1315a1 Самара+
[Группа] 1315a2 А-О
[Группа] 1315a3 П-Я

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315a Самарская\1315a0 область: © Кузнецов Сергей Валентинович 2002-2008
Адреса и карты Самарской обл
БД Самарской обл от Яндекс
Самарская обл ААС
Самарская обл арбитраж
Самарская обл АТД
Самарская обл БТИ
Самарская обл бюджет
Самарская обл ГКС
Самарская обл инвест проекты
Самарская обл кадастр недвиж
Самарская обл карта 1
Самарская обл предпр 1
Самарская обл предпр 2
Самарская обл предпр 3
Самарская обл предпр 4
Самарская обл предпр 5
Самарская обл предпр от ГД
Самарская обл СМИ + цены
Самарская обл СМИ от АРМ
Самарская обл телефоны 1
Самарская обл УФНС
Самарская обл юридич ресурсы
Самарское УФАС

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315a Самарская\1315a1 Самара+: © Кузнецов Сергей Валентинович 2002-2008
Коммерсант Самара
Самара БД от Google
Самара БД от Рамблер
Самара БД от Яндекс
Самара ВУЗы
Самара досье 1
Самара и обл предпр 1
Самара инфо от Нигма
Самара карта 1
Самара карта 2
Самара карта 3
Самара карта метро
Самара Новости от Яндекс
Самара нотариусы
Самара объявления
Самара отели
Самара Печать + цены
Самара поиск жителей
Самара право и финансы
Самара право
Самара предпр 1
Самара предпр 2
Самара предпр 3
Самара предпр 4
Самара предпр 5
Самара предпр от ГД
Самара предпр от ГС
Самара Радио + цены
Самара радио и ТВ
Самара сайты от Гугл
Самара СМИ от МГ
Самара СМИ от Яндекс
Самара суды
Самара ТВ + цены
Самара телефоны 1
Самара телефоны от Гугл
Самара телефоны
Самара цены от Гугл
Самара цены от ЦП
Самара Яндекс-Города

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315a Самарская\1315a2 А-О: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1315a21 Жигулевск
[Группа] 1315a22 Кинель
[Группа] 1315a23 Нефтегорск
[Группа] 1315a24 Новокуйбышевск
[Группа] 1315a25 Октябрьск
[Группа] 1315a26 Отрадный

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315a Самарская\1315a2 А-О\1315a21 Жигулевск: © Кузнецов Сергей Валентинович 2002-2008
Жигулевск БД от Google
Жигулевск БД от Рамблер
Жигулевск БД от Яндекс
Жигулевск досье 1
Жигулевск инфо от Нигма
Жигулевск карта 1
Жигулевск нотариусы
Жигулевск отели
Жигулевск Печать + цены
Жигулевск право
Жигулевск предпр от ГД
Жигулевск предпр от ГС
Жигулевск сайты от Гугл
Жигулевск СМИ от Яндекс
Жигулевск суды
Жигулевск телефоны от Гугл
Жигулевск телефоны
Жигулевск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315a Самарская\1315a2 А-О\1315a22 Кинель: © Кузнецов Сергей Валентинович 2002-2008
Кинель БД от Google
Кинель БД от Рамблер
Кинель БД от Яндекс
Кинель досье 1
Кинель инфо от Нигма
Кинель карта 1
Кинель карта 3
Кинель нотариусы
Кинель отели
Кинель Печать + цены
Кинель право
Кинель предпр от ГД
Кинель предпр от ГС
Кинель сайты от Гугл
Кинель СМИ от Яндекс
Кинель суды
Кинель телефоны 1
Кинель телефоны от Гугл
Кинель цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315a Самарская\1315a2 А-О\1315a23 Нефтегорск: © Кузнецов Сергей Валентинович 2002-2008
Нефтегорск БД от Google
Нефтегорск БД от Рамблер
Нефтегорск БД от Яндекс
Нефтегорск досье 1
Нефтегорск инфо от Нигма
Нефтегорск карта 1
Нефтегорск карта 3
Нефтегорск нотариусы
Нефтегорск отели
Нефтегорск право
Нефтегорск предпр от ГД
Нефтегорск предпр от ГС
Нефтегорск сайты от Гугл
Нефтегорск СМИ от Яндекс
Нефтегорск суды
Нефтегорск телефоны 1
Нефтегорск телефоны от Гугл
Нефтегорск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315a Самарская\1315a2 А-О\1315a24 Новокуйбышевск: © Кузнецов Сергей Валентинович 2002-2008
Новокуйбышевск БД от Google
Новокуйбышевск БД от Рамблер
Новокуйбышевск БД от Яндекс
Новокуйбышевск досье 1
Новокуйбышевск инфо от Нигма
Новокуйбышевск карта 1
Новокуйбышевск карта 3
Новокуйбышевск нотариусы
Новокуйбышевск объявления
Новокуйбышевск отели
Новокуйбышевск Печать + цены
Новокуйбышевск право
Новокуйбышевск предпр от ГД
Новокуйбышевск предпр от ГС
Новокуйбышевск сайты от Гугл
Новокуйбышевск СМИ от МГ
Новокуйбышевск СМИ от Яндекс
Новокуйбышевск суды
Новокуйбышевск телефоны 1
Новокуйбышевск телефоны от Гугл
Новокуйбышевск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315a Самарская\1315a2 А-О\1315a25 Октябрьск: © Кузнецов Сергей Валентинович 2002-2008
Октябрьск БД от Google
Октябрьск БД от Рамблер
Октябрьск БД от Яндекс
Октябрьск досье 1
Октябрьск инфо от Нигма
Октябрьск карта 1
Октябрьск карта 3
Октябрьск нотариусы
Октябрьск отели
Октябрьск право
Октябрьск предпр от ГД
Октябрьск предпр от ГС
Октябрьск сайты от Гугл
Октябрьск СМИ от МГ
Октябрьск СМИ от Яндекс
Октябрьск суды
Октябрьск телефоны от Гугл
Октябрьск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315a Самарская\1315a2 А-О\1315a26 Отрадный: © Кузнецов Сергей Валентинович 2002-2008
Отрадный БД от Google
Отрадный БД от Рамблер
Отрадный БД от Яндекс
Отрадный досье 1
Отрадный инфо от Нигма
Отрадный карта 1
Отрадный карта 3
Отрадный нотариусы
Отрадный отели
Отрадный Печать + цены
Отрадный право
Отрадный предпр от ГД
Отрадный предпр от ГС
Отрадный сайты от Гугл
Отрадный СМИ от Яндекс
Отрадный суды
Отрадный телефоны 1
Отрадный телефоны от Гугл
Отрадный цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315a Самарская\1315a3 П-Я: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1315a31 Похвистнево
[Группа] 1315a32 Сызрань
[Группа] 1315a33 Тольятти+
[Группа] 1315a34 Чапаевск

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315a Самарская\1315a3 П-Я\1315a31 Похвистнево: © Кузнецов Сергей Валентинович 2002-2008
Похвистнево БД от Google
Похвистнево БД от Рамблер
Похвистнево БД от Яндекс
Похвистнево досье 1
Похвистнево инфо от Нигма
Похвистнево карта 1
Похвистнево карта 3
Похвистнево нотариусы
Похвистнево отели
Похвистнево право
Похвистнево предпр от ГД
Похвистнево предпр от ГС
Похвистнево сайты от Гугл
Похвистнево СМИ от Яндекс
Похвистнево суды
Похвистнево телефоны 1
Похвистнево телефоны от Гугл
Похвистнево цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315a Самарская\1315a3 П-Я\1315a32 Сызрань: © Кузнецов Сергей Валентинович 2002-2008
Сызрань БД от Google
Сызрань БД от Рамблер
Сызрань БД от Яндекс
Сызрань ВУЗы 3
Сызрань досье 1
Сызрань досье 2
Сызрань инфо от Нигма
Сызрань карта 1
Сызрань карта 3
Сызрань нотариусы
Сызрань объявления
Сызрань отели
Сызрань Печать + цены
Сызрань право
Сызрань предпр 1
Сызрань предпр и товары
Сызрань предпр от ГД
Сызрань предпр от ГС
Сызрань Радио + цены
Сызрань радио и ТВ
Сызрань Радио
Сызрань сайты от Гугл
Сызрань СМИ от Яндекс
Сызрань суды
Сызрань ТВ + цены
Сызрань телефоны 1
Сызрань телефоны от Гугл
Сызрань цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315a Самарская\1315a3 П-Я\1315a33 Тольятти+: © Кузнецов Сергей Валентинович 2002-2008
Тольятти БД от Google
Тольятти БД от Рамблер
Тольятти БД от Яндекс
Тольятти ВУЗы 3
Тольятти ВУЗы
Тольятти досье 1
Тольятти досье 2
Тольятти инфо от Нигма
Тольятти карта 1
Тольятти карта 3
Тольятти нотариусы
Тольятти объявления
Тольятти отели
Тольятти Печать + цены
Тольятти печать
Тольятти право
Тольятти предпр 1
Тольятти предпр 2
Тольятти предпр 3
Тольятти предпр и товары
Тольятти предпр от ГД
Тольятти предпр от ГС
Тольятти Радио + цены
Тольятти радио и ТВ
Тольятти Радио
Тольятти радиостанции
Тольятти сайты от Гугл
Тольятти СМИ от МГ
Тольятти СМИ от Яндекс
Тольятти суды
Тольятти ТВ + цены
Тольятти телекомпании
Тольятти телефоны 1
Тольятти телефоны от Гугл
Тольятти цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315a Самарская\1315a3 П-Я\1315a34 Чапаевск: © Кузнецов Сергей Валентинович 2002-2008
Чапаевск БД от Google
Чапаевск БД от Рамблер
Чапаевск БД от Яндекс
Чапаевск досье 1
Чапаевск досье 2
Чапаевск инфо от Нигма
Чапаевск карта 1
Чапаевск карта 3
Чапаевск нотариусы
Чапаевск отели
Чапаевск Печать + цены
Чапаевск право
Чапаевск предпр 1
Чапаевск предпр и товары
Чапаевск предпр от ГД
Чапаевск предпр от ГС
Чапаевск радио и ТВ
Чапаевск Радио
Чапаевск сайты от Гугл
Чапаевск СМИ от Яндекс
Чапаевск суды
Чапаевск телефоны 1
Чапаевск телефоны от Гугл
Чапаевск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315b Саратовская: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1315b0 область
[Группа] 1315b1 Саратов+
[Группа] 1315b2 А-Е
[Группа] 1315b3 Ж-Н
[Группа] 1315b4 О-Ы

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315b Саратовская\1315b0 область: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1315б01 Органы власти
[Группа] 1315б02 Обл сайты
[Группа] 1315б03 СМИ
[Группа] 1315б04 Предпр
[Группа] 1315б05 Досье
Адреса и карты Саратовской обл
БД Сарат обл от Яндекс
Каталог Саратовской обл
Нотариусы Саратовской обл
Саратовская обл АТД
Саратовская обл инвест проекты
Саратовская обл карта 1
Телефоны Саратовской обл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315b Саратовская\1315b0 область\1315б01 Органы власти: © Кузнецов Сергей Валентинович 2002-2008
Администрация Саратовской обл
Бюджет Саратовской обл
Избирком Саратовской обл
Минздрав Саратовской обл
Росархив Саратовской обл
Саратовская обл ААС
Саратовская обл арбитраж
Саратовская обл АТД
Саратовская обл БТИ
Саратовская обл бюджет
Саратовская обл ГКС
Саратовская обл инвест проекты
Саратовская обл кадастр недвиж
Саратовская обл УФНС
Саратовское УФАС
СарОблДума
ТПП Саратовской обл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315b Саратовская\1315b0 область\1315б02 Обл сайты: © Кузнецов Сергей Валентинович 2002-2008
Работа Саратова и области
Саратовская Губерния
СарБизнесКонсалтинг
Тендеры Саратовской области

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315b Саратовская\1315b0 область\1315б03 СМИ: © Кузнецов Сергей Валентинович 2002-2008
ГТРК Саратовской обл
Новости Саратовской обл 1
Новости Саратовской обл 2
Саратовская обл СМИ от АРМ
Саратовская СМИ + цены
Саратовские Вести

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315b Саратовская\1315b0 область\1315б04 Предпр: © Кузнецов Сергей Валентинович 2002-2008
Саратовская обл предпр 1
Саратовская обл предпр 10
Саратовская обл предпр 11
Саратовская обл предпр 12
Саратовская обл предпр 13
Саратовская обл предпр 2
Саратовская обл предпр 3
Саратовская обл предпр 4
Саратовская обл предпр 5
Саратовская обл предпр 6
Саратовская обл предпр 7
Саратовская обл предпр 8
Саратовская обл предпр 9
Саратовская обл предпр от ГД
Саратовская обл юридич ресурсы

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315b Саратовская\1315b0 область\1315б05 Досье: © Кузнецов Сергей Валентинович 2002-2008
досье Саратовской обл 1
досье Саратовской обл 2
досье Саратовской обл 3
досье Саратовской обл 7
досье Саратовской обл 9

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315b Саратовская\1315b1 Саратов+: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1315b11 Досье
[Группа] 1315b12 Предпр
[Группа] 1315b13 ВУЗы
[Группа] 1315b14 СМИ
[Группа] 1315b15 Город сайты
Саратов БД от Google
Саратов БД от Рамблер
Саратов БД от Яндекс
Саратов карта 1
Саратов карта 2
Саратов карта 3
Саратов карта 4
Саратов Нотариусы
Саратов объявления
Саратов отели
Саратов телефоны 1
Саратов телефоны от Гугл
Саратов цены от Гугл
Саратов цены от ЦП
Саратова Гостиницы
Телефонный справочник Саратова

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315b Саратовская\1315b1 Саратов+\1315b11 Досье: © Кузнецов Сергей Валентинович 2002-2008
досье Саратова 1
досье Саратова 2

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315b Саратовская\1315b1 Саратов+\1315b12 Предпр: © Кузнецов Сергей Валентинович 2002-2008
Некоммерческие организации Саратова
предпр Саратова 6
Саратов отели
Саратов право и финансы
Саратов право
Саратов предпр 1
Саратов предпр 2
Саратов предпр 3
Саратов предпр 4
Саратов предпр 5
Саратов предпр 6
Саратов предпр от ГД
Саратов предпр от ГС

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315b Саратовская\1315b1 Саратов+\1315b13 ВУЗы: © Кузнецов Сергей Валентинович 2002-2008
Приволжский кооперативный ин-т
Саратов ВУЗы
Саратовская академия Права
Саратовский Аграрный Ун-т
Саратовский Гос Университет
Саратовский Мед университет
Саратовский Технический Ун-т
Социально-экономический Ун-т

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315b Саратовская\1315b1 Саратов+\1315b14 СМИ: © Кузнецов Сергей Валентинович 2002-2008
ВолгаПолитИнфо-Саратов
Газета Богатей
Газета Ночные Времена
Новости Саратова
Саратов Новости от Яндекс
Саратов Печать + цены
Саратов Радио + цены
Саратов радио и ТВ
Саратов СМИ от МГ
Саратов СМИ от Яндекс
Саратов ТВ + цены

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315b Саратовская\1315b1 Саратов+\1315b15 Город сайты: © Кузнецов Сергей Валентинович 2002-2008
Автомобильный портал Саратова
Администрация Саратова
Банки Саратова
Газета недвижимости Саратова
Компьютерная техника Саратова
Портал Саратова
Работа в Саратове 2
Работа в Саратове
Расчетно-Кассовый Центр
Саратов сайты от Гугл
Саратов Яндекс-Города

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315b Саратовская\1315b2 А-Е: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1315b20 Аркадак
[Группа] 1315b21 Аткарск
[Группа] 1315b22 Балаково
[Группа] 1315b23 Балашов
[Группа] 1315b24 Вольск
[Группа] 1315b25 Ершов

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315b Саратовская\1315b2 А-Е\1315b20 Аркадак: © Кузнецов Сергей Валентинович 2002-2008
Аркадак БД от Google
Аркадак БД от Рамблер
Аркадак БД от Яндекс
Аркадак ВУЗы
Аркадак досье 1
Аркадак инфо от Нигма
Аркадак нотариусы
Аркадак отели
Аркадак право
Аркадак предпр 1
Аркадак предпр от ГД
Аркадак предпр от ГС
Аркадак сайты от Гугл
Аркадак СМИ от Яндекс
Аркадак суды
Аркадак телефоны от Гугл
Аркадак телефоны
Аркадак цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315b Саратовская\1315b2 А-Е\1315b21 Аткарск: © Кузнецов Сергей Валентинович 2002-2008
Аткарск БД от Google
Аткарск БД от Рамблер
Аткарск БД от Яндекс
Аткарск ВУЗы
Аткарск досье 1
Аткарск досье 2
Аткарск инфо от Нигма
Аткарск нотариусы
Аткарск право
Аткарск предпр 1
Аткарск предпр от ГД
Аткарск предпр от ГС
Аткарск сайты от Гугл
Аткарск СМИ от Яндекс
Аткарск суды
Аткарск телефоны от Гугл
Аткарск телефоны
Аткарск цены от Гугл
Сайт Аткарска

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315b Саратовская\1315b2 А-Е\1315b22 Балаково: © Кузнецов Сергей Валентинович 2002-2008
Балаково БД от Google
Балаково БД от Рамблер
Балаково БД от Яндекс
Балаково ВУЗы
Балаково досье 1
Балаково нотариусы
Балаково отели
Балаково Печать + цены
Балаково право
Балаково предпр от ГД
Балаково предпр от ГС
Балаково Радио + цены
Балаково радио и ТВ
Балаково сайты от Гугл
Балаково СМИ от МГ
Балаково СМИ от Яндекс
Балаково суды
Балаково телефоны от Гугл
Балаково телефоны
Балаково цены от Гугл
Балаково цены от ЦП
Инф сайт Балакова
предпр Балакова 1
предпр Балакова 2
предпр Балакова 3
предпр Балакова 4
предпр Балакова 5
предпр Балакова 6

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315b Саратовская\1315b2 А-Е\1315b23 Балашов: © Кузнецов Сергей Валентинович 2002-2008
Администрация Балашова
Балашов БД от Google
Балашов БД от Рамблер
Балашов БД от Яндекс
Балашов ВУЗы
Балашов досье 1
Балашов инфо от Нигма
Балашов нотариусы
Балашов отели
Балашов Печать + цены
Балашов право
Балашов предпр 1
Балашов предпр 2
Балашов предпр от ГД
Балашов предпр от ГС
Балашов сайты от Гугл
Балашов СМИ от Яндекс
Балашов суды
Балашов телефоны от Гугл
Балашов телефоны
Балашов цены от Гугл
Форумы Балашова

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315b Саратовская\1315b2 А-Е\1315b24 Вольск: © Кузнецов Сергей Валентинович 2002-2008
Вольск БД от Google
Вольск БД от Рамблер
Вольск БД от Яндекс
Вольск ВУЗы
Вольск досье 1
Вольск инфо от Нигма
Вольск нотариусы
Вольск отели
Вольск Печать + цены
Вольск право
Вольск предпр 1
Вольск предпр от ГС
Вольск сайты от Гугл
Вольск СМИ от Яндекс
Вольск суды
Вольск телефоны от Гугл
Вольск телефоны
Вольск цены от Гугл
Портал Вольска 2
Портал Вольска

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315b Саратовская\1315b2 А-Е\1315b25 Ершов: © Кузнецов Сергей Валентинович 2002-2008
Ершов БД от Google
Ершов БД от Рамблер
Ершов БД от Яндекс
Ершов ВУЗы
Ершов досье 1
Ершов инфо от Нигма
Ершов нотариусы
Ершов отели
Ершов право
Ершов предпр 1
Ершов предпр от ГД
Ершов предпр от ГС
Ершов сайты от Гугл
Ершов СМИ от Яндекс
Ершов суды
Ершов телефоны от Гугл
Ершов телефоны
Ершов цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315b Саратовская\1315b3 Ж-Н: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1315b30 Калининск
[Группа] 1315b31 Красноармейск
[Группа] 1315b32 Красный Кут
[Группа] 1315b33 Маркс
[Группа] 1315b34 Новоузенск

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315b Саратовская\1315b3 Ж-Н\1315b30 Калининск: © Кузнецов Сергей Валентинович 2002-2008
Калининск БД от Google
Калининск БД от Рамблер
Калининск БД от Яндекс
Калининск ВУЗы
Калининск досье 1
Калининск инфо от Нигма
Калининск карта 1
Калининск нотариусы
Калининск отели
Калининск право
Калининск предпр 1
Калининск предпр 2
Калининск предпр от ГД
Калининск предпр от ГС
Калининск сайты от Гугл
Калининск СМИ от Яндекс
Калининск суды
Калининск телефоны от Гугл
Калининск телефоны
Калининск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315b Саратовская\1315b3 Ж-Н\1315b31 Красноармейск: © Кузнецов Сергей Валентинович 2002-2008
Красноармейск БД от Google
Красноармейск БД от Рамблер
Красноармейск БД от Яндекс
Красноармейск ВУЗы
Красноармейск досье 1
Красноармейск досье 2
Красноармейск досье 3
Красноармейск инфо от Нигма
Красноармейск карта 1
Красноармейск карта 3
Красноармейск Нотариусы
Красноармейск портал 1
Красноармейск право
Красноармейск предпр от ГД
Красноармейск предпр от ГС
Красноармейск сайты от Гугл
Красноармейск СМИ от Яндекс
Красноармейск суды
Красноармейск телефоны от Гугл
Красноармейск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315b Саратовская\1315b3 Ж-Н\1315b32 Красный Кут: © Кузнецов Сергей Валентинович 2002-2008
Красный Кут БД от Google
Красный Кут БД от Рамблер
Красный Кут БД от Яндекс
Красный Кут ВУЗы
Красный Кут досье 1
Красный Кут инфо от Нигма
Красный Кут карта 1
Красный Кут карта 3
Красный Кут нотариусы
Красный Кут отели
Красный Кут право
Красный Кут предпр от ГД
Красный Кут предпр от ГС
Красный Кут сайты от Гугл
Красный Кут СМИ от Яндекс
Красный Кут суды
Красный Кут телефоны 1
Красный Кут телефоны от Гугл
Красный Кут цены от Гугл
Красный Луч Печать + цены
предпр Красного Кута 1

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315b Саратовская\1315b3 Ж-Н\1315b33 Маркс: © Кузнецов Сергей Валентинович 2002-2008
Маркс БД от Google
Маркс БД от Рамблер
Маркс БД от Яндекс
Маркс ВУЗы
Маркс досье 1
Маркс инфо от Нигма
Маркс карта 1
Маркс карта 3
Маркс нотариусы
Маркс отели
Маркс Печать + цены
Маркс право
Маркс предпр от ГД
Маркс предпр от ГС
Маркс сайты от Гугл
Маркс СМИ от Яндекс
Маркс суды
Маркс телефоны 1
Маркс телефоны от Гугл
Маркс цены от Гугл
предпр Маркса 1
предпр Маркса 2

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315b Саратовская\1315b3 Ж-Н\1315b34 Новоузенск: © Кузнецов Сергей Валентинович 2002-2008
Новоузенск БД от Google
Новоузенск БД от Рамблер
Новоузенск БД от Яндекс
Новоузенск ВУЗы
Новоузенск досье 1
Новоузенск инфо от Нигма
Новоузенск карта 1
Новоузенск карта 3
Новоузенск нотариусы
Новоузенск отели
Новоузенск право
Новоузенск предпр 1
Новоузенск предпр от ГД
Новоузенск предпр от ГС
Новоузенск Сайт
Новоузенск сайты от Гугл
Новоузенск СМИ от Яндекс
Новоузенск суды
Новоузенск телефоны от Гугл
Новоузенск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315b Саратовская\1315b4 О-Ы: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1315b40 Петровск
[Группа] 1315b41 Пугачев
[Группа] 1315b42 Ртищево
[Группа] 1315b43 Хвалынск
[Группа] 1315b44 Шиханы
[Группа] 1315b45 Энгельс

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315b Саратовская\1315b4 О-Ы\1315b40 Петровск: © Кузнецов Сергей Валентинович 2002-2008
Петровск БД от Google
Петровск БД от Рамблер
Петровск БД от Яндекс
Петровск ВУЗы
Петровск досье 1
Петровск инфо от Нигма
Петровск карта 1
Петровск карта 3
Петровск нотариусы
Петровск отели
Петровск право
Петровск предпр от ГД
Петровск предпр от ГС
Петровск предпр
Петровск сайты от Гугл
Петровск СМИ от Яндекс
Петровск суды
Петровск телефоны 1
Петровск телефоны от Гугл
Петровск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315b Саратовская\1315b4 О-Ы\1315b41 Пугачев: © Кузнецов Сергей Валентинович 2002-2008
Пугачев БД от Google
Пугачев БД от Рамблер
Пугачев БД от Яндекс
Пугачев ВУЗы
Пугачев досье 1
Пугачев инфо от Нигма
Пугачев карта 1
Пугачев карта 3
Пугачев нотариусы
Пугачев отели
Пугачев право
Пугачев предпр 1
Пугачев предпр от ГД
Пугачев предпр от ГС
Пугачев сайты от Гугл
Пугачев СМИ от Яндекс
Пугачев суды
Пугачев телефоны 1
Пугачев телефоны от Гугл
Пугачев цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315b Саратовская\1315b4 О-Ы\1315b42 Ртищево: © Кузнецов Сергей Валентинович 2002-2008
Ртищево БД от Google
Ртищево БД от Рамблер
Ртищево БД от Яндекс
Ртищево ВУЗы
Ртищево досье 1
Ртищево инфо от Нигма
Ртищево карта 1
Ртищево карта 3
Ртищево нотариусы
Ртищево отели
Ртищево право
Ртищево предпр 1
Ртищево предпр от ГД
Ртищево предпр от ГС
Ртищево сайты от Гугл
Ртищево СМИ от Яндекс
Ртищево суды
Ртищево телефоны 1
Ртищево телефоны от Гугл
Ртищево цены от Гугл
Сайт Ртищева

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315b Саратовская\1315b4 О-Ы\1315b43 Хвалынск: © Кузнецов Сергей Валентинович 2002-2008
Хвалынск БД от Google
Хвалынск БД от Рамблер
Хвалынск БД от Яндекс
Хвалынск ВУЗы
Хвалынск досье 1
Хвалынск досье 2
Хвалынск инфо от Нигма
Хвалынск карта 1
Хвалынск карта 2
Хвалынск карта 3
Хвалынск нотариусы
Хвалынск отели
Хвалынск право
Хвалынск предпр 1
Хвалынск предпр и товары
Хвалынск предпр от ГД
Хвалынск предпр от ГС
Хвалынск Сайт
Хвалынск сайты от Гугл
Хвалынск СМИ от Яндекс
Хвалынск суды
Хвалынск телефоны 1
Хвалынск телефоны от Гугл
Хвалынск цены от Гугл
Хвалынск цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315b Саратовская\1315b4 О-Ы\1315b44 Шиханы: © Кузнецов Сергей Валентинович 2002-2008
предпр Шиханов 1
Шиханы БД от Google
Шиханы БД от Рамблер
Шиханы БД от Яндекс
Шиханы ВУЗы
Шиханы досье 1
Шиханы досье 2
Шиханы инфо от Нигма
Шиханы карта 1
Шиханы карта 3
Шиханы нотариусы
Шиханы отели
Шиханы право
Шиханы предпр от ГД
Шиханы предпр от ГС
Шиханы сайты от Гугл
Шиханы СМИ от Яндекс
Шиханы суды
Шиханы телефоны 1
Шиханы телефоны от Гугл
Шиханы цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315b Саратовская\1315b4 О-Ы\1315b45 Энгельс: © Кузнецов Сергей Валентинович 2002-2008
Энгельс Администрация
Энгельс БД от Google
Энгельс БД от Рамблер
Энгельс БД от Яндекс
Энгельс ВУЗы 3
Энгельс ВУЗы
Энгельс досье 1
Энгельс досье 2
Энгельс инфо от Нигма
Энгельс карта 1
Энгельс карта 3
Энгельс нотариусы
Энгельс объявления
Энгельс отели
Энгельс Печать + цены
Энгельс печать
Энгельс право
Энгельс предпр 1
Энгельс предпр 2
Энгельс предпр 3
Энгельс предпр 4
Энгельс предпр и товары
Энгельс предпр от ГД
Энгельс предпр от ГС
Энгельс радиостанции
Энгельс Сайт
Энгельс сайты от Гугл
Энгельс СМИ от МГ
Энгельс СМИ от Яндекс
Энгельс суды
Энгельс телефоны 1
Энгельс телефоны от Гугл
Энгельс цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315c Татарстан: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1315c0 республика
[Группа] 1315c1 Казань+
[Группа] 1315c2 А-Б
[Группа] 1315c3 В-М
[Группа] 1315c4 Н-Я

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315c Татарстан\1315c0 республика: © Кузнецов Сергей Валентинович 2002-2008
Татарстан ААС
Татарстан Адреса и карты
Татарстан арбитраж
Татарстан АТД
Татарстан БТИ
Татарстан бюджет
Татарстан власть телефоны
Татарстан ВУЗы 2
Татарстан ГКС
Татарстан досье
Татарстан инвест проекты
Татарстан кадастр недвиж
Татарстан карта 1
Татарстан Милиция Firefox
Татарстан образование
Татарстан печать радио ТВ
Татарстан предпр 1
Татарстан предпр 2
Татарстан предпр 3
Татарстан предпр 4
Татарстан предпр 5
Татарстан предпр от ГС
Татарстан респ предпр от ГД
Татарстан СМИ + цены
Татарстан СМИ от АРМ
Татарстан телефоны 1
Татарстан УФНС
Татарстан школы
Татарстан юридич ресурсы
Татарстанское УФАС

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315c Татарстан\1315c1 Казань+: © Кузнецов Сергей Валентинович 2002-2008
Казань 2003
Казань БД от Google
Казань БД от Рамблер
Казань БД от Яндекс
Казань ВУЗы
Казань досье 1
Казань и Татарстан предпр
Казань инфо от Нигма
Казань карта 1
Казань карта 2
Казань карта метро
Казань Новости от Яндекс
Казань нотариусы
Казань объявления
Казань отели
Казань Печать + цены
Казань право и финансы
Казань право
Казань предпр от ГД
Казань предпр от ГС
Казань Радио + цены
Казань радио и ТВ
Казань сайты от Гугл
Казань СМИ от МГ
Казань СМИ от Яндекс
Казань суды
Казань ТВ + цены
Казань телефоны от Гугл
Казань телефоны
Казань цены от Гугл
Казань цены от ЦП
Казань Яндекс-Города
Казань Яндекс
Телефоны квартир и предпр Казани
Фирмы Казань

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315c Татарстан\1315c2 А-Б: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1315c21 Агрыз
[Группа] 1315c22 Азнакаево
[Группа] 1315c23 Альметьевск
[Группа] 1315c24 Бавлы
[Группа] 1315c25 Болгар
[Группа] 1315c26 Бугульма
[Группа] 1315c27 Буинск

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315c Татарстан\1315c2 А-Б\1315c21 Агрыз: © Кузнецов Сергей Валентинович 2002-2008
Агрыз БД от Google
Агрыз БД от Рамблер
Агрыз БД от Яндекс
Агрыз досье 1
Агрыз нотариусы
Агрыз отели
Агрыз предпр от ГД
Агрыз предпр от ГС
Агрыз радио и ТВ
Агрыз расп э-поездов
Агрыз сайты от Гугл
Агрыз СМИ от Яндекс
Агрыз суды
Агрыз телефоны от Гугл
Агрыз цены от Гугл
Аргыз сайт

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315c Татарстан\1315c2 А-Б\1315c22 Азнакаево: © Кузнецов Сергей Валентинович 2002-2008
Азнакаево БД от Google
Азнакаево БД от Рамблер
Азнакаево БД от Яндекс
Азнакаево досье 1
Азнакаево нотариусы
Азнакаево отели
Азнакаево предпр от ГД
Азнакаево предпр от ГС
Азнакаево сайты от Гугл
Азнакаево СМИ от Яндекс
Азнакаево суды
Азнакаево телефоны от Гугл
Азнакаево цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315c Татарстан\1315c2 А-Б\1315c23 Альметьевск: © Кузнецов Сергей Валентинович 2002-2008
Альметьевск БД от Google
Альметьевск БД от Рамблер
Альметьевск БД от Яндекс
Альметьевск ВУЗы
Альметьевск досье 1
Альметьевск инфо от Нигма
Альметьевск нотариусы
Альметьевск отели
Альметьевск Печать + цены
Альметьевск Портал
Альметьевск право
Альметьевск предпр от ГД
Альметьевск предпр от ГС
Альметьевск Радио + цены
Альметьевск радио и ТВ
Альметьевск сайты от Гугл
Альметьевск СМИ от Яндекс
Альметьевск суды
Альметьевск телефоны от Гугл
Альметьевск телефоны
Альметьевск цены от Гугл
Альметьевск цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315c Татарстан\1315c2 А-Б\1315c24 Бавлы: © Кузнецов Сергей Валентинович 2002-2008
Бавлы БД от Google
Бавлы БД от Рамблер
Бавлы БД от Яндекс
Бавлы досье 1
Бавлы инфо от Нигма
Бавлы нотариусы
Бавлы отели
Бавлы право
Бавлы предпр от ГД
Бавлы предпр от ГС
Бавлы сайты от Гугл
Бавлы суды
Бавлы телефоны от Гугл
Бавлы цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315c Татарстан\1315c2 А-Б\1315c25 Болгар: © Кузнецов Сергей Валентинович 2002-2008
Болгар БД от Google
Болгар БД от Рамблер
Болгар БД от Яндекс
Болгар досье 1
Болгар инфо от Нигма
Болгар нотариусы
Болгар отели
Болгар право
Болгар предпр от ГД
Болгар предпр от ГС
Болгар сайты от Гугл
Болгар СМИ от Яндекс
Болгар суды
Болгар телефоны от Гугл
Болгар цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315c Татарстан\1315c2 А-Б\1315c26 Бугульма: © Кузнецов Сергей Валентинович 2002-2008
Бугульма БД от Google
Бугульма БД от Рамблер
Бугульма БД от Яндекс
Бугульма досье 1
Бугульма инфо от Нигма
Бугульма нотариусы
Бугульма отели
Бугульма Печать + цены
Бугульма право
Бугульма предпр от ГД
Бугульма предпр от ГС
Бугульма Радио + цены
Бугульма радио и ТВ
Бугульма сайты от Гугл
Бугульма СМИ от Яндекс
Бугульма суды
Бугульма ТВ + цены
Бугульма телефоны от Гугл
Бугульма телефоны
Бугульма цены от Гугл
Бугульма цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315c Татарстан\1315c2 А-Б\1315c27 Буинск: © Кузнецов Сергей Валентинович 2002-2008
Буинск БД от Google
Буинск БД от Рамблер
Буинск БД от Яндекс
Буинск досье 1
Буинск инфо от Нигма
Буинск нотариусы
Буинск право
Буинск предпр от ГД
Буинск предпр от ГС
Буинск сайты от Гугл
Буинск СМИ от Яндекс
Буинск суды
Буинск телефоны от Гугл
Буинск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315c Татарстан\1315c3 В-М: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1315c31 Елабуга
[Группа] 1315c32 Заинск
[Группа] 1315c33 Зеленодольск
[Группа] 1315c34 Лаишево
[Группа] 1315c35 Лениногорск
[Группа] 1315c36 Мамадыш
[Группа] 1315c37 Менделеевск
[Группа] 1315c38 Мензелинск

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315c Татарстан\1315c3 В-М\1315c31 Елабуга: © Кузнецов Сергей Валентинович 2002-2008
Елабуга БД от Google
Елабуга БД от Рамблер
Елабуга БД от Яндекс
Елабуга досье 1
Елабуга инфо от Нигма
Елабуга нотариусы
Елабуга отели
Елабуга Печать + цены
Елабуга право
Елабуга предпр от ГД
Елабуга предпр от ГС
Елабуга Радио + цены
Елабуга радио и ТВ
Елабуга сайты от Гугл
Елабуга СМИ от МГ
Елабуга СМИ от Яндекс
Елабуга суды
Елабуга ТВ + цены
Елабуга телефоны от Гугл
Елабуга телефоны
Елабуга цены от Гугл
Елабуга цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315c Татарстан\1315c3 В-М\1315c32 Заинск: © Кузнецов Сергей Валентинович 2002-2008
Заинск БД от Google
Заинск БД от Рамблер
Заинск БД от Яндекс
Заинск досье 1
Заинск инфо от Нигма
Заинск карта 1
Заинск нотариусы
Заинск отели
Заинск право
Заинск предпр от ГД
Заинск предпр от ГС
Заинск сайты от Гугл
Заинск СМИ от Яндекс
Заинск суды
Заинск телефоны от Гугл
Заинск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315c Татарстан\1315c3 В-М\1315c33 Зеленодольск: © Кузнецов Сергей Валентинович 2002-2008
Зеленодольск БД от Google
Зеленодольск БД от Рамблер
Зеленодольск БД от Яндекс
Зеленодольск досье 1
Зеленодольск инфо от Нигма
Зеленодольск карта 1
Зеленодольск нотариусы
Зеленодольск отели
Зеленодольск Печать + цены
Зеленодольск право
Зеленодольск предпр от ГД
Зеленодольск предпр от ГС
Зеленодольск сайты от Гугл
Зеленодольск СМИ от МГ
Зеленодольск СМИ от Яндекс
Зеленодольск суды
Зеленодольск телефоны от Гугл
Зеленодольск телефоны
Зеленодольск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315c Татарстан\1315c3 В-М\1315c34 Лаишево: © Кузнецов Сергей Валентинович 2002-2008
Лаишево БД от Google
Лаишево БД от Рамблер
Лаишево БД от Яндекс
Лаишево досье 1
Лаишево инфо от Нигма
Лаишево карта 1
Лаишево карта 3
Лаишево нотариусы
Лаишево отели
Лаишево право
Лаишево предпр от ГД
Лаишево предпр от ГС
Лаишево сайты от Гугл
Лаишево СМИ от Яндекс
Лаишево суды
Лаишево телефоны от Гугл
Лаишево цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315c Татарстан\1315c3 В-М\1315c35 Лениногорск: © Кузнецов Сергей Валентинович 2002-2008
Лениногорск БД от Google
Лениногорск БД от Рамблер
Лениногорск БД от Яндекс
Лениногорск досье 1
Лениногорск инфо от Нигма
Лениногорск карта 1
Лениногорск карта 3
Лениногорск нотариусы
Лениногорск отели
Лениногорск право
Лениногорск предпр от ГД
Лениногорск предпр от ГС
Лениногорск сайты от Гугл
Лениногорск СМИ от Яндекс
Лениногорск суды
Лениногорск телефоны 1
Лениногорск телефоны от Гугл
Лениногорск цены от Гугл
Лениногорск цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315c Татарстан\1315c3 В-М\1315c36 Мамадыш: © Кузнецов Сергей Валентинович 2002-2008
Мамадыш БД от Google
Мамадыш БД от Рамблер
Мамадыш БД от Яндекс
Мамадыш досье 1
Мамадыш инфо от Нигма
Мамадыш карта 1
Мамадыш карта 3
Мамадыш нотариусы
Мамадыш отели
Мамадыш право
Мамадыш предпр от ГД
Мамадыш предпр от ГС
Мамадыш сайты от Гугл
Мамадыш СМИ от Яндекс
Мамадыш суды
Мамадыш телефоны от Гугл
Мамадыш цены от Гугл
Мамадыш цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315c Татарстан\1315c3 В-М\1315c37 Менделеевск: © Кузнецов Сергей Валентинович 2002-2008
Менделеевск БД от Google
Менделеевск БД от Рамблер
Менделеевск БД от Яндекс
Менделеевск досье 1
Менделеевск инфо от Нигма
Менделеевск карта 1
Менделеевск карта 3
Менделеевск нотариусы
Менделеевск отели
Менделеевск право
Менделеевск предпр от ГД
Менделеевск предпр от ГС
Менделеевск сайты от Гугл
Менделеевск СМИ от Яндекс
Менделеевск суды
Менделеевск телефоны от Гугл
Менделеевск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315c Татарстан\1315c3 В-М\1315c38 Мензелинск: © Кузнецов Сергей Валентинович 2002-2008
Мензелинск БД от Google
Мензелинск БД от Рамблер
Мензелинск БД от Яндекс
Мензелинск досье 1
Мензелинск инфо от Нигма
Мензелинск карта 1
Мензелинск карта 3
Мензелинск нотариусы
Мензелинск отели
Мензелинск право
Мензелинск предпр от ГД
Мензелинск предпр от ГС
Мензелинск сайты от Гугл
Мензелинск СМИ от Яндекс
Мензелинск суды
Мензелинск телефоны от Гугл
Мензелинск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315c Татарстан\1315c4 Н-Я: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1315c41 Наб Челны+
[Группа] 1315c42 Нижнекамск
[Группа] 1315c43 Нурлат
[Группа] 1315c44 Тетюши
[Группа] 1315c45 Чистополь

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315c Татарстан\1315c4 Н-Я\1315c41 Наб Челны+: © Кузнецов Сергей Валентинович 2002-2008
Набережные Челны БД от Google
Набережные Челны БД от Рамблер
Набережные Челны БД от Яндекс
Набережные Челны досье 1
Набережные Челны инфо от Нигма
Набережные Челны карта 1
Набережные Челны карта 3
Набережные Челны нотариусы
Набережные Челны объявления
Набережные Челны отели
Набережные Челны Печать + цены
Набережные Челны право
Набережные Челны предпр 1
Набережные Челны предпр от ГД
Набережные Челны предпр от ГС
Набережные Челны Радио + цены
Набережные Челны радио и ТВ
Набережные Челны сайты от Гугл
Набережные Челны СМИ от МГ
Набережные Челны СМИ от Яндекс
Набережные Челны суды
Набережные Челны ТВ + цены
Набережные Челны телефоны 1
Набережные Челны телефоны от Гугл
Набережные Челны цены от Гугл
Набережные Челны цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315c Татарстан\1315c4 Н-Я\1315c42 Нижнекамск: © Кузнецов Сергей Валентинович 2002-2008
Нижнекамск БД от Google
Нижнекамск БД от Рамблер
Нижнекамск БД от Яндекс
Нижнекамск досье 1
Нижнекамск инфо от Нигма
Нижнекамск карта 1
Нижнекамск карта 3
Нижнекамск нотариусы
Нижнекамск объявления
Нижнекамск отели
Нижнекамск Печать + цены
Нижнекамск право
Нижнекамск предпр от ГД
Нижнекамск предпр от ГС
Нижнекамск Радио + цены
Нижнекамск радио и ТВ
Нижнекамск сайты от Гугл
Нижнекамск СМИ от МГ
Нижнекамск СМИ от Яндекс
Нижнекамск суды
Нижнекамск ТВ + цены
Нижнекамск телефоны 1
Нижнекамск телефоны 2
Нижнекамск телефоны от Гугл
Нижнекамск цены от Гугл
Нижнекамск цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315c Татарстан\1315c4 Н-Я\1315c43 Нурлат: © Кузнецов Сергей Валентинович 2002-2008
Нурлат БД от Google
Нурлат БД от Рамблер
Нурлат БД от Яндекс
Нурлат досье 1
Нурлат инфо от Нигма
Нурлат карта 1
Нурлат карта 3
Нурлат нотариусы
Нурлат отели
Нурлат право
Нурлат предпр от ГД
Нурлат предпр от ГС
Нурлат сайты от Гугл
Нурлат СМИ от Яндекс
Нурлат суды
Нурлат телефоны 1
Нурлат телефоны от Гугл
Нурлат цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315c Татарстан\1315c4 Н-Я\1315c44 Тетюши: © Кузнецов Сергей Валентинович 2002-2008
Тетюши БД от Google
Тетюши БД от Рамблер
Тетюши БД от Яндекс
Тетюши досье 1
Тетюши досье 2
Тетюши инфо от Нигма
Тетюши карта 1
Тетюши карта 3
Тетюши нотариусы
Тетюши отели
Тетюши право
Тетюши предпр от ГД
Тетюши предпр от ГС
Тетюши сайты от Гугл
Тетюши СМИ от Яндекс
Тетюши суды
Тетюши телефоны от Гугл
Тетюши цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315c Татарстан\1315c4 Н-Я\1315c45 Чистополь: © Кузнецов Сергей Валентинович 2002-2008
Чистополь БД от Google
Чистополь БД от Рамблер
Чистополь БД от Яндекс
Чистополь ВУЗы 3
Чистополь досье 1
Чистополь досье 2
Чистополь инфо от Нигма
Чистополь карта 1
Чистополь карта 3
Чистополь нотариусы
Чистополь отели
Чистополь Печать + цены
Чистополь право
Чистополь предпр от ГД
Чистополь предпр от ГС
Чистополь радио и ТВ
Чистополь Радио
Чистополь сайты от Гугл
Чистополь СМИ от Яндекс
Чистополь суды
Чистополь телефоны 1
Чистополь телефоны от Гугл
Чистополь цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315d Удмуртская: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1315d0 республика
[Группа] 1315d1 Ижевск+
[Группа] 1315d2 Воткинск
[Группа] 1315d3 Глазов
[Группа] 1315d4 Камбарка
[Группа] 1315d5 Можга
[Группа] 1315d6 Сарапул

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315d Удмуртская\1315d0 республика: © Кузнецов Сергей Валентинович 2002-2008
Удмуртия Адреса и карты
Удмуртия печать радио ТВ
Удмуртия Президент и Правительство
Удмуртия СМИ + цены
Удмуртская ААС
Удмуртская арбитраж
Удмуртская бюджет
Удмуртская власть телефоны
Удмуртская ВУЗы 2
Удмуртская ГКС
Удмуртская досье
Удмуртская инвест проекты
Удмуртская кадастр недвиж
Удмуртская карта 1
Удмуртская предпр 1
Удмуртская предпр 2
Удмуртская предпр 3
Удмуртская предпр 4
Удмуртская предпр 5
Удмуртская предпр 6
Удмуртская предпр от ГД
Удмуртская предпр от ГС
Удмуртская респ АТД
Удмуртская респ БТИ
Удмуртская СМИ от АРМ
Удмуртская телефоны 1
Удмуртская УФНС
Удмуртская школы
Удмуртская юридич ресурсы
Удмуртское образование и наука
Удмуртское УФАС

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315d Удмуртская\1315d1 Ижевск+: © Кузнецов Сергей Валентинович 2002-2008
Газета Центр Ижевск
Ижевск БД от Google
Ижевск БД от Рамблер
Ижевск БД от Яндекс
Ижевск ВУЗы
Ижевск досье 1
Ижевск и Удмуртия предпр
Ижевск инфо от Нигма
Ижевск карта 1
Ижевск Новости от Яндекс
Ижевск нотариусы
Ижевск объявления
Ижевск отели
Ижевск Печать + цены
Ижевск право и финансы
Ижевск право
Ижевск предпр от ГД
Ижевск предпр от ГС
Ижевск предпр
Ижевск Радио + цены
Ижевск радио и ТВ
Ижевск сайты от Гугл
Ижевск СМИ от МГ
Ижевск СМИ от Яндекс
Ижевск суды
Ижевск ТВ + цены
Ижевск телефоны от Гугл
Ижевск телефоны
Ижевск цены от Гугл
Ижевск цены от ЦП
Ижевск Яндекс-Города
Ижевск Яндекс
Каталог Ижевска
Телефоны Ижевска

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315d Удмуртская\1315d2 Воткинск: © Кузнецов Сергей Валентинович 2002-2008
Воткинск БД от Google
Воткинск БД от Рамблер
Воткинск БД от Яндекс
Воткинск досье 1
Воткинск инфо от Нигма
Воткинск нотариусы
Воткинск отели
Воткинск Печать + цены
Воткинск право
Воткинск предпр от ГД
Воткинск предпр от ГС
Воткинск предпр
Воткинск радио и ТВ
Воткинск сайты от Гугл
Воткинск СМИ от МГ
Воткинск СМИ от Яндекс
Воткинск суды
Воткинск телефоны от Гугл
Воткинск телефоны
Воткинск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315d Удмуртская\1315d3 Глазов: © Кузнецов Сергей Валентинович 2002-2008
Глазов БД от Google
Глазов БД от Рамблер
Глазов БД от Яндекс
Глазов досье 1
Глазов инфо от Нигма
Глазов нотариусы
Глазов отели
Глазов Печать + цены
Глазов право
Глазов предпр от ГД
Глазов предпр от ГС
Глазов предпр
Глазов радио и ТВ
Глазов сайты от Гугл
Глазов СМИ от Яндекс
Глазов суды
Глазов телефоны от Гугл
Глазов телефоны
Глазов цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315d Удмуртская\1315d4 Камбарка: © Кузнецов Сергей Валентинович 2002-2008
Камбарка БД от Google
Камбарка БД от Рамблер
Камбарка БД от Яндекс
Камбарка досье 1
Камбарка инфо от Нигма
Камбарка карта 1
Камбарка нотариусы
Камбарка отели
Камбарка право
Камбарка предпр от ГД
Камбарка предпр от ГС
Камбарка сайты от Гугл
Камбарка СМИ от Яндекс
Камбарка суды
Камбарка телефоны от Гугл
Камбарка телефоны
Камбарка цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315d Удмуртская\1315d5 Можга: © Кузнецов Сергей Валентинович 2002-2008
Можга БД от Google
Можга БД от Рамблер
Можга БД от Яндекс
Можга досье 1
Можга инфо от Нигма
Можга карта 1
Можга карта 3
Можга нотариусы
Можга отели
Можга Печать + цены
Можга право
Можга предпр от ГД
Можга предпр от ГС
Можга сайты от Гугл
Можга СМИ от Яндекс
Можга суды
Можга телефоны 1
Можга телефоны от Гугл
Можга цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315d Удмуртская\1315d6 Сарапул: © Кузнецов Сергей Валентинович 2002-2008
Сарапул БД от Google
Сарапул БД от Рамблер
Сарапул БД от Яндекс
Сарапул досье 1
Сарапул инфо от Нигма
Сарапул карта 1
Сарапул карта 3
Сарапул нотариусы
Сарапул отели
Сарапул Печать + цены
Сарапул право
Сарапул предпр 1
Сарапул предпр от ГД
Сарапул предпр от ГС
Сарапул радио и ТВ
Сарапул сайты от Гугл
Сарапул СМИ от МГ
Сарапул СМИ от Яндекс
Сарапул суды
Сарапул ТВ + цены
Сарапул телефоны 1
Сарапул телефоны от Гугл
Сарапул цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315e Ульяновская: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1315e0 область
[Группа] 1315e1 Ульяновск+
[Группа] 1315e2 Барыш
[Группа] 1315e3 Димитровград
[Группа] 1315e4 Инза
[Группа] 1315e5 Новоульяновск
[Группа] 1315e6 Сенгилей

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315e Ульяновская\1315e0 область: © Кузнецов Сергей Валентинович 2002-2008
Адреса и карты Ульяновской обл
ММЦ Ульяновск
Ульяновск и обл предпр
Ульяновская обл ААС
Ульяновская обл арбитраж
Ульяновская обл АТД
Ульяновская обл БТИ
Ульяновская обл бюджет
Ульяновская обл власть телефоны
Ульяновская обл ВУЗы 2
Ульяновская обл ГКС
Ульяновская обл досье
Ульяновская обл инвест проекты
Ульяновская обл кадастр недвиж
Ульяновская обл карта 1
Ульяновская обл образование
Ульяновская обл предпр 1
Ульяновская обл предпр от ГД
Ульяновская обл СМИ от АРМ
Ульяновская обл телефоны 1
Ульяновская обл УФНС
Ульяновская обл школы
Ульяновская обл юридич ресурсы
Ульяновская печать радио ТВ
Ульяновская предпр от ГС
Ульяновская СМИ + цены
Ульяновское УФАС

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315e Ульяновская\1315e1 Ульяновск+: © Кузнецов Сергей Валентинович 2002-2008
ММЦ Ульяновск
Ульяновск БД от Google
Ульяновск БД от Рамблер
Ульяновск БД от Яндекс
Ульяновск ВУЗы 3
Ульяновск ВУЗы
Ульяновск досье 1
Ульяновск досье 2
Ульяновск и обл предпр 1
Ульяновск инфо от Нигма
Ульяновск карта 1
Ульяновск карта 3
Ульяновск Новости от Яндекс
Ульяновск нотариусы
Ульяновск объявления
Ульяновск отели
Ульяновск Печать + цены
Ульяновск печать
Ульяновск право и финансы
Ульяновск право
Ульяновск предпр 1
Ульяновск предпр 2
Ульяновск предпр 3
Ульяновск предпр и товары
Ульяновск предпр от ГД
Ульяновск предпр от ГС
Ульяновск Радио + цены
Ульяновск радио и ТВ
Ульяновск Радио
Ульяновск радиостанции
Ульяновск сайты от Гугл
Ульяновск СМИ от МГ
Ульяновск СМИ от Яндекс
УЛЬЯНОВСК справки
Ульяновск суды
Ульяновск ТВ + цены
Ульяновск телефоны 1
Ульяновск телефоны 2
Ульяновск телефоны от Гугл
Ульяновск цены от Гугл
Ульяновск цены от ЦП
Ульяновск Яндекс-Города

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315e Ульяновская\1315e2 Барыш: © Кузнецов Сергей Валентинович 2002-2008
Барыш БД от Google
Барыш БД от Рамблер
Барыш БД от Яндекс
Барыш ВУЗы
Барыш досье 1
Барыш нотариусы
Барыш отели
Барыш право
Барыш предпр от ГД
Барыш предпр от ГС
Барыш сайты от Гугл
Барыш СМИ от Яндекс
Барыш суды
Барыш телефоны от Гугл
Барыш телефоны
Барыш цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315e Ульяновская\1315e3 Димитровград: © Кузнецов Сергей Валентинович 2002-2008
Димитровград БД от Google
Димитровград БД от Рамблер
Димитровград БД от Яндекс
Димитровград ВУЗы
Димитровград досье 1
Димитровград инфо от Нигма
Димитровград нотариусы
Димитровград отели
Димитровград Печать + цены
Димитровград право
Димитровград предпр от ГД
Димитровград предпр от ГС
Димитровград предпр
Димитровград радио и ТВ
Димитровград сайты от Гугл
Димитровград СМИ от МГ
Димитровград СМИ от Яндекс
Димитровград суды
Димитровград телефоны 1
Димитровград телефоны 2
Димитровград телефоны от Гугл
Димитровград цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315e Ульяновская\1315e4 Инза: © Кузнецов Сергей Валентинович 2002-2008
Инза БД от Google
Инза БД от Рамблер
Инза БД от Яндекс
Инза ВУЗы
Инза досье 1
Инза инфо от Нигма
Инза карта 1
Инза нотариусы
Инза отели
Инза право
Инза предпр от ГД
Инза предпр от ГС
Инза сайты от Гугл
Инза СМИ от Яндекс
Инза суды
Инза телефоны от Гугл
Инза телефоны
Инза цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315e Ульяновская\1315e5 Новоульяновск: © Кузнецов Сергей Валентинович 2002-2008
Новоульяновск БД от Google
Новоульяновск БД от Рамблер
Новоульяновск БД от Яндекс
Новоульяновск ВУЗы
Новоульяновск досье 1
Новоульяновск инфо от Нигма
Новоульяновск карта 1
Новоульяновск карта 3
Новоульяновск нотариусы
Новоульяновск отели
Новоульяновск право
Новоульяновск предпр от ГД
Новоульяновск предпр от ГС
Новоульяновск сайты от Гугл
Новоульяновск СМИ от Яндекс
Новоульяновск суды
Новоульяновск телефоны 1
Новоульяновск телефоны от Гугл
Новоульяновск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315e Ульяновская\1315e6 Сенгилей: © Кузнецов Сергей Валентинович 2002-2008
Сенгилей БД от Google
Сенгилей БД от Рамблер
Сенгилей БД от Яндекс
Сенгилей ВУЗы
Сенгилей досье 1
Сенгилей инфо от Нигма
Сенгилей карта 1
Сенгилей карта 3
Сенгилей нотариусы
Сенгилей отели
Сенгилей право
Сенгилей предпр от ГД
Сенгилей предпр от ГС
Сенгилей сайты от Гугл
Сенгилей СМИ от Яндекс
Сенгилей суды
Сенгилей телефоны 1
Сенгилей телефоны от Гугл
Сенгилей цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315f Чувашская: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1315f0 республика
[Группа] 1315f1 Чебоксары
[Группа] 1315f2 Алатырь
[Группа] 1315f3 Канаш
[Группа] 1315f4 Козловка
[Группа] 1315f5 Мариинский Посад
[Группа] 1315f6 Новочебоксарск
[Группа] 1315f7 Цивильск
[Группа] 1315f8 Шумерля
[Группа] 1315f9 Ядрин

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315f Чувашская\1315f0 республика: © Кузнецов Сергей Валентинович 2002-2008
Адреса и карты Чувашии
Официальный портал Чувашии
предпр Чувашии 1
Чебоксары и Чувашия предпр
Чувашия интернет-вещание
Чувашия СМИ
Чувашская - Чувашии арбитраж
Чувашская ААС
Чувашская ВУЗы 2
Чувашская досье
Чувашская печать радио ТВ
Чувашская предпр 1
Чувашская Респ - Чувашия власть телефоны
Чувашская респ АТД
Чувашская респ БТИ
Чувашская респ бюджет
Чувашская респ ГКС
Чувашская респ инвест проекты
Чувашская респ кадастр недвиж
Чувашская респ предпр от ГД
Чувашская респ телефоны 1
Чувашская респ УФНС
Чувашская респ школы
Чувашская республика карта 1
Чувашская республика предпр 1
Чувашская СМИ + цены
Чувашская СМИ от АРМ
Чувашская юридич ресурсы
Чувашская-Чувашия предпр 1
Чувашская-Чувашия предпр от ГС
Чувашское УФАС

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315f Чувашская\1315f1 Чебоксары: © Кузнецов Сергей Валентинович 2002-2008
Чебоксары БД от Google
Чебоксары БД от Рамблер
Чебоксары БД от Яндекс
Чебоксары бюджет
Чебоксары ВУЗы 1
Чебоксары ВУЗы 2
Чебоксары досье 1
Чебоксары досье 2
Чебоксары и Чувашская Респ предпр 1
Чебоксары инфо от Нигма
Чебоксары карта 1
Чебоксары карта 3
Чебоксары Новости от Яндекс
Чебоксары нотариусы
Чебоксары объявления
Чебоксары отели
Чебоксары Печать + цены
Чебоксары печать
Чебоксары Портал
Чебоксары право и финансы
Чебоксары право
Чебоксары предпр 1
Чебоксары предпр 2
Чебоксары предпр и товары
Чебоксары предпр от ГД
Чебоксары предпр от ГС
Чебоксары Радио + цены
Чебоксары радио и ТВ
Чебоксары Радио
Чебоксары радиостанции
Чебоксары сайты от Гугл
Чебоксары СМИ от МГ
Чебоксары СМИ от Яндекс
ЧЕБОКСАРЫ справки
Чебоксары суды
Чебоксары ТВ + цены
Чебоксары телефоны 1
Чебоксары телефоны 2
Чебоксары телефоны от Гугл
Чебоксары цены от Гугл
Чебоксары цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315f Чувашская\1315f2 Алатырь: © Кузнецов Сергей Валентинович 2002-2008
Алатырь БД от Google
Алатырь БД от Рамблер
Алатырь БД от Яндекс
Алатырь досье 1
Алатырь нотариусы
Алатырь отели
Алатырь Печать + цены
Алатырь предпр от ГД
Алатырь предпр от ГС
Алатырь расп э-поездов
Алатырь сайты от Гугл
Алатырь СМИ от Яндекс
Алатырь суды
Алатырь телефоны от Гугл
Алатырь телефоны
Алатырь цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315f Чувашская\1315f3 Канаш: © Кузнецов Сергей Валентинович 2002-2008
Канаш БД от Google
Канаш БД от Рамблер
Канаш БД от Яндекс
Канаш досье 1
Канаш инфо от Нигма
Канаш карта 1
Канаш нотариусы
Канаш отели
Канаш Печать + цены
Канаш право
Канаш предпр от ГД
Канаш предпр от ГС
Канаш предпр
Канаш сайты от Гугл
Канаш СМИ от Яндекс
Канаш суды
Канаш ТВ + цены
Канаш телефоны от Гугл
Канаш телефоны
Канаш цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315f Чувашская\1315f4 Козловка: © Кузнецов Сергей Валентинович 2002-2008
Козловка БД от Google
Козловка БД от Рамблер
Козловка БД от Яндекс
Козловка досье 1
Козловка инфо от Нигма
Козловка карта 1
Козловка карта 3
Козловка нотариусы
Козловка отели
Козловка право
Козловка предпр от ГД
Козловка предпр от ГС
Козловка сайты от Гугл
Козловка СМИ от Яндекс
Козловка суды
Козловка телефоны 1
Козловка телефоны от Гугл
Козловка цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315f Чувашская\1315f5 Мариинский Посад: © Кузнецов Сергей Валентинович 2002-2008
Мариинский Посад БД от Google
Мариинский Посад БД от Рамблер
Мариинский Посад БД от Яндекс
Мариинский Посад досье 1
Мариинский Посад инфо от Нигма
Мариинский Посад карта 1
Мариинский Посад карта 3
Мариинский Посад нотариусы
Мариинский Посад отели
Мариинский Посад право
Мариинский Посад предпр от ГД
Мариинский Посад предпр от ГС
Мариинский Посад сайты от Гугл
Мариинский Посад СМИ от Яндекс
Мариинский Посад суды
Мариинский Посад телефоны 1
Мариинский Посад телефоны от Гугл
Мариинский Посад цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315f Чувашская\1315f6 Новочебоксарск: © Кузнецов Сергей Валентинович 2002-2008
Новочебоксарск БД от Google
Новочебоксарск БД от Рамблер
Новочебоксарск БД от Яндекс
Новочебоксарск досье 1
Новочебоксарск инфо от Нигма
Новочебоксарск карта 1
Новочебоксарск карта 3
Новочебоксарск нотариусы
Новочебоксарск объявления
Новочебоксарск отели
Новочебоксарск Печать + цены
Новочебоксарск право
Новочебоксарск предпр 1
Новочебоксарск предпр от ГД
Новочебоксарск предпр от ГС
Новочебоксарск сайты от Гугл
Новочебоксарск СМИ от МГ
Новочебоксарск СМИ от Яндекс
Новочебоксарск суды
Новочебоксарск телефоны от Гугл
Новочебоксарск цены от Гугл
Новочебоксарск цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315f Чувашская\1315f7 Цивильск: © Кузнецов Сергей Валентинович 2002-2008
Цивильск БД от Google
Цивильск БД от Рамблер
Цивильск БД от Яндекс
Цивильск досье 1
Цивильск досье 2
Цивильск инфо от Нигма
Цивильск карта 1
Цивильск карта 3
Цивильск нотариусы
Цивильск отели
Цивильск право
Цивильск предпр от ГД
Цивильск предпр от ГС
Цивильск сайты от Гугл
Цивильск СМИ от Яндекс
Цивильск суды
Цивильск телефоны 1
Цивильск телефоны от Гугл
Цивильск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315f Чувашская\1315f8 Шумерля: © Кузнецов Сергей Валентинович 2002-2008
Шумерля БД от Google
Шумерля БД от Рамблер
Шумерля БД от Яндекс
Шумерля досье 1
Шумерля досье 2
Шумерля инфо от Нигма
Шумерля карта 1
Шумерля карта 3
Шумерля нотариусы
Шумерля отели
Шумерля Печать + цены
Шумерля право
Шумерля предпр 1
Шумерля предпр от ГД
Шумерля предпр от ГС
Шумерля сайты от Гугл
Шумерля СМИ от Яндекс
Шумерля суды
Шумерля телефоны 1
Шумерля телефоны от Гугл
Шумерля цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1315 Приволжье\1315f Чувашская\1315f9 Ядрин: © Кузнецов Сергей Валентинович 2002-2008
Ядрин БД от Google
Ядрин БД от Рамблер
Ядрин БД от Яндекс
Ядрин досье 1
Ядрин досье 2
Ядрин инфо от Нигма
Ядрин карта 1
Ядрин карта 3
Ядрин нотариусы
Ядрин отели
Ядрин право
Ядрин предпр от ГД
Ядрин предпр от ГС
Ядрин сайты от Гугл
Ядрин СМИ от Яндекс
Ядрин суды
Ядрин телефоны 1
Ядрин телефоны от Гугл
Ядрин цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1316 Урал: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 13160 округ
[Группа] 13161 Екатеринбург+
[Группа] 13162 Курганская
[Группа] 13163 Свердловская
[Группа] 13164 Тюменская
[Группа] 13166 Челябинская

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13160 округ: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 131601 Власть УФО
[Группа] 131602 Досье УФО
[Группа] 131603 Сайты УФО
[Группа] 131604 Новости УФО
[Группа] 131606 Предпр УФО
[Группа] 131607 Цены УФО
[Группа] 131609 Прочие БД УФО
Работа и вакансии УФО
Урал из каталога Яндекс
Уральский ФО образование
Уральский ФО телефоны

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13160 округ\131601 Власть УФО: © Кузнецов Сергей Валентинович 2002-2008
Уральский окр ФАС
Уральский ФО БТИ

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13160 округ\131602 Досье УФО: © Кузнецов Сергей Валентинович 2002-2008
Паспорт УФО

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13160 округ\131603 Сайты УФО: © Кузнецов Сергей Валентинович 2002-2008
Инновационный портал УФО
Уральский фед округ 1
Уральский фед округ 2

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13160 округ\131604 Новости УФО: © Кузнецов Сергей Валентинович 2002-2008
Альманах УФО
Интерфакс Урал
Итар-ТАСС Урал
Новости УФО от Рамблер
Новости УФО от Яндекс
Новости УФО
Новотека Урал
Новый Регион Урал
Рамблер Медиа УФО
Регион-Информ
РИА Новости Урал
Урал Онлайн
УралИнформБюро
УралПолит

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13160 округ\131606 Предпр УФО: © Кузнецов Сергей Валентинович 2002-2008
Адреса и телефоны Урала
Большой Урал БД
Каталог предприятий
Организации и фирмы Урала
предпр Урала по городам
предпр Урала
УралБизнесКонсалтинг
УралВэб

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13160 округ\131607 Цены УФО: © Кузнецов Сергей Валентинович 2002-2008
Недвижимость Урала
Пульс цен Урала
Товары городов Урала
Товары и услуги УФО

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13160 округ\131609 Прочие БД УФО: © Кузнецов Сергей Валентинович 2002-2008
БД УФО от Google
БД УФО от Рамблер
БД УФО от Яндекс
Каталог ресурсов УФО

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13161 Екатеринбург+: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 131611 Досье
[Группа] 131612 Власть
[Группа] 131613 Порталы
[Группа] 131614 Новости
[Группа] 131615 СМИ
[Группа] 131616 Предпр
[Группа] 131617 Товары
[Группа] 131618 Карты
[Группа] 131619 Телефоны
Екатеринбург БД левые
Екатеринбург БД от Google
Екатеринбург БД от Рамблер
Екатеринбург БД от Яндекс
Екатеринбург ВУЗы
Екатеринбург инфо от Нигма
Екатеринбург нотариусы
Екатеринбург отели
Екатеринбург Работа
Екатеринбург Трамваи
Екатеринбург Яндекс-Города
Черные списки Екат от Рамблер
Черные списки Екат от Яндекс

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13161 Екатеринбург+\131611 Досье: © Кузнецов Сергей Валентинович 2002-2008
Екатеринбург досье 1
Екатеринбург инвест паспорт

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13161 Екатеринбург+\131612 Власть: © Кузнецов Сергей Валентинович 2002-2008
Екатеринбург власть ГорДума
Екатеринбург власть мэр
Екатеринбург власть
Екатеринбург суды

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13161 Екатеринбург+\131613 Порталы: © Кузнецов Сергей Валентинович 2002-2008
Екатеринбург сайт 1
Екатеринбург сайт 2
Екатеринбург сайт 3
Екатеринбург сайт 4
Екатеринбург сайт 5
Екатеринбург сайт 6
Екатеринбург сайт 7
Екатеринбург сайты от Гугл

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13161 Екатеринбург+\131614 Новости: © Кузнецов Сергей Валентинович 2002-2008
Екатеринбург новости АПИ Урал
Екатеринбург новости от KM
Екатеринбург Новости от Яндекс

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13161 Екатеринбург+\131615 СМИ: © Кузнецов Сергей Валентинович 2002-2008
Екатеринбург радио и ТВ
Екатеринбург СМИ Абак-Пресс
Екатеринбург СМИ каталог
Екатеринбург СМИ от МГ
Екатеринбург СМИ от Яндекс
Екатеринбург СМИ Пресс Медиа

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13161 Екатеринбург+\131616 Предпр: © Кузнецов Сергей Валентинович 2002-2008
Екатеринбург право и финансы
Екатеринбург право
Екатеринбург предпр 10
Екатеринбург предпр 11
Екатеринбург предпр 12
Екатеринбург предпр 13
Екатеринбург предпр 14
Екатеринбург предпр 15
Екатеринбург предпр 16
Екатеринбург предпр 17
Екатеринбург предпр 18
Екатеринбург предпр 3
Екатеринбург предпр 4
Екатеринбург предпр 6
Екатеринбург предпр 7
Екатеринбург предпр 8
Екатеринбург предпр 9
Екатеринбург предпр от ГД
Екатеринбург предпр от ГС

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13161 Екатеринбург+\131617 Товары: © Кузнецов Сергей Валентинович 2002-2008
Екатеринбург Из рук в руки
Екатеринбург Инф торг сист
Екатеринбург Компьютеры
Екатеринбург Курсы валют
Екатеринбург Медпрепараты
Екатеринбург ММЦ
Екатеринбург Объявл и цены от Рамблер
Екатеринбург Объявл и цены от Яндекс
Екатеринбург Оргтехника
Екатеринбург Печать + цены
Екатеринбург Радио + цены
Екатеринбург ТВ + цены
Екатеринбург Товары и услуги
Екатеринбург товары
Екатеринбург Цены опт
Екатеринбург цены от Гугл
Екатеринбург цены от ЦП
Екатеринбург Цены розн
Екатеринбург Цены

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13161 Екатеринбург+\131618 Карты: © Кузнецов Сергей Валентинович 2002-2008
Екатеринбург Карта 1
Екатеринбург Карта 2
Екатеринбург Карта историч
Екатеринбург Карта-справочник

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13161 Екатеринбург+\131619 Телефоны: © Кузнецов Сергей Валентинович 2002-2008
Екатеринбург телефоны 6-зн
Екатеринбург телефоны 7-зн
Екатеринбург телефоны квартир 1
Екатеринбург телефоны квартир 2
Екатеринбург телефоны квартир 3
Екатеринбург телефоны от Гугл
Екатеринбург телефоны

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13162 Курганская: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 131620 область
[Группа] 131621 Курган
[Группа] 131622 Далматово
[Группа] 131623 Катайск
[Группа] 131624 Куртамыш
[Группа] 131625 Макушин
[Группа] 131626 Петухово
[Группа] 131627 Шадринск
[Группа] 131628 Шумиха
[Группа] 131629 Щучье

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13162 Курганская\131620 область: © Кузнецов Сергей Валентинович 2002-2008
БД Кургана и обл от Google
БД Кургана и обл от Рамблер
БД Кургана и обл от Яндекс
Курганская обл ААС
Курганская обл Администрация 1
Курганская обл Администрация 2
Курганская обл Адреса и карты
Курганская обл арбитраж
Курганская обл БТИ
Курганская обл досье 1
Курганская обл карта 1
Курганская обл ММЦ
Курганская обл Нотариусы
Курганская обл предпр 1
Курганская обл предпр 2
Курганская обл предпр 3
Курганская обл предпр 4
Курганская обл предпр 5
Курганская обл предпр 6
Курганская обл предпр 7
Курганская обл предпр от ГС
Курганская обл Сайт 1
Курганская обл Сайт 2
Курганская обл Сайт 3
Курганская обл СМИ + цены
Курганская обл СМИ 3
Курганская обл СМИ от АРМ
Курганская обл Справочная
Курганская обл Статистика
Курганская обл телефоны 1
Курганская обл Товары
Курганская обл УФНС
Курганская обл юридич ресурсы

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13162 Курганская\131621 Курган: © Кузнецов Сергей Валентинович 2002-2008
Газета Кургана
Карта-справочник Кургана
Курган БД от Google
Курган БД от Рамблер
Курган БД от Яндекс
Курган ВУЗы
Курган досье 1
Курган и обл предпр 1
Курган инфо от Нигма
Курган карта 1
Курган карта 3
Курган Новости от Яндекс
Курган нотариусы
Курган объявления
Курган отели
Курган Печать + цены
Курган право и финансы
Курган право
Курган предпр 1
Курган предпр 2
Курган предпр 3
Курган предпр 4
Курган предпр 5
Курган предпр 6
Курган предпр 7
Курган предпр 8
Курган предпр от ГД
Курган предпр от ГС
Курган Радио + цены
Курган радио и ТВ
Курган сайты от Гугл
Курган СМИ от МГ
Курган СМИ от Яндекс
Курган суды
Курган ТВ + цены
Курган телефоны 1
Курган телефоны 2
Курган телефоны от Гугл
Курган цены от Гугл
Курган цены от ЦП
ММЦ Курган
Сайт Кургана 1
Сайт Кургана 2
Сайт Кургана 3
СМИ Кургана 2

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13162 Курганская\131622 Далматово: © Кузнецов Сергей Валентинович 2002-2008
Далматово БД от Google
Далматово БД от Рамблер
Далматово БД от Яндекс
Далматово ВУЗы
Далматово досье 1
Далматово инфо от Нигма
Далматово нотариусы
Далматово отели
Далматово Печать + цены
Далматово право
Далматово предпр 1
Далматово предпр 2
Далматово предпр 3
Далматово предпр 4
Далматово предпр 5
Далматово предпр от ГД
Далматово предпр от ГС
Далматово сайты от Гугл
Далматово СМИ от Яндекс
Далматово суды
Далматово телефоны от Гугл
Далматово телефоны
Далматово цены от Гугл
Сайт Далматова

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13162 Курганская\131623 Катайск: © Кузнецов Сергей Валентинович 2002-2008
Катайск БД от Google
Катайск БД от Рамблер
Катайск БД от Яндекс
Катайск ВУЗы
Катайск досье 1
Катайск инфо от Нигма
Катайск карта 1
Катайск карта 3
Катайск нотариусы
Катайск отели
Катайск Печать + цены
Катайск право
Катайск предпр 1
Катайск предпр 2
Катайск предпр 3
Катайск предпр 4
Катайск предпр 5
Катайск предпр 6
Катайск предпр от ГД
Катайск предпр от ГС
Катайск СМИ от Яндекс
Катайск суды
Катайск телефоны от Гугл
Катайск телефоны
Катайск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13162 Курганская\131624 Куртамыш: © Кузнецов Сергей Валентинович 2002-2008
Куртамыш БД от Google
Куртамыш БД от Рамблер
Куртамыш БД от Яндекс
Куртамыш ВУЗы
Куртамыш досье 1
Куртамыш инфо от Нигма
Куртамыш карта 1
Куртамыш карта 3
Куртамыш нотариусы
Куртамыш отели
Куртамыш Печать + цены
Куртамыш право
Куртамыш предпр 1
Куртамыш предпр от ГД
Куртамыш предпр от ГС
Куртамыш сайты от Гугл
Куртамыш СМИ от Яндекс
Куртамыш суды
Куртамыш телефоны от Гугл
Куртамыш цены от Гугл
предпр Куртамыша 2
предпр Куртамыша 3
предпр Куртамыша 4
предпр Куртамыша 5
предпр Куртамыша 6

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13162 Курганская\131625 Макушин: © Кузнецов Сергей Валентинович 2002-2008
Макушино БД от Google
Макушино БД от Рамблер
Макушино БД от Яндекс
Макушино досье 1
Макушино инфо от Нигма
Макушино карта 1
Макушино карта 3
Макушино нотариусы
Макушино отели
Макушино Печать + цены
Макушино право
Макушино предпр 1
Макушино предпр 2
Макушино предпр 3
Макушино предпр 4
Макушино предпр 5
Макушино предпр от ГД
Макушино предпр от ГС
Макушино сайты от Гугл
Макушино СМИ от Яндекс
Макушино суды
Макушино телефоны от Гугл
Макушино цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13162 Курганская\131626 Петухово: © Кузнецов Сергей Валентинович 2002-2008
Петухово БД от Google
Петухово БД от Рамблер
Петухово БД от Яндекс
Петухово ВУЗы
Петухово досье 1
Петухово инфо от Нигма
Петухово карта 1
Петухово карта 3
Петухово нотариусы
Петухово отели
Петухово Печать + цены
Петухово право
Петухово предпр 1
Петухово предпр 2
Петухово предпр 3
Петухово предпр 4
Петухово предпр 5
Петухово предпр от ГД
Петухово предпр от ГС
Петухово сайты от Гугл
Петухово СМИ от Яндекс
Петухово суды
Петухово телефоны от Гугл
Петухово цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13162 Курганская\131627 Шадринск: © Кузнецов Сергей Валентинович 2002-2008
Шадринск БД от Google
Шадринск БД от Рамблер
Шадринск БД от Яндекс
Шадринск ВУЗы 3
Шадринск ВУЗы
Шадринск досье 1
Шадринск досье 2
Шадринск инфо от Нигма
Шадринск карта 1
Шадринск карта 3
Шадринск Каталог
Шадринск нотариусы
Шадринск Организации
Шадринск отели
Шадринск Печать + цены
Шадринск право
Шадринск предпр 1
Шадринск предпр 2
Шадринск предпр 3
Шадринск предпр 4
Шадринск предпр 5
Шадринск предпр 6
Шадринск предпр от ГД
Шадринск предпр от ГС
Шадринск радио и ТВ
Шадринск Сайт
Шадринск сайты от Гугл
Шадринск СМИ от Яндекс
Шадринск суды
Шадринск ТВ + цены
Шадринск телефоны 1
Шадринск телефоны от Гугл
Шадринск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13162 Курганская\131628 Шумиха: © Кузнецов Сергей Валентинович 2002-2008
Шумиха БД от Google
Шумиха БД от Рамблер
Шумиха БД от Яндекс
Шумиха ВУЗы
Шумиха досье 1
Шумиха досье 2
Шумиха инфо от Нигма
Шумиха карта 1
Шумиха карта 3
Шумиха нотариусы
Шумиха отели
Шумиха Печать + цены
Шумиха право
Шумиха предпр 1
Шумиха предпр 2
Шумиха предпр 3
Шумиха предпр 4
Шумиха предпр 5
Шумиха предпр от ГД
Шумиха предпр от ГС
Шумиха сайты от Гугл
Шумиха СМИ от Яндекс
Шумиха суды
Шумиха телефоны 1
Шумиха телефоны от Гугл
Шумиха цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13162 Курганская\131629 Щучье: © Кузнецов Сергей Валентинович 2002-2008
Щучье БД от Google
Щучье БД от Рамблер
Щучье БД от Яндекс
Щучье ВУЗы
Щучье досье 1
Щучье досье 2
Щучье инфо от Нигма
Щучье карта 1
Щучье карта 3
Щучье нотариусы
Щучье отели
Щучье Печать + цены
Щучье право
Щучье предпр 1
Щучье предпр 2
Щучье предпр 3
Щучье предпр 4
Щучье предпр 5
Щучье предпр от ГД
Щучье предпр от ГС
Щучье сайты от Гугл
Щучье СМИ от Яндекс
Щучье суды
Щучье телефоны от Гугл
Щучье цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13163 Свердловская: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 131630 область
[Группа] 131632 А-Б
[Группа] 131633 В
[Группа] 131634 Д-И
[Группа] 131635 К
[Группа] 131636 Л-Н
[Группа] 131637 П-Р
[Группа] 131638 С-Т

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13163 Свердловская\131630 область: © Кузнецов Сергей Валентинович 2002-2008
Адреса и телефоны Свердл обл
БД Сверд обл от Google 1
БД Сверд обл от Google 2
БД Сверд обл от Рамблер
БД Сверд обл от Яндекс
Новости Свердл обл
Нотариусы Свердл обл
Областная газета
Свердл обл Арбитраж
Свердл обл АТД и адм карта
Свердл обл Губернатор
Свердл обл досье 1
Свердл обл Законодат Собр
Свердл обл Правительство
Свердловская обл ААС
Свердловская обл арбитраж
Свердловская обл АТД
Свердловская обл БТИ
Свердловская обл бюджет
Свердловская обл власть телефоны
Свердловская обл ВУЗы 2
Свердловская обл ГКС
Свердловская обл инвест проекты
Свердловская обл кадастр недвиж
Свердловская обл карта 1
Свердловская обл предпр 1
Свердловская обл предпр 10
Свердловская обл предпр 2
Свердловская обл предпр 3
Свердловская обл предпр 4
Свердловская обл предпр 5
Свердловская обл предпр 6
Свердловская обл предпр 7
Свердловская обл предпр 8
Свердловская обл предпр 9
Свердловская обл СМИ + цены
Свердловская обл СМИ от АРМ
Свердловская обл УФНС
Свердловская обл юрид ресурсы
Свердловское УФАС
Сверл обл Бизнес-портал
Уральская ТПП

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13163 Свердловская\131632 А-Б: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1316321 Алапаевск
[Группа] 1316322 Арамиль
[Группа] 1316323 Артемовский
[Группа] 1316324 Асбест
[Группа] 1316325 Березовский
[Группа] 1316326 Богданович

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13163 Свердловская\131632 А-Б\1316321 Алапаевск: © Кузнецов Сергей Валентинович 2002-2008
Алапаевск БД от Google
Алапаевск БД от Рамблер
Алапаевск БД от Яндекс
Алапаевск ВУЗы
Алапаевск досье 1
Алапаевск инфо от Нигма
Алапаевск нотариусы
Алапаевск отели
Алапаевск Печать + цены
Алапаевск право
Алапаевск предпр 1
Алапаевск предпр 2
Алапаевск предпр от ГД
Алапаевск предпр от ГС
Алапаевск радио и ТВ
Алапаевск расп э-поездов
Алапаевск сайты от Гугл
Алапаевск СМИ от МГ
Алапаевск СМИ от Яндекс
Алапаевск суды
Алапаевск телефоны от Гугл
Алапаевск телефоны
Алапаевск цены от Гугл
досье Алапаевска 2

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13163 Свердловская\131632 А-Б\1316322 Арамиль: © Кузнецов Сергей Валентинович 2002-2008
Арамиль БД от Google
Арамиль БД от Рамблер
Арамиль БД от Яндекс
Арамиль ВУЗы
Арамиль досье 1
Арамиль отели
Арамиль право
Арамиль предпр от ГД
Арамиль предпр от ГС
Арамиль сайты от Гугл
Арамиль СМИ от Яндекс
Арамиль суды
Арамиль телефоны от Гугл
Арамиль телефоны
Арамиль цены от Гугл
досье Арамиля 3
предпр Арамиля 1

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13163 Свердловская\131632 А-Б\1316323 Артемовский: © Кузнецов Сергей Валентинович 2002-2008
Артемовский БД от Google
Артемовский БД от Рамблер
Артемовский БД от Яндекс
Артемовский ВУЗы
Артемовский досье 1
Артемовский нотариусы
Артемовский отели
Артемовский Печать + цены
Артемовский право
Артемовский предпр 1
Артемовский предпр 2
Артемовский предпр от ГД
Артемовский предпр от ГС
Артемовский сайты от Гугл
Артемовский СМИ от Яндекс
Артемовский суды
Артемовский телефоны от Гугл
Артемовский телефоны
Артемовский цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13163 Свердловская\131632 А-Б\1316324 Асбест: © Кузнецов Сергей Валентинович 2002-2008
Асбест БД от Google
Асбест БД от Рамблер
Асбест БД от Яндекс
Асбест ВУЗы
Асбест досье 1
Асбест нотариусы
Асбест отели
Асбест Печать + цены
Асбест право
Асбест предпр от ГД
Асбест предпр от ГС
Асбест радио и ТВ
Асбест сайт 1
Асбест сайт 2
Асбест сайт 3
Асбест сайты от Гугл
Асбест СМИ от Яндекс
Асбест суды
Асбест телефоны от Гугл
Асбест телефоны
Асбест цены от Гугл
предпр Асбеста 1
предпр Асбеста 2
Ураласбест

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13163 Свердловская\131632 А-Б\1316325 Березовский: © Кузнецов Сергей Валентинович 2002-2008
Березовский БД от Google
Березовский БД от Рамблер
Березовский БД от Яндекс
Березовский ВУЗы
Березовский досье 1
Березовский досье 2
Березовский инфо от Нигма
Березовский нотариусы
Березовский Печать + цены
Березовский право
Березовский предпр 1
Березовский предпр 2
Березовский предпр от ГД
Березовский предпр от ГС
Березовский сайты от Гугл
Березовский СМИ от Яндекс
Березовский суды
Березовский ТВ + цены
Березовский телефоны от Гугл
Березовский цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13163 Свердловская\131632 А-Б\1316326 Богданович: © Кузнецов Сергей Валентинович 2002-2008
Богданович БД от Google
Богданович БД от Рамблер
Богданович БД от Яндекс
Богданович досье 1
Богданович инфо от Нигма
Богданович нотариусы
Богданович отели
Богданович Печать + цены
Богданович право
Богданович предпр от ГД
Богданович предпр от ГС
Богданович сайты от Гугл
Богданович СМИ от Яндекс
Богданович суды
Богданович телефоны от Гугл
Богданович телефоны
Богданович цены от Гугл
предпр Богдановича 1
Сайт Богдановича 1
Сайт Богдановича 2
Сайт Богдановича 3

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13163 Свердловская\131633 В: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1316331 Верхний Тагил
[Группа] 1316332 Верхняя Пышма
[Группа] 1316333 Верхняя Салда
[Группа] 1316334 Верхняя Тура
[Группа] 1316335 Верхотурье
[Группа] 1316336 Волчанск

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13163 Свердловская\131633 В\1316331 Верхний Тагил: © Кузнецов Сергей Валентинович 2002-2008
Верхний Тагил БД от Google
Верхний Тагил БД от Рамблер
Верхний Тагил БД от Яндекс
Верхний Тагил ВУЗы
Верхний Тагил досье 1
Верхний Тагил инфо от Нигма
Верхний Тагил нотариусы
Верхний Тагил отели
Верхний Тагил право
Верхний Тагил предпр от ГД
Верхний Тагил предпр от ГС
Верхний Тагил сайты от Гугл
Верхний Тагил СМИ от Яндекс
Верхний Тагил суды
Верхний Тагил телефоны от Гугл
Верхний Тагил цены от Гугл
предпр Верхнего Тагила 1
предпр Верхнего Тагила 3

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13163 Свердловская\131633 В\1316332 Верхняя Пышма: © Кузнецов Сергей Валентинович 2002-2008
Верхняя Пышма БД от Google
Верхняя Пышма БД от Рамблер
Верхняя Пышма БД от Яндекс
Верхняя Пышма ВУЗы
Верхняя Пышма досье 1
Верхняя Пышма инфо от Нигма
Верхняя Пышма нотариусы
Верхняя Пышма отели
Верхняя Пышма Печать + цены
Верхняя Пышма право
Верхняя Пышма предпр от ГД
Верхняя Пышма предпр от ГС
Верхняя Пышма предпр
Верхняя Пышма сайты от Гугл
Верхняя Пышма СМИ от Яндекс
Верхняя Пышма суды
Верхняя Пышма телефоны от Гугл
Верхняя Пышма телефоны
Верхняя Пышма цены от Гугл
Городской сайт
предпр Верхней Пышмы 1
предпр Верхней Пышмы 2

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13163 Свердловская\131633 В\1316333 Верхняя Салда: © Кузнецов Сергей Валентинович 2002-2008
Верхняя Салда БД от Google
Верхняя Салда БД от Рамблер
Верхняя Салда БД от Яндекс
Верхняя Салда ВУЗы
Верхняя Салда досье 1
Верхняя Салда инфо от Нигма
Верхняя Салда нотариусы
Верхняя Салда отели
Верхняя Салда Печать + цены
Верхняя Салда право
Верхняя Салда предпр от ГД
Верхняя Салда предпр от ГС
Верхняя Салда Радио + цены
Верхняя Салда сайты от Гугл
Верхняя Салда СМИ от Яндекс
Верхняя Салда суды
Верхняя Салда ТВ + цены
Верхняя Салда телефоны от Гугл
Верхняя Салда телефоны
Верхняя Салда цены от Гугл
досье Верхней Салды 1
Молодежный сайт Верхней Салды
предпр Верхней Салды 1
предпр Верхней Салды 2

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13163 Свердловская\131633 В\1316334 Верхняя Тура: © Кузнецов Сергей Валентинович 2002-2008
Верхняя Тура БД от Google
Верхняя Тура БД от Рамблер
Верхняя Тура БД от Яндекс
Верхняя Тура ВУЗы
Верхняя Тура досье 1
Верхняя Тура инфо от Нигма
Верхняя Тура нотариусы
Верхняя Тура отели
Верхняя Тура право
Верхняя Тура предпр от ГД
Верхняя Тура предпр от ГС
Верхняя Тура сайты от Гугл
Верхняя Тура СМИ от Яндекс
Верхняя Тура суды
Верхняя Тура телефоны от Гугл
Верхняя Тура телефоны
Верхняя Тура цены от Гугл
досье Верхней Туры 2
предпр Верхней Туры 1
предпр Верхней Туры 2
предпр Верхней Туры 3

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13163 Свердловская\131633 В\1316335 Верхотурье: © Кузнецов Сергей Валентинович 2002-2008
Верхотурье БД от Google
Верхотурье БД от Рамблер
Верхотурье БД от Яндекс
Верхотурье ВУЗы
Верхотурье досье 1
Верхотурье инфо от Нигма
Верхотурье нотариусы
Верхотурье отели
Верхотурье право
Верхотурье предпр от ГД
Верхотурье предпр от ГС
Верхотурье сайты от Гугл
Верхотурье СМИ от Яндекс
Верхотурье суды
Верхотурье телефоны от Гугл
Верхотурье цены от Гугл
предпр Верхотурья 1
предпр Верхотурья 2
предпр Верхотурья 3

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13163 Свердловская\131633 В\1316336 Волчанск: © Кузнецов Сергей Валентинович 2002-2008
Волчанск БД от Google
Волчанск БД от Рамблер
Волчанск БД от Яндекс
Волчанск ВУЗы
Волчанск досье 1
Волчанск досье 2
Волчанск инфо от Нигма
Волчанск нотариусы
Волчанск отели
Волчанск право
Волчанск предпр 1
Волчанск предпр 2
Волчанск предпр от ГД
Волчанск предпр от ГС
Волчанск сайты от Гугл
Волчанск СМИ от Яндекс
Волчанск суды
Волчанск телефоны от Гугл
Волчанск телефоны
Волчанск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13163 Свердловская\131634 Д-И: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1316341 Дегтярск
[Группа] 1316342 Заречный
[Группа] 1316343 Ивдель
[Группа] 1316344 Ирбит

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13163 Свердловская\131634 Д-И\1316341 Дегтярск: © Кузнецов Сергей Валентинович 2002-2008
Дегтярск БД от Google
Дегтярск БД от Рамблер
Дегтярск БД от Яндекс
Дегтярск ВУЗы
Дегтярск досье 1
Дегтярск инфо от Нигма
Дегтярск нотариусы
Дегтярск отели
Дегтярск право
Дегтярск предпр 1
Дегтярск предпр 2
Дегтярск предпр от ГД
Дегтярск предпр от ГС
Дегтярск сайты от Гугл
Дегтярск СМИ от Яндекс
Дегтярск суды
Дегтярск телефоны от Гугл
Дегтярск телефоны
Дегтярск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13163 Свердловская\131634 Д-И\1316342 Заречный: © Кузнецов Сергей Валентинович 2002-2008
Заречный БД от Google
Заречный БД от Рамблер
Заречный БД от Яндекс
Заречный ВУЗы
Заречный досье 1
Заречный досье 2
Заречный досье 3
Заречный инфо от Нигма
Заречный карта 1
Заречный нотариусы
Заречный отели
Заречный Печать + цены
Заречный портал 1
Заречный портал 2
Заречный портал 3
Заречный портал 4
Заречный портал 5
Заречный портал 6
Заречный право
Заречный предпр 1
Заречный предпр 2
Заречный предпр от ГД
Заречный предпр от ГС
Заречный сайты от Гугл
Заречный СМИ от Яндекс
Заречный суды
Заречный телефоны от Гугл
Заречный цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13163 Свердловская\131634 Д-И\1316343 Ивдель: © Кузнецов Сергей Валентинович 2002-2008
досье Ивдели 3
Ивдель БД от Google
Ивдель БД от Рамблер
Ивдель БД от Яндекс
Ивдель ВУЗы
Ивдель досье 1
Ивдель инфо от Нигма
Ивдель карта 1
Ивдель нотариусы
Ивдель отели
Ивдель право
Ивдель предпр от ГД
Ивдель предпр от ГС
Ивдель сайты от Гугл
Ивдель СМИ от Яндекс
Ивдель суды
Ивдель телефоны от Гугл
Ивдель телефоны
Ивдель цены от Гугл
предпр Ивдели 1
предпр Ивдели 2

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13163 Свердловская\131634 Д-И\1316344 Ирбит: © Кузнецов Сергей Валентинович 2002-2008
Ирбит Администрация
Ирбит БД от Google
Ирбит БД от Рамблер
Ирбит БД от Яндекс
Ирбит ВУЗы
Ирбит досье 1
Ирбит досье 2
Ирбит инфо от Нигма
Ирбит карта 1
Ирбит нотариусы
Ирбит отели
Ирбит Печать + цены
Ирбит право
Ирбит предпр 1
Ирбит предпр 2
Ирбит предпр 3
Ирбит предпр 4
Ирбит предпр от ГД
Ирбит предпр от ГС
Ирбит сайт
Ирбит сайты от Гугл
Ирбит СМИ от МГ
Ирбит СМИ от Яндекс
Ирбит суды
Ирбит телефоны от Гугл
Ирбит телефоны
Ирбит цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13163 Свердловская\131635 К: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1316351 Каменск-Уральский
[Группа] 1316352 Камышлов
[Группа] 1316353 Карпинск
[Группа] 1316354 Качканар
[Группа] 1316355 Кировград
[Группа] 1316356 Краснотурьинск
[Группа] 1316357 Красноуральск
[Группа] 1316358 Красноуфимск
[Группа] 1316359 Кушва

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13163 Свердловская\131635 К\1316351 Каменск-Уральский: © Кузнецов Сергей Валентинович 2002-2008
Каменск-Уральский БД от Google
Каменск-Уральский БД от Рамблер
Каменск-Уральский БД от Яндекс
Каменск-Уральский ВУЗы
Каменск-Уральский досье 1
Каменск-Уральский досье 2
Каменск-Уральский инфо от Нигма
Каменск-Уральский карта 1
Каменск-Уральский нотариусы
Каменск-Уральский объявления
Каменск-Уральский отели
Каменск-Уральский Печать + цены
Каменск-Уральский право
Каменск-Уральский предпр 1
Каменск-Уральский предпр 2
Каменск-Уральский предпр 3
Каменск-Уральский предпр 4
Каменск-Уральский предпр 5
Каменск-Уральский предпр 6
Каменск-Уральский предпр от ГД
Каменск-Уральский предпр от ГС
Каменск-Уральский радио и ТВ
Каменск-Уральский сайт 1
Каменск-Уральский сайт 2
Каменск-Уральский сайты от Гугл
Каменск-Уральский СМИ от МГ
Каменск-Уральский СМИ от Яндекс
Каменск-Уральский суды
Каменск-Уральский телефоны от Гугл
Каменск-Уральский телефоны
Каменск-Уральский цены от Гугл
КУМЗ
Медиа-группа Каменска-Уральского
Медикаменты в Каменска-Уральском

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13163 Свердловская\131635 К\1316352 Камышлов: © Кузнецов Сергей Валентинович 2002-2008
Камышлов БД от Google
Камышлов БД от Рамблер
Камышлов БД от Яндекс
Камышлов ВУЗы
Камышлов досье 1
Камышлов инфо от Нигма
Камышлов карта 1
Камышлов нотариусы
Камышлов отели
Камышлов Печать + цены
Камышлов право
Камышлов предпр 1
Камышлов предпр 2
Камышлов предпр 3
Камышлов предпр 4
Камышлов предпр от ГД
Камышлов предпр от ГС
Камышлов сайты от Гугл
Камышлов СМИ от Яндекс
Камышлов суды
Камышлов телефоны от Гугл
Камышлов телефоны
Камышлов цены от Гугл
Камышловские Известия

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13163 Свердловская\131635 К\1316353 Карпинск: © Кузнецов Сергей Валентинович 2002-2008
Карпинск БД от Google
Карпинск БД от Рамблер
Карпинск БД от Яндекс
Карпинск ВУЗы
Карпинск досье 1
Карпинск досье 2
Карпинск инфо от Нигма
Карпинск карта 1
Карпинск карта 3
Карпинск нотариусы
Карпинск отели
Карпинск Печать + цены
Карпинск право
Карпинск предпр 1
Карпинск предпр 2
Карпинск предпр 3
Карпинск предпр 4
Карпинск предпр от ГД
Карпинск предпр от ГС
Карпинск радио и ТВ
Карпинск сайты от Гугл
Карпинск СМИ от Яндекс
Карпинск суды
Карпинск телефоны от Гугл
Карпинск телефоны
Карпинск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13163 Свердловская\131635 К\1316354 Качканар: © Кузнецов Сергей Валентинович 2002-2008
Качканар БД от Google
Качканар БД от Рамблер
Качканар БД от Яндекс
Качканар ВУЗы
Качканар ГОК
Качканар досье 1
Качканар досье 2
Качканар инфо от Нигма
Качканар карта 1
Качканар карта 3
Качканар нотариусы
Качканар отели
Качканар Печать + цены
Качканар портал 1
Качканар право
Качканар предпр 1
Качканар предпр 2
Качканар предпр 3
Качканар предпр 4
Качканар предпр 5
Качканар предпр от ГД
Качканар предпр от ГС
Качканар Радио + цены
Качканар радио и ТВ
Качканар сайты от Гугл
Качканар СМИ от Яндекс
Качканар суды
Качканар телефоны от Гугл
Качканар телефоны
Качканар цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13163 Свердловская\131635 К\1316355 Кировград: © Кузнецов Сергей Валентинович 2002-2008
Кировград БД от Google
Кировград БД от Рамблер
Кировград БД от Яндекс
Кировград ВУЗы
Кировград досье 1
Кировград досье 2
Кировград инфо от Нигма
Кировград карта 1
Кировград карта 3
Кировград нотариусы
Кировград отели
Кировград право
Кировград предпр 1
Кировград предпр 2
Кировград предпр 3
Кировград предпр 4
Кировград предпр от ГД
Кировград предпр от ГС
Кировград СМИ от Яндекс
Кировград суды
Кировград телефоны 1
Кировград телефоны от Гугл
Кировград цены от Гугл
Неофициальный сайт Кировграда
Сайт Кировграда

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13163 Свердловская\131635 К\1316356 Краснотурьинск: © Кузнецов Сергей Валентинович 2002-2008
Краснотурьинск БД от Google
Краснотурьинск БД от Рамблер
Краснотурьинск БД от Яндекс
Краснотурьинск ВУЗы
Краснотурьинск досье 1
Краснотурьинск Дума
Краснотурьинск инфо от Нигма
Краснотурьинск карта 1
Краснотурьинск карта 3
Краснотурьинск нотариусы
Краснотурьинск отели
Краснотурьинск Печать + цены
Краснотурьинск портал 1
Краснотурьинск портал 2
Краснотурьинск право
Краснотурьинск предпр 1
Краснотурьинск предпр 2
Краснотурьинск предпр 3
Краснотурьинск предпр 4
Краснотурьинск предпр от ГД
Краснотурьинск предпр от ГС
Краснотурьинск сайты от Гугл
Краснотурьинск СМИ от Яндекс
Краснотурьинск суды
Краснотурьинск телефоны 1
Краснотурьинск телефоны 2
Краснотурьинск телефоны от Гугл
Краснотурьинск цены от Гугл
Краснотурьинск цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13163 Свердловская\131635 К\1316357 Красноуральск: © Кузнецов Сергей Валентинович 2002-2008
Красноуральск БД от Google
Красноуральск БД от Рамблер
Красноуральск БД от Яндекс
Красноуральск ВУЗы
Красноуральск досье 1
Красноуральск инфо от Нигма
Красноуральск карта 1
Красноуральск карта 3
Красноуральск нотариусы
Красноуральск отели
Красноуральск Печать + цены
Красноуральск право
Красноуральск предпр 1
Красноуральск предпр 2
Красноуральск предпр 3
Красноуральск предпр 4
Красноуральск предпр от ГД
Красноуральск предпр от ГС
Красноуральск сайты от Гугл
Красноуральск СМИ от Яндекс
Красноуральск суды
Красноуральск телефоны 1
Красноуральск телефоны от Гугл
Красноуральск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13163 Свердловская\131635 К\1316358 Красноуфимск: © Кузнецов Сергей Валентинович 2002-2008
Красноуфимск БД от Google
Красноуфимск БД от Рамблер
Красноуфимск БД от Яндекс
Красноуфимск ВУЗы
Красноуфимск досье 1
Красноуфимск инфо от Нигма
Красноуфимск карта 1
Красноуфимск карта 3
Красноуфимск нотариусы
Красноуфимск отели
Красноуфимск Печать + цены
Красноуфимск право
Красноуфимск предпр 1
Красноуфимск предпр 2
Красноуфимск предпр 3
Красноуфимск предпр 4
Красноуфимск предпр от ГД
Красноуфимск предпр от ГС
Красноуфимск сайты от Гугл
Красноуфимск СМИ от Яндекс
Красноуфимск суды
Красноуфимск телефоны 1
Красноуфимск телефоны от Гугл
Красноуфимск цены от Гугл
Красноуфимска справки
Красноуфимский Образовательный Сайт
Сайт администрации Красноуфимска
Семейная газета Красноуфимска

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13163 Свердловская\131635 К\1316359 Кушва: © Кузнецов Сергей Валентинович 2002-2008
Кушва БД от Google
Кушва БД от Рамблер
Кушва БД от Яндекс
Кушва ВУЗы
Кушва досье 1
Кушва инфо от Нигма
Кушва карта 1
Кушва карта 3
Кушва нотариусы
Кушва отели
Кушва Печать + цены
Кушва право
Кушва предпр 1
Кушва предпр 2
Кушва предпр 3
Кушва предпр 4
Кушва предпр от ГД
Кушва предпр от ГС
Кушва сайты от Гугл
Кушва СМИ от Яндекс
Кушва суды
Кушва телефоны 1
Кушва телефоны от Гугл
Кушва цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13163 Свердловская\131636 Л-Н: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1316361 Лесной
[Группа] 1316362 Михайловск
[Группа] 1316363 Невьянск
[Группа] 1316364 Нижние Серьги
[Группа] 1316365 Нижний Тагил
[Группа] 1316366 Нижняя Салда
[Группа] 1316367 Нижняя Тура
[Группа] 1316368 Новая Ляля
[Группа] 1316369 Новоуральск

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13163 Свердловская\131636 Л-Н\1316361 Лесной: © Кузнецов Сергей Валентинович 2002-2008
Лесной БД от Google
Лесной БД от Рамблер
Лесной БД от Яндекс
Лесной ВУЗы
Лесной досье 1
Лесной инфо от Нигма
Лесной карта 1
Лесной карта 3
Лесной нотариусы
Лесной отели
Лесной право
Лесной предпр 1
Лесной предпр 2
Лесной предпр 3
Лесной предпр 4
Лесной предпр от ГД
Лесной предпр от ГС
Лесной сайт 1
Лесной сайт 2
Лесной сайты от Гугл
Лесной СМИ от Яндекс
Лесной суды
Лесной телефоны 1
Лесной телефоны от Гугл
Лесной цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13163 Свердловская\131636 Л-Н\1316362 Михайловск: © Кузнецов Сергей Валентинович 2002-2008
Михайловск БД от Google
Михайловск БД от Рамблер
Михайловск БД от Яндекс
Михайловск досье 1
Михайловск досье 2
Михайловск инфо от Нигма
Михайловск карта 1
Михайловск карта 3
Михайловск нотариусы
Михайловск право
Михайловск предпр 1
Михайловск предпр 2
Михайловск предпр 3
Михайловск предпр от ГД
Михайловск предпр от ГС
Михайловск сайты от Гугл
Михайловск СМИ от Яндекс
Михайловск суды
Михайловск телефоны 1
Михайловск телефоны от Гугл
Михайловск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13163 Свердловская\131636 Л-Н\1316363 Невьянск: © Кузнецов Сергей Валентинович 2002-2008
Невьянск БД от Google
Невьянск БД от Рамблер
Невьянск БД от Яндекс
Невьянск ВУЗы
Невьянск досье 1
Невьянск инфо от Нигма
Невьянск карта 1
Невьянск карта 3
Невьянск нотариусы
Невьянск отели
Невьянск право
Невьянск предпр 1
Невьянск предпр 2
Невьянск предпр 3
Невьянск предпр 4
Невьянск предпр от ГД
Невьянск предпр от ГС
Невьянск сайты от Гугл
Невьянск СМИ от Яндекс
Невьянск суды
Невьянск телефоны 1
Невьянск телефоны от Гугл
Невьянск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13163 Свердловская\131636 Л-Н\1316364 Нижние Серьги: © Кузнецов Сергей Валентинович 2002-2008
Нижние Серги БД от Google
Нижние Серги БД от Рамблер
Нижние Серги БД от Яндекс
Нижние Серги досье 1
Нижние Серги инфо от Нигма
Нижние Серги карта 1
Нижние Серги карта 3
Нижние Серги нотариусы
Нижние Серги отели
Нижние Серги право
Нижние Серги предпр 1
Нижние Серги предпр 2
Нижние Серги предпр 3
Нижние Серги предпр 4
Нижние Серги предпр от ГД
Нижние Серги предпр от ГС
Нижние Серги сайты от Гугл
Нижние Серги СМИ от Яндекс
Нижние Серги суды
Нижние Серги телефоны 1
Нижние Серги телефоны от Гугл
Нижние Серги цены от Гугл
Нижние Серьги ВУЗы

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13163 Свердловская\131636 Л-Н\1316365 Нижний Тагил: © Кузнецов Сергей Валентинович 2002-2008
Газета объявлений Н Тагила
Городской сервер Н Тагила
досье Н Тагила 1
Интернет-группа Н Тагила
Информационная служба Н Тагила
Нижний Тагил БД от Google
Нижний Тагил БД от Рамблер
Нижний Тагил БД от Яндекс
Нижний Тагил ВУЗы
Нижний Тагил досье 1
Нижний Тагил инфо от Нигма
Нижний Тагил карта 1
Нижний Тагил карта 3
Нижний Тагил нотариусы
Нижний Тагил объявления
Нижний Тагил отели
Нижний Тагил Печать + цены
Нижний Тагил право
Нижний Тагил предпр 1
Нижний Тагил предпр 2
Нижний Тагил предпр 3
Нижний Тагил предпр 4
Нижний Тагил предпр 5
Нижний Тагил предпр 6
Нижний Тагил предпр от ГД
Нижний Тагил предпр от ГС
Нижний Тагил радио и ТВ
Нижний Тагил сайты от Гугл
Нижний Тагил СМИ от МГ
Нижний Тагил СМИ от Яндекс
Нижний Тагил суды
Нижний Тагил ТВ + цены
Нижний Тагил телефоны 1
Нижний Тагил телефоны от Гугл
Нижний Тагил цены от Гугл
Нижний Тагил цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13163 Свердловская\131636 Л-Н\1316366 Нижняя Салда: © Кузнецов Сергей Валентинович 2002-2008
досье Нижней Салды 1
Нижняя Салда БД от Google
Нижняя Салда БД от Рамблер
Нижняя Салда БД от Яндекс
Нижняя Салда ВУЗы
Нижняя Салда досье 1
Нижняя Салда инфо от Нигма
Нижняя Салда карта 1
Нижняя Салда карта 3
Нижняя Салда нотариусы
Нижняя Салда отели
Нижняя Салда право
Нижняя Салда предпр от ГД
Нижняя Салда предпр от ГС
Нижняя Салда сайты от Гугл
Нижняя Салда СМИ от Яндекс
Нижняя Салда суды
Нижняя Салда телефоны 1
Нижняя Салда телефоны от Гугл
Нижняя Салда цены от Гугл
предпр Нижней Салды 1
предпр Нижней Салды 2
предпр Нижней Салды 3
предпр Нижней Салды 4

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13163 Свердловская\131636 Л-Н\1316367 Нижняя Тура: © Кузнецов Сергей Валентинович 2002-2008
Городской сайт Нижней Туры
Нижняя Тура БД от Google
Нижняя Тура БД от Рамблер
Нижняя Тура БД от Яндекс
Нижняя Тура ВУЗы
Нижняя Тура досье 1
Нижняя Тура инфо от Нигма
Нижняя Тура карта 1
Нижняя Тура карта 3
Нижняя Тура нотариусы
Нижняя Тура отели
Нижняя Тура Печать + цены
Нижняя Тура право
Нижняя Тура предпр от ГД
Нижняя Тура предпр от ГС
Нижняя Тура сайты от Гугл
Нижняя Тура СМИ от Яндекс
Нижняя Тура суды
Нижняя Тура телефоны 1
Нижняя Тура телефоны от Гугл
Нижняя Тура цены от Гугл
Постановления администрации Нижней Туры
предпр Нижней Туры 1
предпр Нижней Туры 2
предпр Нижней Туры 3
предпр Нижней Туры 4

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13163 Свердловская\131636 Л-Н\1316368 Новая Ляля: © Кузнецов Сергей Валентинович 2002-2008
Новая Ляля БД от Google
Новая Ляля БД от Рамблер
Новая Ляля БД от Яндекс
Новая Ляля ВУЗы
Новая Ляля досье 1
Новая Ляля инфо от Нигма
Новая Ляля карта 1
Новая Ляля карта 3
Новая Ляля нотариусы
Новая Ляля отели
Новая Ляля право
Новая Ляля предпр от ГД
Новая Ляля предпр от ГС
Новая Ляля сайты от Гугл
Новая Ляля СМИ от Яндекс
Новая Ляля суды
Новая Ляля телефоны 1
Новая Ляля телефоны от Гугл
Новая Ляля цены от Гугл
предпр Новой Ляли 1
предпр Новой Ляли 2
предпр Новой Ляли 3
предпр Новой Ляли 4

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13163 Свердловская\131636 Л-Н\1316369 Новоуральск: © Кузнецов Сергей Валентинович 2002-2008
Новоуральск БД от Google
Новоуральск БД от Рамблер
Новоуральск БД от Яндекс
Новоуральск ВУЗы
Новоуральск досье 1
Новоуральск Дума
Новоуральск инфо от Нигма
Новоуральск карта 1
Новоуральск карта 3
Новоуральск нотариусы
Новоуральск отели
Новоуральск Печать + цены
Новоуральск право
Новоуральск предпр 1
Новоуральск предпр 2
Новоуральск предпр 3
Новоуральск предпр 4
Новоуральск предпр от ГД
Новоуральск предпр от ГС
Новоуральск сайт 1
Новоуральск сайт 2
Новоуральск сайт 3
Новоуральск сайт 4
Новоуральск сайты от Гугл
Новоуральск СМИ от МГ
Новоуральск СМИ от Яндекс
Новоуральск суды
Новоуральск ТВ + цены
Новоуральск телефоны 1
Новоуральск телефоны от Гугл
Новоуральск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13163 Свердловская\131637 П-Р: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1316371 Первоуральск
[Группа] 1316372 Полевской
[Группа] 1316373 Ревда
[Группа] 1316374 Реж

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13163 Свердловская\131637 П-Р\1316371 Первоуральск: © Кузнецов Сергей Валентинович 2002-2008
Деловой Первоуральск
досье Первоуральска 2
Карта Первоуральска
Официальный сайт Первоуральска
Первоуральск БД от Google
Первоуральск БД от Рамблер
Первоуральск БД от Яндекс
Первоуральск ВУЗы
Первоуральск досье 1
Первоуральск инфо от Нигма
Первоуральск карта 1
Первоуральск карта 3
Первоуральск нотариусы
Первоуральск объявления
Первоуральск отели
Первоуральск Печать + цены
Первоуральск право
Первоуральск предпр 1
Первоуральск предпр 2
Первоуральск предпр 3
Первоуральск предпр 4
Первоуральск предпр 5
Первоуральск предпр 6
Первоуральск предпр 7
Первоуральск предпр от ГД
Первоуральск предпр от ГС
Первоуральск сайты от Гугл
Первоуральск СМИ от МГ
Первоуральск СМИ от Яндекс
Первоуральск суды
Первоуральск телефоны 1
Первоуральск телефоны от Гугл
Первоуральск цены от Гугл
Первоуральск-радио
Первоуральский район
Портал ПЕрвоуральска 2
Портал Первоуральска

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13163 Свердловская\131637 П-Р\1316372 Полевской: © Кузнецов Сергей Валентинович 2002-2008
досье Полевского 1
Полевской БД от Google
Полевской БД от Рамблер
Полевской БД от Яндекс
Полевской ВУЗы
Полевской досье 1
Полевской инфо от Нигма
Полевской карта 1
Полевской карта 3
Полевской нотариусы
Полевской отели
Полевской Печать + цены
Полевской право
Полевской предпр от ГД
Полевской предпр от ГС
Полевской сайты от Гугл
Полевской СМИ от Яндекс
Полевской суды
Полевской телефоны 1
Полевской телефоны от Гугл
Полевской цены от Гугл
предпр Полевского 1
предпр Полевского 2
предпр Полевского 3
предпр Полевского 4
Сайт Полевского

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13163 Свердловская\131637 П-Р\1316373 Ревда: © Кузнецов Сергей Валентинович 2002-2008
Карта Ревды
Ревда БД от Google
Ревда БД от Рамблер
Ревда БД от Яндекс
Ревда ВУЗы
Ревда досье 1
Ревда инфо от Нигма
Ревда карта 1
Ревда карта 3
Ревда нотариусы
Ревда отели
Ревда Печать + цены
Ревда право
Ревда предпр 1
Ревда предпр 2
Ревда предпр 3
Ревда предпр 4
Ревда предпр 5
Ревда предпр от ГД
Ревда предпр от ГС
Ревда сайты от Гугл
Ревда СМИ от МГ
Ревда СМИ от Яндекс
Ревда суды
Ревда телефоны 1
Ревда телефоны от Гугл
Ревда цены от Гугл
Сайт Ревды 1
Сайт Ревды 2
Сайт Ревды 3
Сайт Ревды 4

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13163 Свердловская\131637 П-Р\1316374 Реж: © Кузнецов Сергей Валентинович 2002-2008
Реж БД от Google
Реж БД от Рамблер
Реж БД от Яндекс
Реж ВУЗы
Реж досье 1
Реж инфо от Нигма
Реж карта 1
Реж карта 3
Реж нотариусы
Реж отели
Реж Печать + цены
Реж право
Реж предпр 1
Реж предпр 2
Реж предпр 3
Реж предпр 4
Реж предпр от ГД
Реж предпр от ГС
Реж сайты от Гугл
Реж СМИ от Яндекс
Реж суды
Реж телефоны 1
Реж телефоны от Гугл
Реж цены от Гугл
Сайт Режа

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13163 Свердловская\131638 С-Т: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1316381 Североуральск
[Группа] 1316382 Серов
[Группа] 1316383 Среднеуральск
[Группа] 1316384 Сухой Лог
[Группа] 1316385 Сысерть
[Группа] 1316386 Тавда
[Группа] 1316387 Талица
[Группа] 1316388 Туринск

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13163 Свердловская\131638 С-Т\1316381 Североуральск: © Кузнецов Сергей Валентинович 2002-2008
Официальный сайт Североуральска
Североуральск БД от Google
Североуральск БД от Рамблер
Североуральск БД от Яндекс
Североуральск ВУЗы
Североуральск досье 1
Североуральск инфо от Нигма
Североуральск карта 1
Североуральск карта 3
Североуральск нотариусы
Североуральск отели
Североуральск Печать + цены
Североуральск право
Североуральск предпр 1
Североуральск предпр 2
Североуральск предпр 3
Североуральск предпр 4
Североуральск предпр от ГД
Североуральск предпр от ГС
Североуральск радио и ТВ
Североуральск сайты от Гугл
Североуральск СМИ от Яндекс
Североуральск суды
Североуральск телефоны 1
Североуральск телефоны от Гугл
Североуральск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13163 Свердловская\131638 С-Т\1316382 Серов: © Кузнецов Сергей Валентинович 2002-2008
Серов БД от Google
Серов БД от Рамблер
Серов БД от Яндекс
Серов ВУЗы
Серов досье 1
Серов досье 2
Серов инфо от Нигма
Серов карта 1
Серов карта 3
Серов нотариусы
Серов отели
Серов Печать + цены
Серов право
Серов предпр 1
Серов предпр 2
Серов предпр 3
Серов предпр 4
Серов предпр 5
Серов предпр от ГД
Серов предпр от ГС
Серов Радио + цены
Серов радио и ТВ
Серов Сайт 1
Серов сайты от Гугл
Серов СМИ от МГ
Серов СМИ от Яндекс
Серов суды
Серов ТВ + цены
Серов телефоны 1
Серов телефоны от Гугл
Серов цены от Гугл
Серов цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13163 Свердловская\131638 С-Т\1316383 Среднеуральск: © Кузнецов Сергей Валентинович 2002-2008
Карта Среднеуральска
Среднеуральск БД от Google
Среднеуральск БД от Рамблер
Среднеуральск БД от Яндекс
Среднеуральск ВУЗы
Среднеуральск досье 1
Среднеуральск досье 2
Среднеуральск инфо от Нигма
Среднеуральск карта 1
Среднеуральск карта 3
Среднеуральск нотариусы
Среднеуральск отели
Среднеуральск право
Среднеуральск предпр 1
Среднеуральск предпр 2
Среднеуральск предпр 3
Среднеуральск предпр от ГД
Среднеуральск предпр от ГС
Среднеуральск сайты от Гугл
Среднеуральск СМИ от Яндекс
Среднеуральск суды
Среднеуральск телефоны 1
Среднеуральск телефоны от Гугл
Среднеуральск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13163 Свердловская\131638 С-Т\1316384 Сухой Лог: © Кузнецов Сергей Валентинович 2002-2008
Сухой Лог БД от Google
Сухой Лог БД от Рамблер
Сухой Лог БД от Яндекс
Сухой Лог ВУЗы
Сухой Лог досье 1
Сухой Лог досье 2
Сухой Лог досье 3
Сухой Лог инфо от Нигма
Сухой Лог карта 1
Сухой Лог карта 3
Сухой Лог нотариусы
Сухой Лог отели
Сухой Лог Печать + цены
Сухой Лог право
Сухой Лог предпр 1
Сухой Лог предпр 2
Сухой Лог предпр 3
Сухой Лог предпр 4
Сухой Лог предпр от ГД
Сухой Лог предпр от ГС
Сухой Лог Сайт
Сухой Лог сайты от Гугл
Сухой Лог СМИ от Яндекс
Сухой Лог суды
Сухой Лог телефоны 1
Сухой Лог телефоны от Гугл
Сухой Лог цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13163 Свердловская\131638 С-Т\1316385 Сысерть: © Кузнецов Сергей Валентинович 2002-2008
Сысерть БД от Google
Сысерть БД от Рамблер
Сысерть БД от Яндекс
Сысерть ВУЗы
Сысерть досье 1
Сысерть досье 2
Сысерть инфо от Нигма
Сысерть карта 1
Сысерть карта 3
Сысерть нотариусы
Сысерть отели
Сысерть право
Сысерть предпр 1
Сысерть предпр 2
Сысерть предпр 3
Сысерть предпр 4
Сысерть предпр и товары
Сысерть предпр от ГД
Сысерть предпр от ГС
Сысерть Сайт
Сысерть сайты от Гугл
Сысерть СМИ от Яндекс
Сысерть суды
Сысерть телефоны 1
Сысерть телефоны от Гугл
Сысерть цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13163 Свердловская\131638 С-Т\1316386 Тавда: © Кузнецов Сергей Валентинович 2002-2008
Тавда БД от Google
Тавда БД от Рамблер
Тавда БД от Яндекс
Тавда ВУЗы
Тавда досье 1
Тавда досье 2
Тавда инфо от Нигма
Тавда карта 1
Тавда карта 3
Тавда нотариусы
Тавда отели
Тавда Печать + цены
Тавда право
Тавда предпр 1
Тавда предпр 2
Тавда предпр 3
Тавда предпр 4
Тавда предпр и товары
Тавда предпр от ГД
Тавда предпр от ГС
Тавда сайты от Гугл
Тавда СМИ от Яндекс
Тавда суды
Тавда телефоны 1
Тавда телефоны от Гугл
Тавда цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13163 Свердловская\131638 С-Т\1316387 Талица: © Кузнецов Сергей Валентинович 2002-2008
предпр Талицы 1
предпр Талицы 2
предпр Талицы 3
предпр Талицы 4
Талица БД от Google
Талица БД от Рамблер
Талица БД от Яндекс
Талица ВУЗы
Талица досье 1
Талица досье 2
Талица инфо от Нигма
Талица карта 1
Талица карта 3
Талица нотариусы
Талица отели
Талица Печать + цены
Талица печать
Талица право
Талица предпр и товары
Талица предпр от ГД
Талица предпр от ГС
Талица Радио + цены
Талица радиостанции
Талица сайты от Гугл
Талица СМИ от Яндекс
Талица суды
Талица телефоны 1
Талица телефоны от Гугл
Талица цены от Гугл
Талицы досье 2

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13163 Свердловская\131638 С-Т\1316388 Туринск: © Кузнецов Сергей Валентинович 2002-2008
Туринск БД от Google
Туринск БД от Рамблер
Туринск БД от Яндекс
Туринск ВУЗы
Туринск досье 1
Туринск досье 2
Туринск инфо от Нигма
Туринск карта 1
Туринск Карта 2
Туринск карта 3
Туринск нотариусы
Туринск отели
Туринск право
Туринск предпр 1
Туринск предпр 2
Туринск предпр 3
Туринск предпр 4
Туринск предпр и товары
Туринск предпр от ГД
Туринск предпр от ГС
Туринск радио и ТВ
Туринск Сайт 1
Туринск Сайт 2
Туринск сайты от Гугл
Туринск СМИ от Яндекс
Туринск суды
Туринск телефоны 1
Туринск телефоны от Гугл
Туринск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13164 Тюменская: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 131640 область
[Группа] 131641 Ханты-Мансийский АО
[Группа] 131642 Ямало-Ненецкий АО
[Группа] 131643 Тюмень
[Группа] 131644 А-Л
[Группа] 131645 М-Н
[Группа] 131646 О-С
[Группа] 131647 Т-Я

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13164 Тюменская\131640 область: © Кузнецов Сергей Валентинович 2002-2008
БД Тюмени и обл от Google
БД Тюмени и обл от Рамблер
БД Тюмени и обл от Яндекс
Тюменская обл ААС
Тюменская обл Администрация
Тюменская обл Адреса и карты
Тюменская обл арбитраж
Тюменская обл АТД
Тюменская обл БТИ
Тюменская обл бюджет
Тюменская обл ВУЗы 2
Тюменская обл ГКС
Тюменская обл досье 1
Тюменская обл досье 2
Тюменская обл досье 3
Тюменская обл инвест проекты
Тюменская обл кадастр недвиж
Тюменская обл карта 1
Тюменская обл Нотар палата
Тюменская обл печать радио ТВ
Тюменская обл портал 1
Тюменская обл портал 2
Тюменская обл портал 3
Тюменская обл предпр 1
Тюменская обл предпр 2
Тюменская обл предпр 3
Тюменская обл предпр 4
Тюменская обл предпр 5
Тюменская обл предпр 6
Тюменская обл предпр 7
Тюменская обл предпр от ГД
Тюменская обл предпр от ГС
Тюменская обл СМИ + цены
Тюменская обл СМИ 1
Тюменская обл СМИ 2
Тюменская обл СМИ от АРМ
Тюменская обл Справочная
Тюменская обл Суд
Тюменская обл телефоны 1
Тюменская обл телефоны власти 1
Тюменская обл телефоны власти 2
Тюменская обл УФАС
Тюменская обл УФНС
Тюменская обл школы
Тюменская обл юридич ресурсы
Тюменская облдума
Тюменской обл образование
Ямало-Ненецкий ААС
Ямало-Ненецкий арбитраж
Ямало-Ненецкий АТД
Ямало-Ненецкий БТИ
Ямало-Ненецкий бюджет
Ямало-Ненецкий власть телефоны
Ямало-Ненецкий ВУЗы 2
Ямало-Ненецкий досье
Ямало-Ненецкий инвест проекты
Ямало-Ненецкий кадастр недвиж
Ямало-Ненецкий карта 1
Ямало-Ненецкий печать радио ТВ
Ямало-Ненецкий предпр 1
Ямало-Ненецкий СМИ + цены
Ямало-Ненецкий СМИ от АРМ
Ямало-Ненецкий телефоны 1
Ямало-Ненецкий УФАС
Ямало-Ненецкий УФНС
Ямало-Ненецкий школы
Ямало-Ненецкий юридич ресурсы

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13164 Тюменская\131641 Ханты-Мансийский АО: © Кузнецов Сергей Валентинович 2002-2008
Ханты-Мансийский АО ААС
Ханты-Мансийский АО арбитраж
Ханты-Мансийский АО АТД
Ханты-Мансийский АО БД от Google
Ханты-Мансийский АО БД от Рамблер
Ханты-Мансийский АО БД от Яндекс
Ханты-Мансийский АО БТИ
Ханты-Мансийский АО бюджет
Ханты-Мансийский АО власть телефоны
Ханты-Мансийский АО ВУЗы
Ханты-Мансийский АО досье 1
Ханты-Мансийский АО досье 2
Ханты-Мансийский АО досье 3
Ханты-Мансийский АО инвест проекты
Ханты-Мансийский АО кадастр недвиж
Ханты-Мансийский АО карта 1
Ханты-Мансийский АО Нотариат
Ханты-Мансийский АО образование
Ханты-Мансийский АО печать радио ТВ
Ханты-Мансийский АО право
Ханты-Мансийский АО предпр 1
Ханты-Мансийский АО предпр 2
Ханты-Мансийский АО предпр 3
Ханты-Мансийский АО предпр 4
Ханты-Мансийский АО предпр 5
Ханты-Мансийский АО Сайт 1
Ханты-Мансийский АО Сайт 2
Ханты-Мансийский АО Сайт 3 район
Ханты-Мансийский АО Сайт 4
Ханты-Мансийский АО СМИ + цены
Ханты-Мансийский АО СМИ от АРМ
Ханты-Мансийский АО Телекомпании
Ханты-Мансийский АО телефоны 1
Ханты-Мансийский АО УВД
Ханты-Мансийский АО УФНС
Ханты-Мансийский АО школы
Ханты-Мансийское УФАС
Югра-Информ

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13164 Тюменская\131642 Ямало-Ненецкий АО: © Кузнецов Сергей Валентинович 2002-2008
Администрация Тазовского р-на
БД ЯНАО от Google
БД ЯНАО от Рамблер
БД ЯНАО от Яндекс
досье на ЯНАО 1
досье на ЯНАО 2
Дума ЯНАО
Инф Агенство ЯНАО 1
Инф Агенство ЯНАО 2
Нотариальная палата ЯНАО
предпр ЯНАО 3
предпр ЯНАО 4
предпр ЯНАО 6
Сайт Губернатора ЯНАО
Сайт ЯНАО

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13164 Тюменская\131643 Тюмень: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1316431 Порталы
[Группа] 1316432 Предпр
[Группа] 1316433 СМИ
Тюмень Адреса и телефоны
Тюмень БД от Google
Тюмень БД от Рамблер
Тюмень БД от Яндекс
Тюмень Валюты обмен
Тюмень ВУЗы 1
Тюмень ВУЗы 2
Тюмень Гостиницы
Тюмень досье 1
Тюмень досье 2
Тюмень и обл предпр 1
Тюмень инфо от Нигма
Тюмень карта 1
Тюмень Карта 2
Тюмень карта 3
Тюмень Новости от Яндекс
Тюмень нотариусы
Тюмень объявления
Тюмень отели
Тюмень Печать + цены
Тюмень печать
Тюмень право и финансы
Тюмень право
Тюмень предпр 1
Тюмень предпр 2
Тюмень предпр 3
Тюмень предпр 4
Тюмень предпр и товары
Тюмень предпр от ГД
Тюмень предпр от ГС
Тюмень Радио + цены
Тюмень радио и ТВ
Тюмень Радио
Тюмень радиостанции
Тюмень сайты от Гугл
Тюмень СМИ от МГ
Тюмень СМИ от Яндекс
Тюмень Справочная
Тюмень суды
Тюмень ТВ + цены
Тюмень телекомпании
Тюмень телефоны 1
Тюмень телефоны 2
Тюмень телефоны квартир
Тюмень телефоны от Гугл
Тюмень цены от Гугл
Тюмень цены от ЦП
Тюмень Яндекс-Города

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13164 Тюменская\131643 Тюмень\1316431 Порталы: © Кузнецов Сергей Валентинович 2002-2008
Автопортал Тюмени 1
Бизнес портал
Информац портал 1
Информац портал 2
Сайт Тюмени 1
Сайт Тюмени 2
Сайт Тюмени 3
Сайт Тюмени 4
Сайт Тюмени 5
Справочная Тюмени 1

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13164 Тюменская\131643 Тюмень\1316432 Предпр: © Кузнецов Сергей Валентинович 2002-2008
предпр Тюмени 1
предпр Тюмени 2
предпр Тюмени 3
предпр Тюмени 7
предпр Тюмени 8

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13164 Тюменская\131643 Тюмень\1316433 СМИ: © Кузнецов Сергей Валентинович 2002-2008
Каталог СМИ Тюмени 1
Каталог СМИ Тюмени 2
Телекомпания Регион-Тюмень
Тюменские известия

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13164 Тюменская\131644 А-Л: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1316441 Белоярский
[Группа] 1316442 Губкинский
[Группа] 1316443 Заводоуковск
[Группа] 1316444 Ишим
[Группа] 1316445 Когалым
[Группа] 1316446 Лабытнанги
[Группа] 1316447 Лангепас
[Группа] 1316448 Лянтор

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13164 Тюменская\131644 А-Л\1316441 Белоярский: © Кузнецов Сергей Валентинович 2002-2008
Белоярский БД от Google
Белоярский БД от Рамблер
Белоярский БД от Яндекс
Белоярский ВУЗы
Белоярский досье 1
Белоярский инфо от Нигма
Белоярский нотариусы
Белоярский отели
Белоярский Печать + цены
Белоярский право
Белоярский предпр 1
Белоярский предпр 2
Белоярский предпр 3
Белоярский предпр от ГД
Белоярский предпр от ГС
Белоярский радио и ТВ
Белоярский сайты от Гугл
Белоярский СМИ от Яндекс
Белоярский суды
Белоярский телефоны 1
Белоярский телефоны 2
Белоярский телефоны от Гугл
Белоярский цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13164 Тюменская\131644 А-Л\1316442 Губкинский: © Кузнецов Сергей Валентинович 2002-2008
Губкинский БД от Google
Губкинский БД от Рамблер
Губкинский БД от Яндекс
Губкинский ВУЗы
Губкинский досье 1
Губкинский инфо от Нигма
Губкинский нотариусы
Губкинский отели
Губкинский Печать + цены
Губкинский право
Губкинский предпр 1
Губкинский предпр 2
Губкинский предпр 3
Губкинский предпр 4
Губкинский предпр 5
Губкинский предпр от ГД
Губкинский предпр от ГС
Губкинский радио и ТВ
Губкинский сайты от Гугл
Губкинский СМИ от Яндекс
Губкинский суды
Губкинский ТВ + цены
Губкинский телефоны от Гугл
Губкинский телефоны
Губкинский цены от Гугл
Сайт Губкинского
Справочная Губкинского

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13164 Тюменская\131644 А-Л\1316443 Заводоуковск: © Кузнецов Сергей Валентинович 2002-2008
Заводоуковск БД от Google
Заводоуковск БД от Рамблер
Заводоуковск БД от Яндекс
Заводоуковск ВУЗы
Заводоуковск досье 1
Заводоуковск инфо от Нигма
Заводоуковск карта 1
Заводоуковск нотариусы
Заводоуковск отели
Заводоуковск Печать + цены
Заводоуковск право
Заводоуковск предпр 1
Заводоуковск предпр 2
Заводоуковск предпр 3
Заводоуковск предпр 4
Заводоуковск предпр от ГД
Заводоуковск предпр от ГС
Заводоуковск радио и ТВ
Заводоуковск сайты от Гугл
Заводоуковск СМИ от Яндекс
Заводоуковск суды
Заводоуковск телефоны от Гугл
Заводоуковск телефоны
Заводоуковск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13164 Тюменская\131644 А-Л\1316444 Ишим: © Кузнецов Сергей Валентинович 2002-2008
Ишим БД от Google
Ишим БД от Рамблер
Ишим БД от Яндекс
Ишим ВУЗы
Ишим досье 1
Ишим инфо от Нигма
Ишим карта 1
Ишим нотариусы
Ишим отели
Ишим Печать + цены
Ишим право
Ишим предпр 1
Ишим предпр 2
Ишим предпр 3
Ишим предпр 4
Ишим предпр 5
Ишим предпр 6
Ишим предпр 7
Ишим предпр от ГД
Ишим предпр от ГС
Ишим Радио + цены
Ишим радио и ТВ
Ишим сайт 1
Ишим сайт 2
Ишим сайт 3
Ишим сайты от Гугл
Ишим СМИ от Яндекс
Ишим суды
Ишим ТВ + цены
Ишим телефоны от Гугл
Ишим телефоны
Ишим цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13164 Тюменская\131644 А-Л\1316445 Когалым: © Кузнецов Сергей Валентинович 2002-2008
Когалым БД от Google
Когалым БД от Рамблер
Когалым БД от Яндекс
Когалым ВУЗы
Когалым досье 1
Когалым досье 2
Когалым досье 3
Когалым инфо от Нигма
Когалым карта 1
Когалым карта 3
Когалым нотариусы
Когалым отели
Когалым Печать + цены
Когалым право
Когалым предпр 1
Когалым предпр 2
Когалым предпр 3
Когалым предпр 4
Когалым предпр 5
Когалым предпр 6
Когалым предпр 7
Когалым предпр от ГД
Когалым предпр от ГС
Когалым сайты от Гугл
Когалым СМИ от Яндекс
Когалым суды
Когалым ТВ + цены
Когалым телефоны 1
Когалым телефоны 3
Когалым телефоны от Гугл
Когалым цены от Гугл
Лукойл

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13164 Тюменская\131644 А-Л\1316446 Лабытнанги: © Кузнецов Сергей Валентинович 2002-2008
Администрация Лабытнанги
Лабытнанги БД от Google
Лабытнанги БД от Рамблер
Лабытнанги БД от Яндекс
Лабытнанги ВУЗы
Лабытнанги досье 1
Лабытнанги инфо от Нигма
Лабытнанги карта 1
Лабытнанги карта 3
Лабытнанги нотариусы
Лабытнанги отели
Лабытнанги Печать + цены
Лабытнанги право
Лабытнанги предпр от ГД
Лабытнанги предпр от ГС
Лабытнанги сайты от Гугл
Лабытнанги СМИ от Яндекс
Лабытнанги суды
Лабытнанги телефоны 1
Лабытнанги телефоны 2
Лабытнанги телефоны от Гугл
Лабытнанги цены от Гугл
предпр Лабытнанги 1
предпр Лабытнанги 2
предпр Лабытнанги 3
предпр Лабытнанги 4
предпр Лабытнанги 5
Сайт Лабытнанги
Тел Справочник Лабытнанги

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13164 Тюменская\131644 А-Л\1316447 Лангепас: © Кузнецов Сергей Валентинович 2002-2008
досье Лангепаса 2
Лангепас БД от Google
Лангепас БД от Рамблер
Лангепас БД от Яндекс
Лангепас ВУЗы
Лангепас досье 1
Лангепас инфо от Нигма
Лангепас карта 1
Лангепас карта 3
Лангепас нотариусы
Лангепас отели
Лангепас Печать + цены
Лангепас право
Лангепас предпр от ГД
Лангепас предпр от ГС
Лангепас Радио + цены
Лангепас радио и ТВ
Лангепас сайты от Гугл
Лангепас СМИ от Яндекс
Лангепас суды
Лангепас ТВ + цены
Лангепас телефоны 1
Лангепас телефоны 2
Лангепас телефоны от Гугл
Лангепас цены от Гугл
предпр Лангепаса 1
предпр Лангепаса 2
предпр Лангепаса 3
предпр Лангепаса 4
предпр Лангепаса 5
предпр Лангепаса 6

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13164 Тюменская\131644 А-Л\1316448 Лянтор: © Кузнецов Сергей Валентинович 2002-2008
Карта Лянтора
Лянтор БД от Google
Лянтор БД от Рамблер
Лянтор БД от Яндекс
Лянтор ВУЗы
Лянтор досье 1
Лянтор инфо от Нигма
Лянтор карта 1
Лянтор карта 3
Лянтор нотариусы
Лянтор отели
Лянтор право
Лянтор предпр от ГД
Лянтор предпр от ГС
Лянтор радио и ТВ
Лянтор сайты от Гугл
Лянтор СМИ от Яндекс
Лянтор суды
Лянтор телефоны от Гугл
Лянтор цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13164 Тюменская\131645 М-Н: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1316451 Мегион
[Группа] 1316452 Муравленко
[Группа] 1316453 Надым
[Группа] 1316454 Нефтеюганск
[Группа] 1316455 Нижневартовск
[Группа] 1316456 Новый Уренгой
[Группа] 1316457 Ноябрьск
[Группа] 1316458 Нягань

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13164 Тюменская\131645 М-Н\1316451 Мегион: © Кузнецов Сергей Валентинович 2002-2008
Инф Сайт Мегиона
Мегион БД от Google
Мегион БД от Рамблер
Мегион БД от Яндекс
Мегион ВУЗы
Мегион досье 1
Мегион досье 2
Мегион инфо от Нигма
Мегион карта 1
Мегион карта 3
Мегион нотариусы
Мегион отели
Мегион Печать + цены
Мегион право
Мегион предпр 1
Мегион предпр 2
Мегион предпр 3
Мегион предпр 4
Мегион предпр 5
Мегион предпр 6
Мегион предпр от ГД
Мегион предпр от ГС
Мегион Радио + цены
Мегион сайты от Гугл
Мегион СМИ от Яндекс
Мегион суды
Мегион телефоны 1
Мегион телефоны 2
Мегион телефоны 3
Мегион телефоны от Гугл
Мегион цены от Гугл
Сайт Мегиона 1
Сайт Мегиона 2
Схема Мегиона

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13164 Тюменская\131645 М-Н\1316452 Муравленко: © Кузнецов Сергей Валентинович 2002-2008
Муравленко БД от Google
Муравленко БД от Рамблер
Муравленко БД от Яндекс
Муравленко ВУЗы
Муравленко досье 1
Муравленко инфо от Нигма
Муравленко карта 1
Муравленко карта 3
Муравленко нотариусы
Муравленко Печать + цены
Муравленко право
Муравленко предпр 1
Муравленко предпр 2
Муравленко предпр 3
Муравленко предпр 4
Муравленко предпр 5
Муравленко предпр от ГД
Муравленко предпр от ГС
Муравленко радио и ТВ
Муравленко сайты от Гугл
Муравленко СМИ от Яндекс
Муравленко суды
Муравленко телефоны 1
Муравленко телефоны 2
Муравленко телефоны 3
Муравленко телефоны от Гугл
Муравленко цены от Гугл
Сайт Муравленко 1

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13164 Тюменская\131645 М-Н\1316453 Надым: © Кузнецов Сергей Валентинович 2002-2008
Карта Надыма
Надым БД от Google
Надым БД от Рамблер
Надым БД от Яндекс
Надым ВУЗы
Надым досье 1
Надым инфо от Нигма
Надым карта 1
Надым карта 3
Надым нотариусы
Надым отели
Надым Печать + цены
Надым право
Надым предпр 1
Надым предпр 2
Надым предпр 3
Надым предпр 4
Надым предпр 5
Надым предпр от ГД
Надым предпр от ГС
Надым Радио + цены
Надым радио и ТВ
Надым сайты от Гугл
Надым СМИ от МГ
Надым СМИ от Яндекс
Надым суды
Надым ТВ + цены
Надым телефоны 1
Надым телефоны 2
Надым телефоны 3
Надым телефоны от Гугл
Надым цены от Гугл
Сайт Надыма 2
Сайт Надыма 3

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13164 Тюменская\131645 М-Н\1316454 Нефтеюганск: © Кузнецов Сергей Валентинович 2002-2008
досье Нефтеюганска 2
Инф сервер Нефтеюганска
Нефтеюганск БД от Google
Нефтеюганск БД от Рамблер
Нефтеюганск БД от Яндекс
Нефтеюганск ВУЗы
Нефтеюганск досье 1
Нефтеюганск инфо от Нигма
Нефтеюганск карта 1
Нефтеюганск карта 3
Нефтеюганск нотариусы
Нефтеюганск объявления
Нефтеюганск отели
Нефтеюганск Печать + цены
Нефтеюганск право
Нефтеюганск предпр 1
Нефтеюганск предпр 2
Нефтеюганск предпр 3
Нефтеюганск предпр 4
Нефтеюганск предпр 5
Нефтеюганск предпр 6
Нефтеюганск предпр 7
Нефтеюганск предпр от ГД
Нефтеюганск предпр от ГС
Нефтеюганск радио и ТВ
Нефтеюганск сайты от Гугл
Нефтеюганск СМИ от МГ
Нефтеюганск СМИ от Яндекс
Нефтеюганск суды
Нефтеюганск ТВ + цены
Нефтеюганск телефоны от Гугл
Нефтеюганск цены от Гугл
Сайт Нефтеюганска 1
Сайт Нефтеюганска 2
Сайт Нефтеюганска 3
Телефоны Нефтеюганска

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13164 Тюменская\131645 М-Н\1316455 Нижневартовск: © Кузнецов Сергей Валентинович 2002-2008
Нижневартовск БД от Google
Нижневартовск БД от Рамблер
Нижневартовск БД от Яндекс
Нижневартовск ВУЗы
Нижневартовск досье 1
Нижневартовск инфо от Нигма
Нижневартовск карта 1
Нижневартовск карта 3
Нижневартовск нотариусы
Нижневартовск объявления
Нижневартовск отели
Нижневартовск Печать + цены
Нижневартовск право
Нижневартовск предпр 1
Нижневартовск предпр 2
Нижневартовск предпр 3
Нижневартовск предпр 4
Нижневартовск предпр 5
Нижневартовск предпр 6
Нижневартовск предпр 7
Нижневартовск предпр 8
Нижневартовск предпр 9
Нижневартовск предпр от ГС
Нижневартовск Радио + цены
Нижневартовск радио и ТВ
Нижневартовск сайты от Гугл
Нижневартовск СМИ от МГ
Нижневартовск СМИ от Яндекс
Нижневартовск суды
Нижневартовск ТВ + цены
Нижневартовск телефоны 1
Нижневартовск телефоны от Гугл
Нижневартовск цены от Гугл
Нижневартовск-6 телефоны 1
Нижневартовский район 1
Нижневартовский район 2
Сайт Нижневартовска 1
Сайт Нижневартовска 2
Сайт Нижневартовска 3

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13164 Тюменская\131645 М-Н\1316456 Новый Уренгой: © Кузнецов Сергей Валентинович 2002-2008
Новый Уренгой БД от Google
Новый Уренгой БД от Рамблер
Новый Уренгой БД от Яндекс
Новый Уренгой ВУЗы
Новый Уренгой досье 1
Новый Уренгой инфо от Нигма
Новый Уренгой карта 1
Новый Уренгой карта 3
Новый Уренгой нотариусы
Новый Уренгой объявления
Новый Уренгой отели
Новый Уренгой Печать + цены
Новый Уренгой право
Новый Уренгой предпр 1
Новый Уренгой предпр 2
Новый Уренгой предпр 3
Новый Уренгой предпр 4
Новый Уренгой предпр 5
Новый Уренгой предпр 6
Новый Уренгой предпр 7
Новый Уренгой предпр от ГД
Новый Уренгой предпр от ГС
Новый Уренгой Радио + цены
Новый Уренгой радио и ТВ
Новый Уренгой сайты от Гугл
Новый Уренгой СМИ от МГ
Новый Уренгой СМИ от Яндекс
Новый Уренгой суды
Новый Уренгой ТВ + цены
Новый Уренгой телефоны 1
Новый Уренгой телефоны от Гугл
Новый Уренгой цены от Гугл
Сайт Н Уренгоя 2

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13164 Тюменская\131645 М-Н\1316457 Ноябрьск: © Кузнецов Сергей Валентинович 2002-2008
Ноябрьск БД от Google
Ноябрьск БД от Рамблер
Ноябрьск БД от Яндекс
Ноябрьск ВУЗы
Ноябрьск досье 1
Ноябрьск инфо от Нигма
Ноябрьск карта 1
Ноябрьск карта 3
Ноябрьск нотариусы
Ноябрьск объявления
Ноябрьск отели
Ноябрьск Печать + цены
Ноябрьск право
Ноябрьск предпр 1
Ноябрьск предпр 2
Ноябрьск предпр 3
Ноябрьск предпр 4
Ноябрьск предпр 5
Ноябрьск предпр 6
Ноябрьск предпр от ГД
Ноябрьск предпр от ГС
Ноябрьск Радио + цены
Ноябрьск радио и ТВ
Ноябрьск сайты от Гугл
Ноябрьск СМИ от МГ
Ноябрьск СМИ от Яндекс
Ноябрьск суды
Ноябрьск ТВ + цены
Ноябрьск телефоны 1
Ноябрьск телефоны от Гугл
Ноябрьск цены от Гугл
Портал Ноябрьска 1
Портал Ноябрьска 2
Телефонный справочник Ноябрьска

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13164 Тюменская\131645 М-Н\1316458 Нягань: © Кузнецов Сергей Валентинович 2002-2008
досье Нягани 2
Нягань БД от Google
Нягань БД от Рамблер
Нягань БД от Яндекс
Нягань ВУЗы
Нягань досье 1
Нягань инфо от Нигма
Нягань карта 1
Нягань карта 3
Нягань нотариусы
Нягань отели
Нягань Печать + цены
Нягань право
Нягань предпр 1
Нягань предпр 2
Нягань предпр 3
Нягань предпр 4
Нягань предпр 5
Нягань предпр 6
Нягань предпр от ГД
Нягань предпр от ГС
Нягань радио и ТВ
Нягань сайты от Гугл
Нягань СМИ от Яндекс
Нягань суды
Нягань телефоны 1
Нягань телефоны от Гугл
Нягань цены от Гугл
Сайт Нягани 1
Сайт Нягани 2

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13164 Тюменская\131646 О-С: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1316461 Покачи
[Группа] 1316462 Пыть-Ях
[Группа] 1316463 Радужный
[Группа] 1316464 Салехард
[Группа] 1316465 Советский
[Группа] 1316466 Сургут

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13164 Тюменская\131646 О-С\1316461 Покачи: © Кузнецов Сергей Валентинович 2002-2008
досье Покачей 3
Карта Покачей
Покачи БД от Google
Покачи БД от Рамблер
Покачи БД от Яндекс
Покачи ВУЗы
Покачи досье 1
Покачи инфо от Нигма
Покачи карта 1
Покачи карта 3
Покачи нотариусы
Покачи отели
Покачи Печать + цены
Покачи право
Покачи предпр 1
Покачи предпр 2
Покачи предпр от ГД
Покачи предпр от ГС
Покачи радио и ТВ
Покачи сайты от Гугл
Покачи СМИ от Яндекс
Покачи суды
Покачи телефоны 1
Покачи телефоны 2
Покачи телефоны от Гугл
Покачи цены от Гугл
Сайт Покачей 1

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13164 Тюменская\131646 О-С\1316462 Пыть-Ях: © Кузнецов Сергей Валентинович 2002-2008
Пыть-Ях БД от Google
Пыть-Ях БД от Рамблер
Пыть-Ях БД от Яндекс
Пыть-Ях ВУЗы
Пыть-Ях досье 1
Пыть-Ях инфо от Нигма
Пыть-Ях карта 1
Пыть-Ях карта 3
Пыть-Ях нотариусы
Пыть-Ях отели
Пыть-Ях Печать + цены
Пыть-Ях право
Пыть-Ях предпр 1
Пыть-Ях предпр 2
Пыть-Ях предпр 3
Пыть-Ях предпр 4
Пыть-Ях предпр 6
Пыть-Ях предпр от ГД
Пыть-Ях предпр от ГС
Пыть-Ях сайты от Гугл
Пыть-Ях СМИ от Яндекс
Пыть-Ях суды
Пыть-Ях ТВ + цены
Пыть-Ях телефоны 1
Пыть-Ях телефоны от Гугл
Пыть-Ях цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13164 Тюменская\131646 О-С\1316463 Радужный: © Кузнецов Сергей Валентинович 2002-2008
Радужный администрация
Радужный БД от Google
Радужный БД от Рамблер
Радужный БД от Яндекс
Радужный ВУЗы 3
Радужный ВУЗы
Радужный досье 1
Радужный досье 2
Радужный инфо от Нигма
Радужный карта 1
Радужный карта 3
Радужный нотариусы
Радужный Печать + цены
Радужный право
Радужный предпр 1
Радужный предпр 2
Радужный предпр 3
Радужный предпр 4
Радужный предпр 5
Радужный предпр от ГД
Радужный предпр от ГС
Радужный Радио + цены
Радужный радио и ТВ
Радужный Радио
Радужный сайт
Радужный сайты от Гугл
Радужный СМИ от Яндекс
Радужный справочник
Радужный суды
Радужный ТВ + цены
Радужный телефоны 1
Радужный телефоны 2
Радужный телефоны от Гугл
Радужный цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13164 Тюменская\131646 О-С\1316464 Салехард: © Кузнецов Сергей Валентинович 2002-2008
Карта Салехарда
Сайт Салехарда 1
Салехард БД от Google
Салехард БД от Рамблер
Салехард БД от Яндекс
Салехард ВУЗы
Салехард досье 1
Салехард инфо от Нигма
Салехард карта 1
Салехард карта 3
Салехард Новости от Яндекс
Салехард нотариусы
Салехард отели
Салехард Печать + цены
Салехард право и финансы
Салехард право
Салехард предпр 1
Салехард предпр 2
Салехард предпр 3
Салехард предпр 4
Салехард предпр 5
Салехард предпр 6
Салехард предпр 7
Салехард предпр от ГД
Салехард предпр от ГС
Салехард Радио + цены
Салехард радио и ТВ
Салехард сайты от Гугл
Салехард СМИ от МГ
Салехард СМИ от Яндекс
Салехард суды
Салехард ТВ + цены
Салехард телефоны 1
Салехард телефоны 2
Салехард телефоны от Гугл
Салехард цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13164 Тюменская\131646 О-С\1316465 Советский: © Кузнецов Сергей Валентинович 2002-2008
Сайт Советского
Советский БД от Google
Советский БД от Рамблер
Советский БД от Яндекс
Советский ВУЗы
Советский досье 1
Советский досье 2
Советский инфо от Нигма
Советский карта 1
Советский карта 3
Советский нотариусы
Советский отели
Советский Печать + цены
Советский право
Советский предпр 1
Советский предпр 2
Советский предпр 3
Советский предпр 4
Советский предпр 5
Советский предпр от ГД
Советский предпр от ГС
Советский сайты от Гугл
Советский СМИ от Яндекс
Советский суды
Советский телефоны от Гугл
Советский цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13164 Тюменская\131646 О-С\1316466 Сургут: © Кузнецов Сергей Валентинович 2002-2008
Сургут БД от Google
Сургут БД от Яндекс
Сургут ВУЗы 1
Сургут ВУЗы 2
Сургут досье 1
Сургут досье 2
Сургут инфо от Нигма
Сургут карта 1
Сургут карта 3
Сургут нотариусы
Сургут объявления
Сургут отели
Сургут Печать + цены
Сургут печать
Сургут право
Сургут предпр 1
Сургут предпр 2
Сургут предпр 3
Сургут предпр 4
Сургут предпр 5
Сургут предпр 6
Сургут предпр 7
Сургут предпр 8
Сургут предпр 9
Сургут предпр и товары
Сургут предпр от ГД
Сургут предпр от ГС
Сургут Радио + цены
Сургут радио и ТВ
Сургут Радио
Сургут радиостанции
Сургут Сайт 1
Сургут Сайт 2
Сургут Сайт 3
Сургут сайт 4
Сургут сайты от Гугл
Сургут СМИ от МГ
Сургут СМИ от Яндекс
СУРГУТ справки
Сургут суды
Сургут ТВ + цены
Сургут телефоны 1
Сургут телефоны 2000
Сургут телефоны от Гугл
Сургут цены от Гугл
Сургут цены от ЦП
Сургутнефтегаз

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13164 Тюменская\131647 Т-Я: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1316471 Тарко-Сале
[Группа] 1316472 Тобольск
[Группа] 1316473 Урай
[Группа] 1316474 Ханты-Мансийск
[Группа] 1316475 Югорск
[Группа] 1316476 Ялуторовск

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13164 Тюменская\131647 Т-Я\1316471 Тарко-Сале: © Кузнецов Сергей Валентинович 2002-2008
Тарко-Сале БД от Google
Тарко-Сале БД от Рамблер
Тарко-Сале БД от Яндекс
Тарко-Сале досье 1
Тарко-Сале инфо от Нигма
Тарко-Сале карта 1
Тарко-Сале карта 3
Тарко-Сале нотариусы
Тарко-Сале отели
Тарко-Сале Печать + цены
Тарко-Сале право
Тарко-Сале предпр от ГД
Тарко-Сале предпр от ГС
Тарко-Сале сайты от Гугл
Тарко-Сале СМИ от Яндекс
Тарко-Сале суды
Тарко-Сале телефоны 1
Тарко-Сале телефоны от Гугл
Тарко-Сале цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13164 Тюменская\131647 Т-Я\1316472 Тобольск: © Кузнецов Сергей Валентинович 2002-2008
Тобольск БД от Google
Тобольск БД от Рамблер
Тобольск БД от Яндекс
Тобольск ВУЗы 3
Тобольск ВУЗы
Тобольск досье 1
Тобольск досье 2
Тобольск досье 3
Тобольск инфо от Нигма
Тобольск карта 1
Тобольск карта 3
Тобольск нотариусы
Тобольск объявления
Тобольск отели
Тобольск Печать + цены
Тобольск печать
Тобольск право
Тобольск предпр 1
Тобольск предпр 2
Тобольск предпр 3
Тобольск предпр 4
Тобольск предпр 5
Тобольск предпр 6
Тобольск предпр 7
Тобольск предпр от ГД
Тобольск предпр от ГС
Тобольск Радио + цены
Тобольск радио и ТВ
Тобольск Радио
Тобольск радиостанции
Тобольск Сайт 1
Тобольск Сайт 2
Тобольск Сайт 3
Тобольск сайты от Гугл
Тобольск СМИ от Яндекс
Тобольск суды
Тобольск телефоны 1
Тобольск телефоны от Гугл
Тобольск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13164 Тюменская\131647 Т-Я\1316473 Урай: © Кузнецов Сергей Валентинович 2002-2008
Урай БД от Google
Урай БД от Рамблер
Урай БД от Яндекс
Урай ВУЗы 3
Урай ВУЗы
Урай досье 1
Урай досье 2
Урай досье 3
Урай инфо от Нигма
Урай карта 1
Урай карта 3
Урай нотариусы
Урай отели
Урай Печать + цены
Урай право
Урай предпр 1
Урай предпр 2
Урай предпр 3
Урай предпр 4
Урай предпр 5
Урай предпр от ГД
Урай предпр от ГС
Урай Радио + цены
Урай радио и ТВ
Урай Радио
Урай Сайт
Урай сайты от Гугл
Урай СМИ от Яндекс
Урай суды
Урай Телефоны 1
Урай телефоны 2
Урай телефоны 3
Урай телефоны 4
Урай телефоны от Гугл
Урай цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13164 Тюменская\131647 Т-Я\1316474 Ханты-Мансийск: © Кузнецов Сергей Валентинович 2002-2008
Ханты-Мансийск БД от Google
Ханты-Мансийск БД от Рамблер
Ханты-Мансийск БД от Яндекс
Ханты-Мансийск ВУЗы 1
Ханты-Мансийск ВУЗы 2
Ханты-Мансийск досье 1
Ханты-Мансийск досье 2
Ханты-Мансийск досье 3
Ханты-Мансийск инфо от Нигма
Ханты-Мансийск карта 1
Ханты-Мансийск карта 2
Ханты-Мансийск Новости от Яндекс
Ханты-Мансийск нотариусы
Ханты-Мансийск отели
Ханты-Мансийск Печать + цены
Ханты-Мансийск печать
Ханты-Мансийск право и финансы
Ханты-Мансийск право
Ханты-Мансийск предпр 1
Ханты-Мансийск предпр 2
Ханты-Мансийск предпр 3
Ханты-Мансийск предпр 4
Ханты-Мансийск предпр 5
Ханты-Мансийск предпр 6
Ханты-Мансийск предпр 7
Ханты-Мансийск предпр 8
Ханты-Мансийск предпр от ГД
Ханты-Мансийск предпр от ГС
Ханты-Мансийск Радио + цены
Ханты-Мансийск радио и ТВ
Ханты-Мансийск Радио
Ханты-Мансийск радиостанции
Ханты-Мансийск Сайт
Ханты-Мансийск сайты от Гугл
Ханты-Мансийск СМИ от МГ
Ханты-Мансийск СМИ от Яндекс
Ханты-Мансийск суды
Ханты-Мансийск ТВ + цены
Ханты-Мансийск телефоны 1
Ханты-Мансийск телефоны 2
Ханты-Мансийск телефоны 3
Ханты-Мансийск телефоны от Гугл
Ханты-Мансийск Телефоны
Ханты-Мансийск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13164 Тюменская\131647 Т-Я\1316475 Югорск: © Кузнецов Сергей Валентинович 2002-2008
Югорск БД от Google
Югорск БД от Рамблер
Югорск БД от Яндекс
Югорск ВУЗы 3
Югорск досье 1
Югорск досье 2
Югорск досье 3
Югорск инфо от Нигма
Югорск карта 1
Югорск карта 3
Югорск нотариусы
Югорск отели
Югорск Печать + цены
Югорск печать
Югорск право
Югорск предпр 1
Югорск предпр 2
Югорск предпр 3
Югорск предпр 4
Югорск предпр 5
Югорск предпр 6
Югорск предпр от ГД
Югорск предпр от ГС
Югорск радио и ТВ
Югорск Радио
Югорск радиостанции
Югорск Сайт 1
Югорск Сайт 2
Югорск сайты от Гугл
Югорск СМИ от МГ
Югорск СМИ от Яндекс
Югорск суды
Югорск ТВ + цены
Югорск телефоны 1
Югорск телефоны 2
Югорск телефоны от Гугл
Югорск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13164 Тюменская\131647 Т-Я\1316476 Ялуторовск: © Кузнецов Сергей Валентинович 2002-2008
Ялуторовск БД от Google
Ялуторовск БД от Рамблер
Ялуторовск БД от Яндекс
Ялуторовск ВУЗы 3
Ялуторовск ВУЗы
Ялуторовск досье 1
Ялуторовск досье 2
Ялуторовск досье 3
Ялуторовск инфо от Нигма
Ялуторовск карта 1
Ялуторовск карта 3
Ялуторовск нотариусы
Ялуторовск отели
Ялуторовск Печать + цены
Ялуторовск право
Ялуторовск предпр 1
Ялуторовск предпр 2
Ялуторовск предпр 3
Ялуторовск предпр 4
Ялуторовск предпр 5
Ялуторовск предпр от ГД
Ялуторовск предпр от ГС
Ялуторовск Сайт 1
Ялуторовск Сайт 2
Ялуторовск сайты от Гугл
Ялуторовск СМИ от Яндекс
Ялуторовск суды
Ялуторовск телефоны 1
Ялуторовск телефоны от Гугл
Ялуторовск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13166 Челябинская: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 131660 обл
[Группа] 131661 Челябинск
[Группа] 131662 А-Ж
[Группа] 131663 К
[Группа] 131664 М-П
[Группа] 131665 С-У

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13166 Челябинская\131660 обл: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1316601 Досье
[Группа] 1316602 Власть
[Группа] 1316604 Предпр
[Группа] 1316605 Прочие

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13166 Челябинская\131660 обл\1316601 Досье: © Кузнецов Сергей Валентинович 2002-2008
Челяб обл досье 1
Челяб обл досье 2
Челяб обл досье 3

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13166 Челябинская\131660 обл\1316602 Власть: © Кузнецов Сергей Валентинович 2002-2008
Челяб обл ААС
Челяб обл арбитраж
Челяб обл АТД
Челяб обл БТИ
Челяб обл бюджет
Челяб обл власть телефоны
Челяб обл ГКС
Челяб обл кадастр недвиж
Челяб обл Минкультуры
Челяб обл Нотариат
Челяб обл УФАС
Челяб обл УФНС

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13166 Челябинская\131660 обл\1316604 Предпр: © Кузнецов Сергей Валентинович 2002-2008
Челяб обл Бизнес-портал
Челяб обл Машиностроение
Челяб обл Металлургия
Челяб обл предпр 1
Челяб обл предпр 10
Челяб обл предпр 11
Челяб обл предпр 12
Челяб обл предпр 13
Челяб обл предпр 14
Челяб обл предпр 2
Челяб обл предпр 3
Челяб обл предпр 4
Челяб обл предпр 5
Челяб обл предпр 6
Челяб обл предпр 7
Челяб обл предпр 8
Челяб обл предпр 9
Челяб обл предпр от ГД
Челяб обл предпр от ГС
Южноуральская ТПП

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13166 Челябинская\131660 обл\1316605 Прочие: © Кузнецов Сергей Валентинович 2002-2008
Челяб обл Адреса и карты
Челяб обл Адресная книга
Челяб обл БД от Google
Челяб обл БД от Рамблер
Челяб обл БД от Яндекс
Челяб обл ВУЗы
Челяб обл инвест проекты
Челяб обл карта 1
Челяб обл Каталог 1
Челяб обл Каталог 2
Челяб обл Криминал
Челяб обл телефоны 1
Челяб обл форумы
Челяб обл школы
Челяб обл юридич ресурсы
Челябинский поиск

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13166 Челябинская\131661 Челябинск: © Кузнецов Сергей Валентинович 2002-2008
[Группа] Предпр
[Группа] Сайты Челябинска
[Группа] СМИ Челябинска
Челябинск авторынок
Челябинск БД от Google
Челябинск БД от Рамблер
Челябинск БД от Яндекс
Челябинск ВУЗы 1
Челябинск ВУЗы 2
Челябинск ВУЗы 3
Челябинск Гостиницы
Челябинск досье 1
Челябинск досье 2
Челябинск инфо от Нигма
Челябинск карта 1
Челябинск карта 2
Челябинск карта 3
Челябинск карта 4
Челябинск карта 5
Челябинск магазины
Челябинск Новости от Яндекс
Челябинск нотариусы
Челябинск образование
Челябинск объявления
Челябинск отели
Челябинск Печать + цены
Челябинск печать
Челябинск Платные БД 1
Челябинск Платные БД 2
Челябинск право и финансы
Челябинск право
Челябинск предпр 1
Челябинск предпр 2
Челябинск предпр 3
Челябинск предпр 4
Челябинск предпр и товары
Челябинск предпр от ГД
Челябинск предпр от ГС
Челябинск Радио + цены
Челябинск радио и ТВ
Челябинск Радио
Челябинск радиостанции
Челябинск сайты от Гугл
Челябинск СМИ от МГ
Челябинск СМИ от Яндекс
ЧЕЛЯБИНСК справки
Челябинск суды
Челябинск ТВ + цены
Челябинск телекомпании
Челябинск телефоны 1
Челябинск телефоны 2
Челябинск Телефоны квартир
Челябинск телефоны от Гугл
Челябинск Товары и услуги
Челябинск цены от Гугл
Челябинск цены от ЦП
Челябинск Цены
Челябинск Энциклопедия
Челябинск Яндекс-Города

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13166 Челябинская\131661 Челябинск\Предпр: © Кузнецов Сергей Валентинович 2002-2008
предпр Чел 1
предпр Чел 10
предпр Чел 11
предпр Чел 2
предпр Чел 3
предпр Чел 4
предпр Чел 5
предпр Чел 6
предпр Чел 7
предпр Чел 8
предпр Чел 9
Фирмы Челябинск

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13166 Челябинская\131661 Челябинск\Сайты Челябинска: © Кузнецов Сергей Валентинович 2002-2008
Администрация Челябинска
Сайт недвиживости в Чел
Сайт Чел 1
Сайт Чел 10
Сайт Чел 11
Сайт Чел 12
Сайт Чел 2
Сайт Чел 3
Сайт Чел 6
Сайт Чел 7
Сайт Чел 8
Сайт Чел 9

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13166 Челябинская\131661 Челябинск\СМИ Челябинска: © Кузнецов Сергей Валентинович 2002-2008
Информационный сервер Чел 1
Информационный сервер Чел 2
Каталог СМИ Чел 1
Каталог СМИ Чел 2
Челябинская радиовещательная компания

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13166 Челябинская\131662 А-Ж: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1316621 Аша
[Группа] 1316622 Бакал
[Группа] 1316623 Верхнеуральск
[Группа] 1316624 Верхний Уфалей
[Группа] 1316625 Еманжелинск
[Группа] 1316626 Златоуст

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13166 Челябинская\131662 А-Ж\1316621 Аша: © Кузнецов Сергей Валентинович 2002-2008
Аша БД от Google
Аша БД от Рамблер
Аша БД от Яндекс
Аша ВУЗы
Аша досье 1
Аша нотариусы
Аша отели
Аша Печать + цены
Аша право
Аша предпр 1
Аша предпр 2
Аша предпр 3
Аша предпр 4
Аша предпр от ГД
Аша предпр от ГС
Аша радио и ТВ
Аша сайты от Гугл
Аша СМИ от Яндекс
Аша суды
Аша телефоны от Гугл
Аша телефоны
Аша цены от Гугл
Карта Аши и района
Карта Аши
Сайт Аши 1
Сайт Аши 2
Телерадиокомпания Аши

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13166 Челябинская\131662 А-Ж\1316622 Бакал: © Кузнецов Сергей Валентинович 2002-2008
Бакал БД от Google
Бакал БД от Рамблер
Бакал БД от Яндекс
Бакал ВУЗы
Бакал досье 1
Бакал инфо от Нигма
Бакал нотариусы
Бакал отели
Бакал право
Бакал предпр 1
Бакал предпр 2
Бакал предпр 3
Бакал предпр от ГД
Бакал предпр от ГС
Бакал сайты от Гугл
Бакал СМИ от Яндекс
Бакал суды
Бакал телефоны от Гугл
Бакал телефоны
Бакал цены от Гугл
Сайт Бакала

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13166 Челябинская\131662 А-Ж\1316623 Верхнеуральск: © Кузнецов Сергей Валентинович 2002-2008
Верхнеуральск БД от Google
Верхнеуральск БД от Рамблер
Верхнеуральск БД от Яндекс
Верхнеуральск ВУЗы
Верхнеуральск досье 1
Верхнеуральск инфо от Нигма
Верхнеуральск нотариусы
Верхнеуральск отели
Верхнеуральск право
Верхнеуральск предпр от ГД
Верхнеуральск предпр от ГС
Верхнеуральск сайты от Гугл
Верхнеуральск СМИ от Яндекс
Верхнеуральск суды
Верхнеуральск телефоны от Гугл
Верхнеуральск телефоны
Верхнеуральск цены от Гугл
досье Верхнеуральска 1
предпр Верхнеуральска 1
предпр Верхнеуральска 2

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13166 Челябинская\131662 А-Ж\1316624 Верхний Уфалей: © Кузнецов Сергей Валентинович 2002-2008
Верхний Уфалей БД от Google
Верхний Уфалей БД от Рамблер
Верхний Уфалей БД от Яндекс
Верхний Уфалей ВУЗы
Верхний Уфалей досье 1
Верхний Уфалей инфо от Нигма
Верхний Уфалей нотариусы
Верхний Уфалей отели
Верхний Уфалей Печать + цены
Верхний Уфалей право
Верхний Уфалей предпр от ГД
Верхний Уфалей предпр от ГС
Верхний Уфалей радио и ТВ
Верхний Уфалей сайты от Гугл
Верхний Уфалей СМИ от Яндекс
Верхний Уфалей суды
Верхний Уфалей телефоны от Гугл
Верхний Уфалей телефоны
Верхний Уфалей цены от Гугл
досье В Уфалея 1
предпр В Уфалея 1
предпр В Уфалея 2
предпр В Уфалея 3
предпр В Уфалея 4
Сайт В Уфалея 1
Сайт В Уфалея 2

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13166 Челябинская\131662 А-Ж\1316625 Еманжелинск: © Кузнецов Сергей Валентинович 2002-2008
Еманжелинск БД от Google
Еманжелинск БД от Рамблер
Еманжелинск БД от Яндекс
Еманжелинск ВУЗы
Еманжелинск досье 1
Еманжелинск досье 2
Еманжелинск инфо от Нигма
Еманжелинск нотариусы
Еманжелинск отели
Еманжелинск право
Еманжелинск предпр 1
Еманжелинск предпр 2
Еманжелинск предпр 3
Еманжелинск предпр от ГД
Еманжелинск предпр от ГС
Еманжелинск сайты от Гугл
Еманжелинск СМИ от Яндекс
Еманжелинск суды
Еманжелинск телефоны от Гугл
Еманжелинск телефоны
Еманжелинск цены от Гугл
Еманжелинск цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13166 Челябинская\131662 А-Ж\1316626 Златоуст: © Кузнецов Сергей Валентинович 2002-2008
blank1
Златоуст БД от Google
Златоуст БД от Рамблер
Златоуст БД от Яндекс
Златоуст ВУЗы
Златоуст газеты
Златоуст досье 1
Златоуст досье 2
Златоуст инфо от Нигма
Златоуст карта 1
Златоуст карта 2
Златоуст Каталог
Златоуст нотариусы
Златоуст объявления
Златоуст отели
Златоуст Печать + цены
Златоуст право
Златоуст предпр 1
Златоуст предпр 2
Златоуст предпр 3
Златоуст предпр 4
Златоуст предпр 5
Златоуст предпр 6
Златоуст предпр от ГС
Златоуст предпр
Златоуст радио и ТВ
Златоуст сайт 1
Златоуст сайт 2
Златоуст сайт 3
Златоуст сайты от Гугл
Златоуст СМИ от МГ
Златоуст СМИ от Яндекс
Златоуст суды
Златоуст ТВ + цены
Златоуст телефоны от Гугл
Златоуст телефоны
Златоуст цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13166 Челябинская\131663 К: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1316631 Карабаш
[Группа] 1316632 Карталы
[Группа] 1316633 Касли
[Группа] 1316634 Катав-Ивановск
[Группа] 1316635 Копейск
[Группа] 1316636 Коркино
[Группа] 1316637 Куса
[Группа] 1316638 Кыштым

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13166 Челябинская\131663 К\1316631 Карабаш: © Кузнецов Сергей Валентинович 2002-2008
Карабаш БД от Google
Карабаш БД от Рамблер
Карабаш БД от Яндекс
Карабаш ВУЗы
Карабаш досье 1
Карабаш досье 2
Карабаш инфо от Нигма
Карабаш карта 1
Карабаш карта 3
Карабаш нотариусы
Карабаш отели
Карабаш право
Карабаш предпр 1
Карабаш предпр 2
Карабаш предпр от ГД
Карабаш предпр от ГС
Карабаш сайт 1
Карабаш сайты от Гугл
Карабаш СМИ от Яндекс
Карабаш суды
Карабаш телефоны от Гугл
Карабаш телефоны
Карабаш цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13166 Челябинская\131663 К\1316632 Карталы: © Кузнецов Сергей Валентинович 2002-2008
Карталы БД от Google
Карталы БД от Рамблер
Карталы БД от Яндекс
Карталы ВУЗы
Карталы досье 1
Карталы инфо от Нигма
Карталы карта 1
Карталы карта 3
Карталы нотариусы
Карталы отели
Карталы портал
Карталы право
Карталы предпр 1
Карталы предпр 2
Карталы предпр 3
Карталы предпр 4
Карталы предпр от ГД
Карталы предпр от ГС
Карталы сайты от Гугл
Карталы СМИ от Яндекс
Карталы суды
Карталы телефоны от Гугл
Карталы телефоны
Карталы цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13166 Челябинская\131663 К\1316633 Касли: © Кузнецов Сергей Валентинович 2002-2008
Касли БД от Google
Касли БД от Рамблер
Касли БД от Яндекс
Касли ВУЗы
Касли досье 1
Касли досье 2
Касли досье 3
Касли инфо от Нигма
Касли карта 1
Касли карта 3
Касли нотариусы
Касли отели
Касли право
Касли предпр 1
Касли предпр 2
Касли предпр 3
Касли предпр от ГД
Касли предпр от ГС
Касли сайты от Гугл
Касли СМИ от Яндекс
Касли суды
Касли телефоны от Гугл
Касли телефоны
Касли цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13166 Челябинская\131663 К\1316634 Катав-Ивановск: © Кузнецов Сергей Валентинович 2002-2008
Катав-Ивановск БД от Google
Катав-Ивановск БД от Рамблер
Катав-Ивановск БД от Яндекс
Катав-Ивановск ВУЗы
Катав-Ивановск досье 1
Катав-Ивановск досье 2
Катав-Ивановск инфо от Нигма
Катав-Ивановск карта 1
Катав-Ивановск карта 3
Катав-Ивановск нотариусы
Катав-Ивановск отели
Катав-Ивановск право
Катав-Ивановск предпр 1
Катав-Ивановск предпр 2
Катав-Ивановск предпр 3
Катав-Ивановск предпр 4
Катав-Ивановск предпр от ГД
Катав-Ивановск предпр от ГС
Катав-Ивановск сайты от Гугл
Катав-Ивановск СМИ от Яндекс
Катав-Ивановск суды
Катав-Ивановск телефоны от Гугл
Катав-Ивановск телефоны
Катав-Ивановск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13166 Челябинская\131663 К\1316635 Копейск: © Кузнецов Сергей Валентинович 2002-2008
Копейск БД от Google
Копейск БД от Рамблер
Копейск БД от Яндекс
Копейск ВУЗы
Копейск досье 1
Копейск инфо от Нигма
Копейск карта 1
Копейск карта 3
Копейск нотариусы
Копейск объявления
Копейск отели
Копейск Печать + цены
Копейск право
Копейск предпр 1
Копейск предпр 2
Копейск предпр 3
Копейск предпр 4
Копейск предпр 5
Копейск предпр от ГД
Копейск предпр от ГС
Копейск сайты от Гугл
Копейск СМИ от Яндекс
Копейск суды
Копейск телефоны 1
Копейск телефоны от Гугл
Копейск цены от Гугл
Копейск цены от ЦП
Сайт Копейска 1
Сайт Копейска 2
Сайт Копейска 3

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13166 Челябинская\131663 К\1316636 Коркино: © Кузнецов Сергей Валентинович 2002-2008
Коркино БД от Google
Коркино БД от Рамблер
Коркино БД от Яндекс
Коркино ВУЗы
Коркино досье 1
Коркино досье 2
Коркино карта 1
Коркино карта 3
Коркино нотариусы
Коркино отели
Коркино Печать + цены
Коркино право
Коркино предпр 1
Коркино предпр 2
Коркино предпр 3
Коркино предпр 4
Коркино предпр от ГД
Коркино предпр от ГС
Коркино сайты от Гугл
Коркино СМИ от Яндекс
Коркино суды
Коркино телефоны 1
Коркино телефоны от Гугл
Коркино цены от Гугл
Коркино цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13166 Челябинская\131663 К\1316637 Куса: © Кузнецов Сергей Валентинович 2002-2008
Куса БД от Google
Куса БД от Рамблер
Куса БД от Яндекс
Куса ВУЗы
Куса досье 1
Куса досье 2
Куса инфо от Нигма
Куса карта 1
Куса карта 3
Куса нотариусы
Куса отели
Куса право
Куса предпр 1
Куса предпр 2
Куса предпр 3
Куса предпр 4
Куса предпр от ГД
Куса предпр от ГС
Куса сайты от Гугл
Куса СМИ от Яндекс
Куса суды
Куса телефоны 1
Куса телефоны от Гугл
Куса цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13166 Челябинская\131663 К\1316638 Кыштым: © Кузнецов Сергей Валентинович 2002-2008
Кыштым БД от Google
Кыштым БД от Рамблер
Кыштым БД от Яндекс
Кыштым ВУЗы
Кыштым досье 1
Кыштым досье 2
Кыштым инфо от Нигма
Кыштым карта 1
Кыштым карта 3
Кыштым нотариусы
Кыштым отели
Кыштым Печать + цены
Кыштым право
Кыштым предпр 1
Кыштым предпр 2
Кыштым предпр 3
Кыштым предпр 4
Кыштым предпр от ГД
Кыштым предпр от ГС
Кыштым радио и ТВ
Кыштым сайты от Гугл
Кыштым СМИ от Яндекс
Кыштым суды
Кыштым телефоны 1
Кыштым телефоны от Гугл
Кыштым цены от Гугл
Кыштым цены от ЦП
Сайт Кыштыма 1

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13166 Челябинская\131664 М-П: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1316641 Магнитогорск
[Группа] 1316642 Миасс
[Группа] 1316643 Миньяр
[Группа] 1316644 Нязепетровск
[Группа] 1316645 Озерск
[Группа] 1316646 Пласт

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13166 Челябинская\131664 М-П\1316641 Магнитогорск: © Кузнецов Сергей Валентинович 2002-2008
Магнитогорск БД от Google
Магнитогорск БД от Рамблер
Магнитогорск БД от Яндекс
Магнитогорск ВУЗы
Магнитогорск досье 1
Магнитогорск досье 2
Магнитогорск инфо от Нигма
Магнитогорск карта 1
Магнитогорск карта 2
Магнитогорск карта 3
Магнитогорск МГСД
Магнитогорск нотариусы
Магнитогорск объявления
Магнитогорск отели
Магнитогорск Печать + цены
Магнитогорск право
Магнитогорск предпр 1
Магнитогорск предпр 2
Магнитогорск предпр 3
Магнитогорск предпр 4
Магнитогорск предпр 5
Магнитогорск предпр 6
Магнитогорск предпр от ГД
Магнитогорск предпр от ГС
Магнитогорск Радио + цены
Магнитогорск радио и ТВ
Магнитогорск сайт 1
Магнитогорск сайт 2
Магнитогорск сайт 3
Магнитогорск сайт 4
Магнитогорск сайт 5
Магнитогорск сайт Телефоны 1
Магнитогорск сайт Частные телефоны
Магнитогорск сайты от Гугл
Магнитогорск СМИ каталог
Магнитогорск СМИ от МГ
Магнитогорск СМИ от Яндекс
Магнитогорск суды
Магнитогорск ТВ + цены
Магнитогорск телефоны 1
Магнитогорск телефоны 2
Магнитогорск Телефоны 3
Магнитогорск телефоны от Гугл
Магнитогорск Телефоны предприятий
Магнитогорск цены от Гугл
Магнитогорск цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13166 Челябинская\131664 М-П\1316642 Миасс: © Кузнецов Сергей Валентинович 2002-2008
Городской портал Миасса 1
Карта Миасса
Миасс БД от Google
Миасс БД от Рамблер
Миасс БД от Яндекс
Миасс ВУЗы
Миасс досье 1
Миасс инфо от Нигма
Миасс карта 1
Миасс карта 3
Миасс нотариусы
Миасс объявления
Миасс отели
Миасс Печать + цены
Миасс предпр 1
Миасс предпр 2
Миасс предпр 3
Миасс предпр 4
Миасс предпр 5
Миасс предпр 6
Миасс предпр от ГД
Миасс предпр от ГС
Миасс радио и ТВ
Миасс сайты от Гугл
Миасс СМИ от МГ
Миасс СМИ от Яндекс
Миасс суды
Миасс ТВ + цены
Миасс телефоны 1
Миасс телефоны 2
Миасс телефоны 3
Миасс телефоны от Гугл
Миасс цены от Гугл
Миасс цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13166 Челябинская\131664 М-П\1316643 Миньяр: © Кузнецов Сергей Валентинович 2002-2008
Миньяр БД от Google
Миньяр БД от Рамблер
Миньяр БД от Яндекс
Миньяр ВУЗы
Миньяр досье 1
Миньяр инфо от Нигма
Миньяр карта 1
Миньяр карта 3
Миньяр нотариусы
Миньяр отели
Миньяр право
Миньяр предпр 1
Миньяр предпр 2
Миньяр предпр 3
Миньяр предпр 4
Миньяр предпр от ГД
Миньяр предпр от ГС
Миньяр сайты от Гугл
Миньяр СМИ от Яндекс
Миньяр суды
Миньяр телефоны 1
Миньяр телефоны от Гугл
Миньяр цены от Гугл
Сайт Миньяра 1

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13166 Челябинская\131664 М-П\1316644 Нязепетровск: © Кузнецов Сергей Валентинович 2002-2008
досье Нязепетровска 2
Нязепетровск БД от Google
Нязепетровск БД от Рамблер
Нязепетровск БД от Яндекс
Нязепетровск ВУЗы
Нязепетровск досье 1
Нязепетровск инфо от Нигма
Нязепетровск карта 1
Нязепетровск карта 3
Нязепетровск нотариусы
Нязепетровск отели
Нязепетровск право
Нязепетровск предпр от ГД
Нязепетровск предпр от ГС
Нязепетровск сайты от Гугл
Нязепетровск СМИ от Яндекс
Нязепетровск суды
Нязепетровск телефоны 1
Нязепетровск телефоны от Гугл
Нязепетровск цены от Гугл
предпр Нязепетровска 1
предпр Нязепетровска 2
предпр Нязепетровска 3

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13166 Челябинская\131664 М-П\1316645 Озерск: © Кузнецов Сергей Валентинович 2002-2008
Озёрск досье 2
Озерск БД от Google
Озерск БД от Рамблер
Озерск БД от Яндекс
Озерск ВУЗы 3
Озерск ВУЗы
Озерск досье 1
Озерск досье 2
Озерск досье 3
Озерск досье 4
Озерск инфо от Нигма
Озерск карта 1
Озерск карта 3
Озерск отели
Озерск Печать + цены
Озерск право
Озерск предпр 1
Озерск предпр 2
Озерск предпр 3
Озерск предпр 4
Озерск предпр 5
Озерск предпр 6
Озерск предпр и товары
Озерск предпр от ГД
Озерск предпр от ГС
Озерск радио и ТВ
Озерск Сайт 1
Озерск Сайт 2
Озерск сайты от Гугл
Озерск СМИ от Яндекс
Озерск суды
Озерск телефоны 1
Озерск телефоны от Гугл
Озерск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13166 Челябинская\131664 М-П\1316646 Пласт: © Кузнецов Сергей Валентинович 2002-2008
Пласт БД от Google
Пласт БД от Рамблер
Пласт БД от Яндекс
Пласт ВУЗы
Пласт досье 1
Пласт досье 2
Пласт инфо от Нигма
Пласт карта 1
Пласт карта 3
Пласт нотариусы
Пласт отели
Пласт право
Пласт предпр 1
Пласт предпр 2
Пласт предпр 3
Пласт предпр от ГД
Пласт предпр от ГС
Пласт сайты от Гугл
Пласт СМИ от Яндекс
Пласт суды
Пласт телефоны 1
Пласт телефоны от Гугл
Пласт цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13166 Челябинская\131665 С-У: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1316651 Сатка
[Группа] 1316652 Сим
[Группа] 1316653 Снежинск
[Группа] 1316654 Трехгорный
[Группа] 1316655 Троицк
[Группа] 1316656 Усть-Катав
[Группа] 1316657 Чебаркуль
[Группа] 1316658 Южноуральск
[Группа] 1316659 Юрюзань

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13166 Челябинская\131665 С-У\1316651 Сатка: © Кузнецов Сергей Валентинович 2002-2008
предпр Сатки 1
предпр Сатки 2
предпр Сатки 3
предпр Сатки 4
Сайт Сатки 1
Сатка БД от Google
Сатка БД от Рамблер
Сатка БД от Яндекс
Сатка ВУЗы
Сатка досье 1
Сатка инфо от Нигма
Сатка карта 1
Сатка карта 3
Сатка нотариусы
Сатка отели
Сатка Печать + цены
Сатка право
Сатка предпр от ГД
Сатка предпр от ГС
Сатка радио и ТВ
Сатка сайты от Гугл
Сатка СМИ от Яндекс
Сатка суды
Сатка телефоны 1
Сатка телефоны от Гугл
Сатка цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13166 Челябинская\131665 С-У\1316652 Сим: © Кузнецов Сергей Валентинович 2002-2008
Сим БД от Google
Сим БД от Рамблер
Сим БД от Яндекс
Сим ВУЗы
Сим досье 1
Сим досье 2
Сим инфо от Нигма
Сим карта 1
Сим карта 3
Сим нотариусы
Сим отели
Сим право
Сим предпр 1
Сим предпр 2
Сим предпр 3
Сим предпр от ГД
Сим предпр от ГС
Сим сайты от Гугл
Сим СМИ от Яндекс
Сим суды
Сим телефоны 1
Сим телефоны от Гугл
Сим цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13166 Челябинская\131665 С-У\1316653 Снежинск: © Кузнецов Сергей Валентинович 2002-2008
Снежинск БД от Google
Снежинск БД от Рамблер
Снежинск БД от Яндекс
Снежинск ВУЗы 1
Снежинск ВУЗы 2
Снежинск досье 1
Снежинск досье 2
Снежинск инфо от Нигма
Снежинск карта 1
Снежинск карта 3
Снежинск нотариусы
Снежинск отели
Снежинск Печать + цены
Снежинск право
Снежинск предпр 1
Снежинск предпр 2
Снежинск предпр 3
Снежинск предпр 4
Снежинск предпр 5
Снежинск предпр от ГД
Снежинск предпр от ГС
Снежинск радио и ТВ
Снежинск Радио
Снежинск сайт 1
Снежинск сайт 2
Снежинск сайты от Гугл
Снежинск СМИ от Яндекс
Снежинск суды
Снежинск ТВ + цены
Снежинск телефоны 1
Снежинск телефоны 2
Снежинск телефоны от Гугл
Снежинск цены от Гугл
Снежинск цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13166 Челябинская\131665 С-У\1316654 Трехгорный: © Кузнецов Сергей Валентинович 2002-2008
Трёхгорный досье 2
Трехгорный БД от Google
Трехгорный БД от Рамблер
Трехгорный БД от Яндекс
Трехгорный ВУЗы 3
Трехгорный ВУЗы
Трехгорный досье 1
Трехгорный досье 3
Трехгорный инфо от Нигма
Трехгорный карта 1
Трехгорный карта 3
Трехгорный нотариусы
Трехгорный отели
Трехгорный право
Трехгорный предпр 1
Трехгорный предпр 2
Трехгорный предпр 3
Трехгорный предпр 4
Трехгорный предпр 5
Трехгорный предпр 6
Трехгорный предпр от ГД
Трехгорный предпр от ГС
Трехгорный радио и ТВ
Трехгорный сайт 1
Трехгорный сайты от Гугл
Трехгорный СМИ от Яндекс
Трехгорный суды
Трехгорный телефоны 1
Трехгорный телефоны от Гугл
Трехгорный цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13166 Челябинская\131665 С-У\1316655 Троицк: © Кузнецов Сергей Валентинович 2002-2008
Троицк администрация
Троицк БД от Google
Троицк БД от Рамблер
Троицк БД от Яндекс
Троицк ВУЗы 3
Троицк ВУЗы
Троицк досье 1
Троицк досье 2
Троицк досье 3
Троицк досье 4
Троицк инфо от Нигма
Троицк карта 1
Троицк карта 3
Троицк нотариусы
Троицк Печать + цены
Троицк право
Троицк предпр 1
Троицк предпр 2
Троицк предпр 3
Троицк предпр 4
Троицк предпр и товары
Троицк предпр от ГД
Троицк предпр от ГС
Троицк Сайт 1
Троицк Сайт 2
Троицк Сайт 3
Троицк сайты от Гугл
Троицк СМИ от Яндекс
Троицк суды
Троицк телефоны 1
Троицк телефоны от Гугл
Троицк цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13166 Челябинская\131665 С-У\1316656 Усть-Катав: © Кузнецов Сергей Валентинович 2002-2008
Усть-Катав БД от Google
Усть-Катав БД от Рамблер
Усть-Катав БД от Яндекс
Усть-Катав ВУЗы
Усть-Катав досье 1
Усть-Катав досье 2
Усть-Катав инфо от Нигма
Усть-Катав карта 1
Усть-Катав карта 3
Усть-Катав нотариусы
Усть-Катав отели
Усть-Катав право
Усть-Катав предпр 1
Усть-Катав предпр 2
Усть-Катав предпр 3
Усть-Катав предпр 4
Усть-Катав предпр от ГД
Усть-Катав предпр от ГС
Усть-Катав сайты от Гугл
Усть-Катав СМИ от Яндекс
Усть-Катав суды
Усть-Катав телефоны 1
Усть-Катав телефоны от Гугл
Усть-Катав цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13166 Челябинская\131665 С-У\1316657 Чебаркуль: © Кузнецов Сергей Валентинович 2002-2008
Чебаркуль БД от Google
Чебаркуль БД от Рамблер
Чебаркуль БД от Яндекс
Чебаркуль ВУЗы
Чебаркуль досье 1
Чебаркуль досье 2
Чебаркуль инфо от Нигма
Чебаркуль карта 1
Чебаркуль карта 3
Чебаркуль нотариусы
Чебаркуль отели
Чебаркуль Печать + цены
Чебаркуль право
Чебаркуль предпр 1
Чебаркуль предпр 2
Чебаркуль предпр 3
Чебаркуль предпр 4
Чебаркуль предпр 5
Чебаркуль предпр и товары
Чебаркуль предпр от ГД
Чебаркуль предпр от ГС
Чебаркуль сайты от Гугл
Чебаркуль СМИ от Яндекс
Чебаркуль суды
Чебаркуль телефоны 1
Чебаркуль телефоны от Гугл
Чебаркуль цены от Гугл
Чебаркуль цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13166 Челябинская\131665 С-У\1316658 Южноуральск: © Кузнецов Сергей Валентинович 2002-2008
Сайт Южноуральска 1
Южноуральск БД от Google
Южноуральск БД от Рамблер
Южноуральск БД от Яндекс
Южноуральск ВУЗы
Южноуральск досье 1
Южноуральск досье 2
Южноуральск инфо от Нигма
Южноуральск карта 1
Южноуральск карта 3
Южноуральск нотариусы
Южноуральск отели
Южноуральск Печать + цены
Южноуральск право
Южноуральск предпр 1
Южноуральск предпр 2
Южноуральск предпр 3
Южноуральск предпр 4
Южноуральск предпр от ГД
Южноуральск предпр от ГС
Южноуральск сайты от Гугл
Южноуральск СМИ от Яндекс
Южноуральск суды
Южноуральск ТВ + цены
Южноуральск телефоны 1
Южноуральск телефоны от Гугл
Южноуральск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1316 Урал\13166 Челябинская\131665 С-У\1316659 Юрюзань: © Кузнецов Сергей Валентинович 2002-2008
Юрюзань БД от Google
Юрюзань БД от Рамблер
Юрюзань БД от Яндекс
Юрюзань досье 1
Юрюзань инфо от Нигма
Юрюзань карта 1
Юрюзань карта 3
Юрюзань нотариусы
Юрюзань отели
Юрюзань право
Юрюзань предпр от ГД
Юрюзань предпр от ГС
Юрюзань радио и ТВ
Юрюзань Радио
Юрюзань сайты от Гугл
Юрюзань СМИ от Яндекс
Юрюзань суды
Юрюзань телефоны 1
Юрюзань телефоны от Гугл
Юрюзань цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 13170 округ
[Группа] 13171 Новосибирск+
[Группа] 13172 Алтай респ
[Группа] 13173 Алтайский кр
[Группа] 13174 Бурятия
[Группа] 13175 Забайкал кр
[Группа] 13176 Иркутская
[Группа] 13177 Кемеровская
[Группа] 13178 Красноярский
[Группа] 13179 Новосибирская
[Группа] 1317a Омская
[Группа] 1317b Томская
[Группа] 1317c Тыва
[Группа] 1317d Хакасия

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13170 округ: © Кузнецов Сергей Валентинович 2002-2008
PR-портал Урала и Сибири
Ассоциация сибир и дальневост городов
БД СФО от Google 1
БД СФО от Google 2
БД СФО от Рамблер
БД СФО от Яндекс
Восточно-Сибирский окр ФАС
Города Сибири
Западно-Сибирский окр ФАС
Инф-справ служба Сибири
Карта СФО
Каталог ресурсов СФО
Новости СФО
Официально СФО 1
Официально СФО 2
Паспорт СФО
предпр Сибири
Промышленная Сибирь
РИА Новости Сибирь
Сибирский фед округ
Сибирский ФО телефоны 1
Сибирский ФО телефоны
Сибирь Великая
СФО города

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13171 Новосибирск+: © Кузнецов Сергей Валентинович 2002-2008
Новосибирск Банки
Новосибирск БД от Google
Новосибирск БД от Рамблер
Новосибирск БД от Яндекс
Новосибирск Бизнес инф служба
Новосибирск ВУЗы
Новосибирск гор рег палата
Новосибирск досье 1
Новосибирск инфо от Нигма
Новосибирск карта 1
Новосибирск карта 2
Новосибирск карта 3
Новосибирск Карта 4
Новосибирск карта метро
Новосибирск Карта-справочник
Новосибирск ММЦ
Новосибирск Мэрия
Новосибирск Новости от Яндекс
Новосибирск нотариусы
Новосибирск объявления
Новосибирск отели
Новосибирск Печать + цены
Новосибирск Портал и телефоны
Новосибирск право и финансы
Новосибирск право
Новосибирск предпр 1
Новосибирск предпр 2
Новосибирск предпр 3
Новосибирск предпр 4
Новосибирск предпр от ГД
Новосибирск предпр от ГС
Новосибирск Радио + цены
Новосибирск радио и ТВ
Новосибирск сайты от Гугл
Новосибирск СМИ от МГ
Новосибирск СМИ от Яндекс
Новосибирск суды
Новосибирск ТВ + цены
Новосибирск телефоны 1
Новосибирск Телефоны квартир 1
Новосибирск Телефоны квартир 2
Новосибирск цены от Гугл
Новосибирск цены от ЦП
Новосибирск Яндекс-Города

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13172 Алтай респ: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 131720 республика
[Группа] 131721 Горно-Алтайск

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13172 Алтай респ\131720 республика: © Кузнецов Сергей Валентинович 2002-2008
Алтай ААС
Алтай арбитраж
Алтай БТИ
Алтай предпр 2
Алтай СМИ + цены
Алтай СМИ от АРМ
Алтай юридич ресурсы
Горно-Алтайск и респ Алтай предпр 1
Горно-Алтайск и Респ Алтай предпр 2
Паспорт Алтая

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13172 Алтай респ\131721 Горно-Алтайск: © Кузнецов Сергей Валентинович 2002-2008
Горно-Алтайск ВУЗы
Горно-Алтайск досье 1
Горно-Алтайск Новости от Яндекс
Горно-Алтайск отели
Горно-Алтайск Печать + цены
Горно-Алтайск право и финансы
Горно-Алтайск предпр 1
Горно-Алтайск Радио + цены
Горно-Алтайск радио и ТВ
Горно-Алтайск СМИ от МГ
Горно-Алтайск ТВ + цены
Горно-Алтайск телефоны
Горно-Алтайск цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13173 Алтайский кр: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 131730 край
[Группа] 131731 Барнаул+
[Группа] 131732 А-З
[Группа] 131733 И-Я

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13173 Алтайский кр\131730 край: © Кузнецов Сергей Валентинович 2002-2008
Адреса и карты Алтайского кр
Алтайский кр ААС
Алтайский кр арбитраж
Алтайский кр БТИ
Алтайский кр предпр 3
Алтайский кр предпр 4
Алтайский кр расп пригород поездов
Алтайский кр СМИ от АРМ
Алтайский кр юридич ресурсы
Алтайский край политика
Алтайский край СМИ + цены
Барнаул и Алтайский кр предпр 1
Барнаул и Алтайский кр предпр 2
Газеты Алтая
Паспорт Алтайского кр
Сайт Алтайского кр

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13173 Алтайский кр\131731 Барнаул+: © Кузнецов Сергей Валентинович 2002-2008
Барнаул БД от Google
Барнаул БД от Рамблер
Барнаул БД от Яндекс
Барнаул ВУЗы
Барнаул досье 1
Барнаул и Алтайский кр предпр
Барнаул инфо от Нигма
Барнаул Новости от Яндекс
Барнаул нотариусы
Барнаул отели
Барнаул Печать + цены
Барнаул право и финансы
Барнаул право
Барнаул предпр 3
Барнаул предпр от ГД
Барнаул предпр от ГС
Барнаул Радио + цены
Барнаул радио и ТВ
Барнаул сайты от Гугл
Барнаул СМИ от МГ
Барнаул СМИ от Яндекс
Барнаул суды
Барнаул ТВ + цены
Барнаул телефоны от Гугл
Барнаул телефоны
Барнаул цены от Гугл
Барнаул цены от ЦП
Барнаул Яндекс-Города
Барнаульская инф служба
Карта-справочник Барнаула
Квартирные телефоны Барнаул 1
Квартирные телефоны Барнаул 2

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13173 Алтайский кр\131732 А-З: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1317321 Алейск
[Группа] 1317322 Белокуриха
[Группа] 1317323 Бийск
[Группа] 1317324 Горняк
[Группа] 1317325 Заринск
[Группа] 1317326 Змеиногорск

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13173 Алтайский кр\131732 А-З\1317321 Алейск: © Кузнецов Сергей Валентинович 2002-2008
Алейск БД от Google
Алейск БД от Рамблер
Алейск БД от Яндекс
Алейск досье 1
Алейск отели
Алейск Печать + цены
Алейск право
Алейск предпр от ГД
Алейск предпр от ГС
Алейск сайты от Гугл
Алейск СМИ от Яндекс
Алейск суды
Алейск телефоны от Гугл
Алейск телефоны
Алейск цены от Гугл
Алейск цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13173 Алтайский кр\131732 А-З\1317322 Белокуриха: © Кузнецов Сергей Валентинович 2002-2008
Белокуриха БД от Google
Белокуриха БД от Рамблер
Белокуриха БД от Яндекс
Белокуриха досье 1
Белокуриха инфо от Нигма
Белокуриха нотариусы
Белокуриха отели
Белокуриха Печать + цены
Белокуриха право
Белокуриха предпр от ГД
Белокуриха предпр от ГС
Белокуриха сайты от Гугл
Белокуриха СМИ от Яндекс
Белокуриха суды
Белокуриха телефоны от Гугл
Белокуриха телефоны
Белокуриха цены от Гугл
Белокуриха цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13173 Алтайский кр\131732 А-З\1317323 Бийск: © Кузнецов Сергей Валентинович 2002-2008
Бийск БД от Google
Бийск БД от Рамблер
Бийск БД от Яндекс
Бийск ВУЗы
Бийск досье 1
Бийск инфо от Нигма
Бийск нотариусы
Бийск отели
Бийск Печать + цены
Бийск право
Бийск предпр от ГД
Бийск предпр от ГС
Бийск предпр
Бийск Радио + цены
Бийск радио и ТВ
Бийск сайты от Гугл
Бийск СМИ от МГ
Бийск СМИ от Яндекс
Бийск суды
Бийск ТВ + цены
Бийск телефоны от Гугл
Бийск телефоны
Бийск цены от Гугл
Бийск цены от ЦП
Бийская инф система

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13173 Алтайский кр\131732 А-З\1317324 Горняк: © Кузнецов Сергей Валентинович 2002-2008
Горняк БД от Google
Горняк БД от Рамблер
Горняк БД от Яндекс
Горняк досье 1
Горняк инфо от Нигма
Горняк нотариусы
Горняк отели
Горняк право
Горняк предпр от ГД
Горняк предпр от ГС
Горняк сайты от Гугл
Горняк СМИ от Яндекс
Горняк суды
Горняк телефоны от Гугл
Горняк телефоны
Горняк цены от Гугл
Горняк цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13173 Алтайский кр\131732 А-З\1317325 Заринск: © Кузнецов Сергей Валентинович 2002-2008
Заринск БД от Google
Заринск БД от Рамблер
Заринск БД от Яндекс
Заринск досье 1
Заринск инфо от Нигма
Заринск карта 1
Заринск нотариусы
Заринск отели
Заринск Печать + цены
Заринск право
Заринск предпр от ГД
Заринск предпр от ГС
Заринск сайты от Гугл
Заринск СМИ от Яндекс
Заринск суды
Заринск ТВ + цены
Заринск телефоны от Гугл
Заринск телефоны
Заринск цены от Гугл
Заринск цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13173 Алтайский кр\131732 А-З\1317326 Змеиногорск: © Кузнецов Сергей Валентинович 2002-2008
Змеиногорск БД от Google
Змеиногорск БД от Рамблер
Змеиногорск БД от Яндекс
Змеиногорск досье 1
Змеиногорск инфо от Нигма
Змеиногорск карта 1
Змеиногорск нотариусы
Змеиногорск отели
Змеиногорск право
Змеиногорск предпр от ГД
Змеиногорск предпр от ГС
Змеиногорск сайты от Гугл
Змеиногорск СМИ от Яндекс
Змеиногорск суды
Змеиногорск телефоны от Гугл
Змеиногорск телефоны
Змеиногорск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13173 Алтайский кр\131733 И-Я: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1317331 Камень-на-Оби
[Группа] 1317332 Новоалтайск
[Группа] 1317333 Рубцовск
[Группа] 1317334 Славгород
[Группа] 1317335 Яровое

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13173 Алтайский кр\131733 И-Я\1317331 Камень-на-Оби: © Кузнецов Сергей Валентинович 2002-2008
Камень-на-Оби БД от Google
Камень-на-Оби БД от Рамблер
Камень-на-Оби БД от Яндекс
Камень-на-Оби досье 1
Камень-на-Оби инфо от Нигма
Камень-на-Оби карта 1
Камень-на-Оби нотариусы
Камень-на-Оби отели
Камень-На-Оби Печать + цены
Камень-на-Оби право
Камень-на-Оби предпр от ГД
Камень-на-Оби предпр от ГС
Камень-на-Оби сайты от Гугл
Камень-на-Оби СМИ от Яндекс
Камень-на-Оби суды
Камень-на-Оби телефоны от Гугл
Камень-на-Оби телефоны
Камень-на-Оби цены от Гугл
Камень-На-Оби цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13173 Алтайский кр\131733 И-Я\1317332 Новоалтайск: © Кузнецов Сергей Валентинович 2002-2008
Новоалтайск БД от Google
Новоалтайск БД от Рамблер
Новоалтайск БД от Яндекс
Новоалтайск досье 1
Новоалтайск инфо от Нигма
Новоалтайск карта 1
Новоалтайск карта 3
Новоалтайск нотариусы
Новоалтайск отели
Новоалтайск Печать + цены
Новоалтайск право
Новоалтайск предпр от ГД
Новоалтайск предпр от ГС
Новоалтайск сайты от Гугл
Новоалтайск СМИ от Яндекс
Новоалтайск суды
Новоалтайск телефоны 1
Новоалтайск телефоны от Гугл
Новоалтайск цены от Гугл
Новоалтайск цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13173 Алтайский кр\131733 И-Я\1317333 Рубцовск: © Кузнецов Сергей Валентинович 2002-2008
Рубцовск БД от Google
Рубцовск БД от Рамблер
Рубцовск БД от Яндекс
Рубцовск досье 1
Рубцовск инфо от Нигма
Рубцовск карта 1
Рубцовск карта 3
Рубцовск нотариусы
Рубцовск объявления
Рубцовск отели
Рубцовск Печать + цены
Рубцовск право
Рубцовск предпр 1
Рубцовск предпр от ГД
Рубцовск предпр от ГС
Рубцовск радио и ТВ
Рубцовск сайты от Гугл
Рубцовск СМИ от МГ
Рубцовск СМИ от Яндекс
Рубцовск суды
Рубцовск ТВ + цены
Рубцовск телефоны 1
Рубцовск телефоны от Гугл
Рубцовск цены от Гугл
Рубцовск цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13173 Алтайский кр\131733 И-Я\1317334 Славгород: © Кузнецов Сергей Валентинович 2002-2008
Славгород БД от Google
Славгород БД от Рамблер
Славгород БД от Яндекс
Славгород досье 1
Славгород инфо от Нигма
Славгород карта 1
Славгород карта 3
Славгород нотариусы
Славгород отели
Славгород Печать + цены
Славгород право
Славгород предпр 1
Славгород предпр от ГД
Славгород предпр от ГС
Славгород радио и ТВ
Славгород сайты от Гугл
Славгород СМИ от Яндекс
Славгород суды
Славгород ТВ + цены
Славгород телефоны 1
Славгород телефоны от Гугл
Славгород цены от Гугл
Славгород цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13173 Алтайский кр\131733 И-Я\1317335 Яровое: © Кузнецов Сергей Валентинович 2002-2008
Яровое БД от Google
Яровое БД от Рамблер
Яровое БД от Яндекс
Яровое досье 1
Яровое досье 2
Яровое инфо от Нигма
Яровое карта 1
Яровое карта 3
Яровое нотариусы
Яровое отели
Яровое Печать + цены
Яровое право
Яровое предпр от ГД
Яровое предпр от ГС
Яровое сайты от Гугл
Яровое СМИ от Яндекс
Яровое суды
Яровое телефоны 1
Яровое телефоны от Гугл
Яровое цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13174 Бурятия: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 131740 республика
[Группа] 131741 Улан-Уде
[Группа] 131742 Бабушкин
[Группа] 131743 Гусиноозерск
[Группа] 131744 Закаменск
[Группа] 131745 Кяхта
[Группа] 131746 Северобайкальск

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13174 Бурятия\131740 республика: © Кузнецов Сергей Валентинович 2002-2008
Бурятия ААС
Бурятия арбитраж
Бурятия политика
Бурятия предпр 1
Бурятия предпр 4
Бурятия предпр 5
Бурятия предпр от ГС
Бурятия СМИ + цены
Бурятия СМИ от АРМ
Бурятия юридич ресурсы
Бурятская респ БТИ
Паспорт Бурятии
Улан-Удэ и Бурятия предпр

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13174 Бурятия\131741 Улан-Уде: © Кузнецов Сергей Валентинович 2002-2008
Улан-Уде ВУЗы
Улан-Удэ БД от Google
Улан-Удэ БД от Рамблер
Улан-Удэ БД от Яндекс
Улан-Удэ ВУЗы 3
Улан-Удэ досье 1
Улан-Удэ досье 2
Улан-Удэ и Бурятия предпр 1
Улан-Удэ инфо от Нигма
Улан-Удэ карта 1
Улан-Удэ карта 3
Улан-Удэ Новости от Яндекс
Улан-Удэ нотариусы
Улан-Удэ объявления
Улан-Удэ отели
Улан-Удэ Печать + цены
Улан-Удэ печать
Улан-Удэ право и финансы
Улан-Удэ право
Улан-Удэ предпр 1
Улан-Удэ предпр от ГД
Улан-Удэ предпр от ГС
Улан-Удэ Радио + цены
Улан-Удэ радио и ТВ
Улан-Удэ Радио
Улан-Удэ радиостанции
Улан-Удэ сайты от Гугл
Улан-Удэ СМИ от МГ
Улан-Удэ СМИ от Яндекс
Улан-Удэ суды
Улан-Удэ ТВ + цены
Улан-Удэ телекомпании
Улан-Удэ телефоны 1
Улан-Удэ телефоны от Гугл
Улан-Удэ цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13174 Бурятия\131742 Бабушкин: © Кузнецов Сергей Валентинович 2002-2008
Бабушкин БД от Google
Бабушкин БД от Рамблер
Бабушкин БД от Яндекс
Бабушкин досье 1
Бабушкин нотариусы
Бабушкин отели
Бабушкин право
Бабушкин предпр от ГД
Бабушкин предпр от ГС
Бабушкин сайты от Гугл
Бабушкин СМИ от Яндекс
Бабушкин суды
Бабушкин телефоны от Гугл
Бабушкин телефоны
Бабушкин цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13174 Бурятия\131743 Гусиноозерск: © Кузнецов Сергей Валентинович 2002-2008
Гусиноозерск БД от Google
Гусиноозерск БД от Рамблер
Гусиноозерск БД от Яндекс
Гусиноозерск досье 1
Гусиноозерск инфо от Нигма
Гусиноозерск нотариусы
Гусиноозерск отели
Гусиноозерск Печать + цены
Гусиноозерск право
Гусиноозерск предпр от ГД
Гусиноозерск предпр от ГС
Гусиноозерск предпр
Гусиноозерск сайты от Гугл
Гусиноозерск СМИ от Яндекс
Гусиноозерск суды
Гусиноозерск телефоны от Гугл
Гусиноозерск телефоны
Гусиноозерск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13174 Бурятия\131744 Закаменск: © Кузнецов Сергей Валентинович 2002-2008
Закаменск БД от Google
Закаменск БД от Рамблер
Закаменск БД от Яндекс
Закаменск досье 1
Закаменск инфо от Нигма
Закаменск карта 1
Закаменск нотариусы
Закаменск отели
Закаменск право
Закаменск предпр от ГД
Закаменск предпр от ГС
Закаменск сайты от Гугл
Закаменск СМИ от Яндекс
Закаменск суды
Закаменск телефоны от Гугл
Закаменск телефоны
Закаменск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13174 Бурятия\131745 Кяхта: © Кузнецов Сергей Валентинович 2002-2008
Кяхта БД от Google
Кяхта БД от Рамблер
Кяхта БД от Яндекс
Кяхта досье 1
Кяхта инфо от Нигма
Кяхта карта 1
Кяхта карта 3
Кяхта нотариусы
Кяхта отели
Кяхта право
Кяхта предпр от ГД
Кяхта предпр от ГС
Кяхта сайты от Гугл
Кяхта СМИ от Яндекс
Кяхта суды
Кяхта телефоны 1
Кяхта телефоны от Гугл
Кяхта цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13174 Бурятия\131746 Северобайкальск: © Кузнецов Сергей Валентинович 2002-2008
Северобайкальск БД от Google
Северобайкальск БД от Рамблер
Северобайкальск БД от Яндекс
Северобайкальск досье 1
Северобайкальск инфо от Нигма
Северобайкальск карта 1
Северобайкальск карта 3
Северобайкальск нотариусы
Северобайкальск отели
Северобайкальск Печать + цены
Северобайкальск право
Северобайкальск предпр 1
Северобайкальск предпр от ГД
Северобайкальск предпр от ГС
Северобайкальск сайты от Гугл
Северобайкальск СМИ от Яндекс
Северобайкальск суды
Северобайкальск телефоны 1
Северобайкальск телефоны от Гугл
Северобайкальск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13175 Забайкал кр: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 131750 край
[Группа] 131751 Чита
[Группа] 131752 А-М
[Группа] 131753 Н-Я

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13175 Забайкал кр\131750 край: © Кузнецов Сергей Валентинович 2002-2008
Агинская Бурятская окружная Дума
Забайкальский кр досье 1
Забайкальский кр инвест проекты
Забайкальский кр карта 1
Забайкальский кр Паспорт
Забайкальский кр портал
Забайкальский кр УФНС
Читинская обл ААС
Читинская обл арбитраж
Читинская обл АТД
Читинская обл ВУЗы 2
Читинская обл кадастр недвиж
Читинская обл печать радио ТВ
Читинская обл предпр 1
Читинская обл предпр 2
Читинская обл предпр 3
Читинская обл предпр от ГД
Читинская обл СМИ + цены
Читинская обл СМИ от АРМ
Читинская обл школы
Читинская обл юридич ресурсы
Читинская областная администрация
Читинская облдума

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13175 Забайкал кр\131751 Чита: © Кузнецов Сергей Валентинович 2002-2008
Чита БД от Google
Чита БД от Рамблер
Чита БД от Яндекс
Чита ВУЗы 3
Чита ВУЗы
Чита досье 1
Чита досье 2
Чита и Забайкальский кр предпр 1
Чита инфо от Нигма
Чита карта 1
Чита карта 3
Чита Новости от Яндекс
Чита нотариусы
Чита объявления
Чита отели
Чита Печать + цены
Чита печать
Чита право и финансы
Чита право
Чита предпр 1
Чита предпр и товары
Чита предпр от ГД
Чита предпр от ГС
Чита Радио + цены
Чита радио и ТВ
Чита Радио
Чита радиостанции
Чита сайты от Гугл
Чита СМИ от МГ
Чита СМИ от Яндекс
Чита суды
Чита ТВ + цены
Чита телекомпании
Чита телефоны 1
Чита телефоны от Гугл
Чита цены от Гугл
Чита цены от ЦП
Чита Яндекс-Города

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13175 Забайкал кр\131752 А-М: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1317521 Агинское
[Группа] 1317522 Балей
[Группа] 1317523 Борзя
[Группа] 1317524 Краснокаменск
[Группа] 1317525 Могоча

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13175 Забайкал кр\131752 А-М\1317521 Агинское: © Кузнецов Сергей Валентинович 2002-2008
Агинский Бурятский АО БТИ
Агинский Бурятский АО СМИ от АРМ
Агинский Бурятский АО юридич ресурсы
Агинский-Бурятский АО СМИ + цены
Агинское отели
Агинское Печать + цены
Агинское телефоны

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13175 Забайкал кр\131752 А-М\1317522 Балей: © Кузнецов Сергей Валентинович 2002-2008
Балей БД от Google
Балей БД от Рамблер
Балей БД от Яндекс
Балей досье 1
Балей нотариусы
Балей отели
Балей право
Балей предпр от ГД
Балей предпр от ГС
Балей предпр
Балей сайты от Гугл
Балей СМИ от Яндекс
Балей суды
Балей телефоны от Гугл
Балей телефоны
Балей цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13175 Забайкал кр\131752 А-М\1317523 Борзя: © Кузнецов Сергей Валентинович 2002-2008
Борзя БД от Google
Борзя БД от Рамблер
Борзя БД от Яндекс
Борзя досье 1
Борзя инфо от Нигма
Борзя нотариусы
Борзя отели
Борзя Печать + цены
Борзя право
Борзя предпр от ГД
Борзя предпр от ГС
Борзя предпр
Борзя сайты от Гугл
Борзя СМИ от Яндекс
Борзя суды
Борзя телефоны от Гугл
Борзя телефоны
Борзя цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13175 Забайкал кр\131752 А-М\1317524 Краснокаменск: © Кузнецов Сергей Валентинович 2002-2008
Краснокаменск БД от Google
Краснокаменск БД от Рамблер
Краснокаменск БД от Яндекс
Краснокаменск досье 1
Краснокаменск инфо от Нигма
Краснокаменск карта 1
Краснокаменск карта 3
Краснокаменск нотариусы
Краснокаменск отели
Краснокаменск Печать + цены
Краснокаменск право
Краснокаменск предпр 1
Краснокаменск предпр от ГД
Краснокаменск предпр от ГС
Краснокаменск сайты от Гугл
Краснокаменск СМИ от Яндекс
Краснокаменск суды
Краснокаменск ТВ + цены
Краснокаменск телефоны 1
Краснокаменск телефоны от Гугл
Краснокаменск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13175 Забайкал кр\131752 А-М\1317525 Могоча: © Кузнецов Сергей Валентинович 2002-2008
Могоча БД от Google
Могоча БД от Рамблер
Могоча БД от Яндекс
Могоча досье 1
Могоча инфо от Нигма
Могоча карта 1
Могоча карта 3
Могоча нотариусы
Могоча отели
Могоча право
Могоча предпр от ГД
Могоча предпр от ГС
Могоча сайты от Гугл
Могоча СМИ от Яндекс
Могоча суды
Могоча телефоны 1
Могоча телефоны от Гугл
Могоча цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13175 Забайкал кр\131753 Н-Я: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1317531 Нерчинск
[Группа] 1317532 Петровск-Забайк
[Группа] 1317533 Сретенск
[Группа] 1317534 Хилок
[Группа] 1317535 Шилка

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13175 Забайкал кр\131753 Н-Я\1317531 Нерчинск: © Кузнецов Сергей Валентинович 2002-2008
Нерчинск БД от Google
Нерчинск БД от Рамблер
Нерчинск БД от Яндекс
Нерчинск досье 1
Нерчинск инфо от Нигма
Нерчинск карта 1
Нерчинск карта 3
Нерчинск нотариусы
Нерчинск отели
Нерчинск право
Нерчинск предпр от ГД
Нерчинск предпр от ГС
Нерчинск сайты от Гугл
Нерчинск СМИ от Яндекс
Нерчинск суды
Нерчинск телефоны 1
Нерчинск телефоны от Гугл
Нерчинск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13175 Забайкал кр\131753 Н-Я\1317532 Петровск-Забайк: © Кузнецов Сергей Валентинович 2002-2008
Петровск-Забайкальский БД от Google
Петровск-Забайкальский БД от Рамблер
Петровск-Забайкальский БД от Яндекс
Петровск-Забайкальский досье 1
Петровск-Забайкальский инфо от Нигма
Петровск-Забайкальский карта 1
Петровск-Забайкальский карта 3
Петровск-Забайкальский нотариусы
Петровск-Забайкальский отели
Петровск-Забайкальский право
Петровск-Забайкальский предпр 1
Петровск-Забайкальский предпр от ГД
Петровск-Забайкальский предпр от ГС
Петровск-Забайкальский сайты от Гугл
Петровск-Забайкальский СМИ от Яндекс
Петровск-Забайкальский суды
Петровск-Забайкальский телефоны 1
Петровск-Забайкальский телефоны от Гугл
Петровск-Забайкальский цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13175 Забайкал кр\131753 Н-Я\1317533 Сретенск: © Кузнецов Сергей Валентинович 2002-2008
Сретенск БД от Google
Сретенск БД от Рамблер
Сретенск БД от Яндекс
Сретенск досье 1
Сретенск инфо от Нигма
Сретенск карта 1
Сретенск карта 3
Сретенск нотариусы
Сретенск отели
Сретенск право
Сретенск предпр от ГД
Сретенск предпр от ГС
Сретенск сайты от Гугл
Сретенск СМИ от Яндекс
Сретенск суды
Сретенск телефоны 1
Сретенск телефоны от Гугл
Сретенск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13175 Забайкал кр\131753 Н-Я\1317534 Хилок: © Кузнецов Сергей Валентинович 2002-2008
Хилок БД от Google
Хилок БД от Рамблер
Хилок БД от Яндекс
Хилок досье 1
Хилок инфо от Нигма
Хилок карта 1
Хилок карта 3
Хилок нотариусы
Хилок отели
Хилок право
Хилок предпр от ГД
Хилок предпр от ГС
Хилок сайты от Гугл
Хилок СМИ от Яндекс
Хилок суды
Хилок телефоны 1
Хилок телефоны от Гугл
Хилок цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13175 Забайкал кр\131753 Н-Я\1317535 Шилка: © Кузнецов Сергей Валентинович 2002-2008
Шилка БД от Google
Шилка БД от Рамблер
Шилка БД от Яндекс
Шилка досье 1
Шилка инфо от Нигма
Шилка карта 1
Шилка карта 3
Шилка нотариусы
Шилка отели
Шилка право
Шилка предпр от ГД
Шилка предпр от ГС
Шилка сайты от Гугл
Шилка СМИ от Яндекс
Шилка суды
Шилка телефоны 1
Шилка телефоны от Гугл
Шилка цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13176 Иркутская: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 131760 область
[Группа] 131761 Иркутск+
[Группа] 131762 А-Б
[Группа] 131763 В-С
[Группа] 131764 Т-Я

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13176 Иркутская\131760 область: © Кузнецов Сергей Валентинович 2002-2008
Администрация Иркутской обл
Адреса и карты Иркутской обл
Иркутская обл ААС
Иркутская обл арбитраж
Иркутская обл БТИ
Иркутская обл карта 1
Иркутская обл предпр 2
Иркутская обл предпр 3
Иркутская обл предпр 4
Иркутская обл предпр 5
Иркутская обл предпр 6
Иркутская обл предпр 7
Иркутская обл СМИ от АРМ
Иркутская обл телефоны
Иркутская обл юридич ресурсы
Иркутская СМИ + цены
Каталог иркутских ресурсов
Каталог Иркутской обл
Малый бизнес Иркутской обл
Нотариусы Иркутской обл
Паспорт Иркутской обл
Усть-Ордынский АО Администрация
Усть-Ордынский АО АТД
Усть-Ордынский АО БТИ
Усть-Ордынский АО инвест проекты
Усть-Ордынский АО кадастр недвиж
Усть-Ордынский АО карта 1
Усть-Ордынский АО УФНС
Усть-Ордынский АО школы
Усть-Ордынский Бурятский АО ВУЗы 2
Усть-Ордынский Бурятский АО досье
Усть-Ордынский Бурятский АО СМИ от АРМ
Усть-Ордынский Бурятский печать радио ТВ
Усть-Ордынский досье 2
Усть-Ордынский отели
Усть-Ордынский Печать + цены
Экстренные телефоны Иркутский обл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13176 Иркутская\131761 Иркутск+: © Кузнецов Сергей Валентинович 2002-2008
Власти Иркутска
Домашние телефоны Иркутска
Иркутск БД от Google
Иркутск БД от Рамблер
Иркутск БД от Яндекс
Иркутск ВУЗы
Иркутск досье 1
Иркутск и обл предпр
Иркутск инфо от Нигма
Иркутск карта 1
Иркутск карта 2
Иркутск Новости от Яндекс
Иркутск нотариусы
Иркутск объявления
Иркутск отели
Иркутск Печать + цены
Иркутск право и финансы
Иркутск право
Иркутск предпр 1
Иркутск предпр 3
Иркутск предпр 4
Иркутск предпр от ГД
Иркутск предпр от ГС
Иркутск Радио + цены
Иркутск радио и ТВ
Иркутск сайты от Гугл
Иркутск СМИ от МГ
Иркутск СМИ от Яндекс
Иркутск суды
Иркутск ТВ + цены
Иркутск телефоны от Гугл
Иркутск телефоны
Иркутск цены от Гугл
Иркутск цены от ЦП
Иркутск Яндекс-Города
Иркутск Яндекс
Иркутска Каталог
Карта-справочник Иркутска
Порт Иркутск
Портал Иркутска
Расписания жд Иркутска
Товары и цены Иркутска
Товары и услуги в Иркутске

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13176 Иркутская\131762 А-Б: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1317621 Алзамай
[Группа] 1317622 Ангарск
[Группа] 1317623 Байкальск
[Группа] 1317624 Бирюсинск
[Группа] 1317625 Бодайбо
[Группа] 1317626 Братск

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13176 Иркутская\131762 А-Б\1317621 Алзамай: © Кузнецов Сергей Валентинович 2002-2008
Алзамай БД от Google
Алзамай БД от Рамблер
Алзамай БД от Яндекс
Алзамай ВУЗы
Алзамай досье 1
Алзамай отели
Алзамай право
Алзамай предпр от ГД
Алзамай предпр от ГС
Алзамай сайты от Гугл
Алзамай СМИ от Яндекс
Алзамай суды
Алзамай телефоны от Гугл
Алзамай телефоны
Алзамай цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13176 Иркутская\131762 А-Б\1317622 Ангарск: © Кузнецов Сергей Валентинович 2002-2008
Ангарск БД от Google
Ангарск БД от Рамблер
Ангарск БД от Яндекс
Ангарск ВУЗы
Ангарск досье 1
Ангарск инфо от Нигма
Ангарск нотариусы
Ангарск отели
Ангарск Печать + цены
Ангарск право
Ангарск предпр 2
Ангарск предпр от ГД
Ангарск предпр от ГС
Ангарск предпр
Ангарск радио и ТВ
Ангарск сайты от Гугл
Ангарск СМИ от МГ
Ангарск СМИ от Яндекс
Ангарск суды
Ангарск ТВ + цены
Ангарск телефоны от Гугл
Ангарск телефоны
Ангарск цены от Гугл
Ангарск цены от ЦП
Полезные телефоны Ангарска
Портал Ангарска

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13176 Иркутская\131762 А-Б\1317623 Байкальск: © Кузнецов Сергей Валентинович 2002-2008
Байкальск БД от Google
Байкальск БД от Рамблер
Байкальск БД от Яндекс
Байкальск ВУЗы
Байкальск досье 1
Байкальск инфо от Нигма
Байкальск нотариусы
Байкальск отели
Байкальск право
Байкальск предпр от ГД
Байкальск предпр от ГС
Байкальск сайты от Гугл
Байкальск СМИ от Яндекс
Байкальск суды
Байкальск телефоны от Гугл
Байкальск телефоны
Байкальск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13176 Иркутская\131762 А-Б\1317624 Бирюсинск: © Кузнецов Сергей Валентинович 2002-2008
Бирюсинск БД от Google
Бирюсинск БД от Рамблер
Бирюсинск БД от Яндекс
Бирюсинск ВУЗы
Бирюсинск досье 1
Бирюсинск инфо от Нигма
Бирюсинск нотариусы
Бирюсинск отели
Бирюсинск право
Бирюсинск предпр от ГД
Бирюсинск предпр от ГС
Бирюсинск сайты от Гугл
Бирюсинск СМИ от Яндекс
Бирюсинск суды
Бирюсинск телефоны от Гугл
Бирюсинск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13176 Иркутская\131762 А-Б\1317625 Бодайбо: © Кузнецов Сергей Валентинович 2002-2008
Бодайбо БД от Google
Бодайбо БД от Рамблер
Бодайбо БД от Яндекс
Бодайбо ВУЗы
Бодайбо досье 1
Бодайбо инфо от Нигма
Бодайбо нотариусы
Бодайбо отели
Бодайбо Печать + цены
Бодайбо право
Бодайбо предпр от ГД
Бодайбо предпр от ГС
Бодайбо Радио + цены
Бодайбо сайты от Гугл
Бодайбо СМИ от Яндекс
Бодайбо суды
Бодайбо ТВ + цены
Бодайбо телефоны от Гугл
Бодайбо телефоны
Бодайбо цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13176 Иркутская\131762 А-Б\1317626 Братск: © Кузнецов Сергей Валентинович 2002-2008
Братск БД от Google
Братск БД от Рамблер
Братск БД от Яндекс
Братск ВУЗы
Братск досье 1
Братск инфо от Нигма
Братск нотариусы
Братск отели
Братск Печать + цены
Братск право
Братск предпр от ГД
Братск предпр от ГС
Братск предпр
Братск Радио + цены
Братск радио и ТВ
Братск сайты от Гугл
Братск СМИ от МГ
Братск СМИ от Яндекс
Братск суды
Братск ТВ + цены
Братск телефоны от Гугл
Братск телефоны
Братск цены от Гугл
Вечерний Братск
Карта Братска
Официальный Братск
предпр Братска 1

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13176 Иркутская\131763 В-С: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1317631 Вихоревка
[Группа] 1317632 Железногорск-Илимский
[Группа] 1317633 Зима
[Группа] 1317634 Киренск
[Группа] 1317635 Нижнеудинск
[Группа] 1317636 Саянск
[Группа] 1317637 Свирск
[Группа] 1317638 Слюдянка

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13176 Иркутская\131763 В-С\1317631 Вихоревка: © Кузнецов Сергей Валентинович 2002-2008
Вихоревка БД от Google
Вихоревка БД от Рамблер
Вихоревка БД от Яндекс
Вихоревка ВУЗы
Вихоревка досье 1
Вихоревка инфо от Нигма
Вихоревка нотариусы
Вихоревка отели
Вихоревка право
Вихоревка предпр от ГД
Вихоревка предпр от ГС
Вихоревка сайты от Гугл
Вихоревка СМИ от Яндекс
Вихоревка суды
Вихоревка телефоны от Гугл
Вихоревка телефоны
Вихоревка цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13176 Иркутская\131763 В-С\1317632 Железногорск-Илимский: © Кузнецов Сергей Валентинович 2002-2008
Железногорск-Илимский БД от Google
Железногорск-Илимский БД от Рамблер
Железногорск-Илимский БД от Яндекс
Железногорск-Илимский ВУЗы
Железногорск-Илимский досье 1
Железногорск-Илимский инфо от Нигма
Железногорск-Илимский карта 1
Железногорск-Илимский нотариусы
Железногорск-Илимский отели
Железногорск-Илимский право
Железногорск-Илимский предпр от ГД
Железногорск-Илимский предпр от ГС
Железногорск-Илимский сайты от Гугл
Железногорск-Илимский СМИ от Яндекс
Железногорск-Илимский суды
Железногорск-Илимский телефоны от Гугл
Железногорск-Илимский телефоны
Железногорск-Илимский цены от Гугл
Нижнеилимский район

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13176 Иркутская\131763 В-С\1317633 Зима: © Кузнецов Сергей Валентинович 2002-2008
Зима БД от Google
Зима БД от Рамблер
Зима БД от Яндекс
Зима ВУЗы
Зима досье 1
Зима инфо от Нигма
Зима карта 1
Зима нотариусы
Зима отели
Зима Печать + цены
Зима право
Зима предпр от ГД
Зима предпр от ГС
Зима сайты от Гугл
Зима СМИ от Яндекс
Зима суды
Зима телефоны от Гугл
Зима телефоны
Зима цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13176 Иркутская\131763 В-С\1317634 Киренск: © Кузнецов Сергей Валентинович 2002-2008
Киренск БД от Google
Киренск БД от Рамблер
Киренск БД от Яндекс
Киренск ВУЗы
Киренск досье 1
Киренск инфо от Нигма
Киренск карта 1
Киренск карта 3
Киренск нотариусы
Киренск отели
Киренск право
Киренск предпр от ГД
Киренск предпр от ГС
Киренск сайты от Гугл
Киренск СМИ от Яндекс
Киренск суды
Киренск телефоны 1
Киренск телефоны от Гугл
Киренск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13176 Иркутская\131763 В-С\1317635 Нижнеудинск: © Кузнецов Сергей Валентинович 2002-2008
Нижнеудинск БД от Google
Нижнеудинск БД от Рамблер
Нижнеудинск БД от Яндекс
Нижнеудинск ВУЗы
Нижнеудинск досье 1
Нижнеудинск инфо от Нигма
Нижнеудинск карта 1
Нижнеудинск карта 3
Нижнеудинск нотариусы
Нижнеудинск отели
Нижнеудинск Печать + цены
Нижнеудинск право
Нижнеудинск предпр от ГД
Нижнеудинск предпр от ГС
Нижнеудинск сайты от Гугл
Нижнеудинск СМИ от Яндекс
Нижнеудинск суды
Нижнеудинск ТВ + цены
Нижнеудинск телефоны 1
Нижнеудинск телефоны от Гугл
Нижнеудинск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13176 Иркутская\131763 В-С\1317636 Саянск: © Кузнецов Сергей Валентинович 2002-2008
Саянск БД от Google
Саянск БД от Рамблер
Саянск БД от Яндекс
Саянск ВУЗы
Саянск досье 1
Саянск инфо от Нигма
Саянск карта 1
Саянск карта 3
Саянск нотариусы
Саянск отели
Саянск Печать + цены
Саянск право
Саянск предпр 1
Саянск предпр от ГД
Саянск предпр от ГС
Саянск сайты от Гугл
Саянск СМИ от Яндекс
Саянск суды
Саянск телефоны 1
Саянск телефоны от Гугл
Саянск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13176 Иркутская\131763 В-С\1317637 Свирск: © Кузнецов Сергей Валентинович 2002-2008
Свирск БД от Google
Свирск БД от Рамблер
Свирск БД от Яндекс
Свирск ВУЗы
Свирск досье 1
Свирск инфо от Нигма
Свирск карта 1
Свирск карта 3
Свирск нотариусы
Свирск отели
Свирск право
Свирск предпр от ГД
Свирск предпр от ГС
Свирск сайты от Гугл
Свирск СМИ от Яндекс
Свирск суды
Свирск телефоны 1
Свирск телефоны от Гугл
Свирск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13176 Иркутская\131763 В-С\1317638 Слюдянка: © Кузнецов Сергей Валентинович 2002-2008
Слюдянка БД от Google
Слюдянка БД от Рамблер
Слюдянка БД от Яндекс
Слюдянка ВУЗы
Слюдянка досье 1
Слюдянка инфо от Нигма
Слюдянка карта 1
Слюдянка карта 3
Слюдянка нотариусы
Слюдянка отели
Слюдянка Печать + цены
Слюдянка право
Слюдянка предпр от ГД
Слюдянка предпр от ГС
Слюдянка сайты от Гугл
Слюдянка СМИ от Яндекс
Слюдянка суды
Слюдянка телефоны 1
Слюдянка телефоны от Гугл
Слюдянка цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13176 Иркутская\131764 Т-Я: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1317641 Тайшет
[Группа] 1317642 Тулун
[Группа] 1317643 Усолье-Сибирское
[Группа] 1317644 Усть-Илимск
[Группа] 1317645 Усть-Кут
[Группа] 1317646 Черемхово
[Группа] 1317647 Шелехов

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13176 Иркутская\131764 Т-Я\1317641 Тайшет: © Кузнецов Сергей Валентинович 2002-2008
Тайшет БД от Google
Тайшет БД от Рамблер
Тайшет БД от Яндекс
Тайшет ВУЗы
Тайшет досье 1
Тайшет досье 2
Тайшет инфо от Нигма
Тайшет карта 1
Тайшет карта 3
Тайшет нотариусы
Тайшет отели
Тайшет Печать + цены
Тайшет право
Тайшет предпр от ГД
Тайшет предпр от ГС
Тайшет сайты от Гугл
Тайшет СМИ от Яндекс
Тайшет суды
Тайшет телефоны 1
Тайшет телефоны от Гугл
Тайшет цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13176 Иркутская\131764 Т-Я\1317642 Тулун: © Кузнецов Сергей Валентинович 2002-2008
Тулун БД от Google
Тулун БД от Рамблер
Тулун БД от Яндекс
Тулун ВУЗы
Тулун досье 1
Тулун досье 2
Тулун инфо от Нигма
Тулун карта 1
Тулун карта 3
Тулун нотариусы
Тулун отели
Тулун Печать + цены
Тулун право
Тулун предпр от ГД
Тулун предпр от ГС
Тулун Радио + цены
Тулун Радио
Тулун сайты от Гугл
Тулун СМИ от Яндекс
Тулун суды
Тулун телефоны 1
Тулун телефоны от Гугл
Тулун цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13176 Иркутская\131764 Т-Я\1317643 Усолье-Сибирское: © Кузнецов Сергей Валентинович 2002-2008
Усолье-Сибирское БД от Google
Усолье-Сибирское БД от Рамблер
Усолье-Сибирское БД от Яндекс
Усолье-Сибирское ВУЗы 3
Усолье-Сибирское ВУЗы
Усолье-Сибирское досье 1
Усолье-Сибирское досье 2
Усолье-Сибирское инфо от Нигма
Усолье-Сибирское карта 1
Усолье-Сибирское карта 3
Усолье-Сибирское нотариусы
Усолье-Сибирское отели
Усолье-Сибирское Печать + цены
Усолье-Сибирское печать
Усолье-Сибирское право
Усолье-Сибирское предпр 1
Усолье-Сибирское предпр и товары
Усолье-Сибирское предпр от ГД
Усолье-Сибирское предпр от ГС
Усолье-Сибирское радио и ТВ
Усолье-Сибирское Радио
Усолье-Сибирское радиостанции
Усолье-Сибирское сайт
Усолье-Сибирское сайты от Гугл
Усолье-Сибирское СМИ от Яндекс
Усолье-Сибирское суды
Усолье-Сибирское телефоны 1
Усолье-Сибирское телефоны от Гугл
Усолье-Сибирское цены от Гугл
Усолье-Сибирское цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13176 Иркутская\131764 Т-Я\1317644 Усть-Илимск: © Кузнецов Сергей Валентинович 2002-2008
Усть-Илимск БД от Google
Усть-Илимск БД от Рамблер
Усть-Илимск БД от Яндекс
Усть-Илимск ВУЗы 3
Усть-Илимск ВУЗы
Усть-Илимск досье 1
Усть-Илимск досье 2
Усть-Илимск инфо от Нигма
Усть-Илимск карта 1
Усть-Илимск карта 3
Усть-Илимск нотариусы
Усть-Илимск отели
Усть-Илимск Печать + цены
Усть-Илимск право
Усть-Илимск предпр 1
Усть-Илимск предпр от ГД
Усть-Илимск предпр от ГС
Усть-Илимск радио и ТВ
Усть-Илимск Радио
Усть-Илимск сайты от Гугл
Усть-Илимск СМИ от МГ
Усть-Илимск СМИ от Яндекс
Усть-Илимск суды
Усть-Илимск ТВ + цены
Усть-Илимск телефоны 1
Усть-Илимск телефоны от Гугл
Усть-Илимск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13176 Иркутская\131764 Т-Я\1317645 Усть-Кут: © Кузнецов Сергей Валентинович 2002-2008
Усть-Кут БД от Google
Усть-Кут БД от Рамблер
Усть-Кут БД от Яндекс
Усть-Кут ВУЗы
Усть-Кут досье 1
Усть-Кут досье 2
Усть-Кут инфо от Нигма
Усть-Кут карта 1
Усть-Кут карта 3
Усть-Кут нотариусы
Усть-Кут отели
Усть-Кут Печать + цены
Усть-Кут право
Усть-Кут предпр от ГД
Усть-Кут предпр от ГС
Усть-Кут Радио + цены
Усть-Кут сайты от Гугл
Усть-Кут СМИ от Яндекс
Усть-Кут суды
Усть-Кут ТВ + цены
Усть-Кут телефоны 1
Усть-Кут телефоны от Гугл
Усть-Кут цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13176 Иркутская\131764 Т-Я\1317646 Черемхово: © Кузнецов Сергей Валентинович 2002-2008
Черемхово БД от Google
Черемхово БД от Рамблер
Черемхово БД от Яндекс
Черемхово ВУЗы
Черемхово досье 1
Черемхово досье 2
Черемхово инфо от Нигма
Черемхово карта 1
Черемхово карта 3
Черемхово нотариусы
Черемхово отели
Черемхово Печать + цены
Черемхово право
Черемхово предпр от ГД
Черемхово предпр от ГС
Черемхово сайты от Гугл
Черемхово СМИ от Яндекс
Черемхово суды
Черемхово телефоны 1
Черемхово телефоны от Гугл
Черемхово цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13176 Иркутская\131764 Т-Я\1317647 Шелехов: © Кузнецов Сергей Валентинович 2002-2008
Шелехов БД от Google
Шелехов БД от Рамблер
Шелехов БД от Яндекс
Шелехов досье 1
Шелехов досье 2
Шелехов инфо от Нигма
Шелехов карта 1
Шелехов карта 3
Шелехов нотариусы
Шелехов отели
Шелехов Печать + цены
Шелехов право
Шелехов предпр от ГД
Шелехов предпр от ГС
Шелехов сайты от Гугл
Шелехов СМИ от Яндекс
Шелехов суды
Шелехов телефоны 1
Шелехов телефоны от Гугл
Шелехов цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13177 Кемеровская: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 131770 область
[Группа] 131771 Кемерово
[Группа] 131772 А-Л
[Группа] 131773 М-П
[Группа] 131774 Р-Я

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13177 Кемеровская\131770 область: © Кузнецов Сергей Валентинович 2002-2008
Кемеровская обл ААС
Кемеровская обл Адреса и карты
Кемеровская обл арбитраж
Кемеровская обл БТИ
Кемеровская обл карта 1
Кемеровская обл паспорт
Кемеровская обл предпр 3
Кемеровская обл предпр 4
Кемеровская обл предпр 5
Кемеровская обл предпр от ГС
Кемеровская обл СМИ от АРМ
Кемеровская обл телефоны
Кемеровская обл юридич ресурсы

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13177 Кемеровская\131771 Кемерово: © Кузнецов Сергей Валентинович 2002-2008
Кемерово БД от Google
Кемерово БД от Рамблер
Кемерово БД от Яндекс
Кемерово ВУЗы
Кемерово досье 1
Кемерово и обл предпр 1
Кемерово инфо от Нигма
Кемерово карта 1
Кемерово карта 3
Кемерово Карта-справочник
Кемерово Новости от Яндекс
Кемерово нотариусы
Кемерово объявления
Кемерово отели
Кемерово Печать + цены
Кемерово право и финансы
Кемерово право
Кемерово предпр от ГД
Кемерово предпр от ГС
Кемерово Радио + цены
Кемерово радио и ТВ
Кемерово сайты от Гугл
Кемерово СМИ от МГ
Кемерово СМИ от Яндекс
Кемерово суды
Кемерово ТВ + цены
Кемерово телефоны 1
Кемерово телефоны 2
Кемерово телефоны 2003
Кемерово телефоны квартир
Кемерово телефоны от Гугл
Кемерово цены от Гугл
Кемерово цены от ЦП
Кемерово Яндекс-Города

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13177 Кемеровская\131772 А-Л: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1317721 Анджеро-Судженск
[Группа] 1317722 Белово
[Группа] 1317723 Берёзовский
[Группа] 1317724 Гурьевск
[Группа] 1317725 Калтан
[Группа] 1317726 Киселевск
[Группа] 1317727 Ленинск-Кузнецкий

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13177 Кемеровская\131772 А-Л\1317721 Анджеро-Судженск: © Кузнецов Сергей Валентинович 2002-2008
Анжеро-Судженск БД от Google
Анжеро-Судженск БД от Рамблер
Анжеро-Судженск БД от Яндекс
Анжеро-Судженск досье 1
Анжеро-Судженск досье 2
Анжеро-Судженск инфо от Нигма
Анжеро-Судженск нотариусы
Анжеро-Судженск отели
Анжеро-Судженск Печать + цены
Анжеро-Судженск портал
Анжеро-Судженск право
Анжеро-Судженск предпр от ГД
Анжеро-Судженск предпр от ГС
Анжеро-Судженск радио и ТВ
Анжеро-Судженск расп э-поездов
Анжеро-Судженск сайт
Анжеро-Судженск сайты от Гугл
Анжеро-Судженск СМИ от Яндекс
Анжеро-Судженск суды
Анжеро-Судженск телефоны от Гугл
Анжеро-Судженск телефоны
Анжеро-Судженск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13177 Кемеровская\131772 А-Л\1317722 Белово: © Кузнецов Сергей Валентинович 2002-2008
Белово БД от Google
Белово БД от Рамблер
Белово БД от Яндекс
Белово досье 1
Белово инфо от Нигма
Белово нотариусы
Белово отели
Белово Печать + цены
Белово право
Белово предпр от ГД
Белово предпр от ГС
Белово предпр
Белово Радио + цены
Белово радио и ТВ
Белово сайты от Гугл
Белово СМИ от Яндекс
Белово суды
Белово ТВ + цены
Белово телефоны от Гугл
Белово телефоны
Белово цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13177 Кемеровская\131772 А-Л\1317723 Берёзовский: © Кузнецов Сергей Валентинович 2002-2008
Березовский БД от Google
Березовский БД от Рамблер
Березовский БД от Яндекс
Березовский ВУЗы
Березовский досье 1
Березовский инфо от Нигма
Березовский нотариусы
Березовский Печать + цены
Березовский право
Березовский предпр от ГД
Березовский предпр от ГС
Березовский предпр
Березовский сайты от Гугл
Березовский СМИ от Яндекс
Березовский суды
Березовский ТВ + цены
Березовский телефоны от Гугл
Березовский телефоны
Березовский цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13177 Кемеровская\131772 А-Л\1317724 Гурьевск: © Кузнецов Сергей Валентинович 2002-2008
Гурьевск БД от Google
Гурьевск БД от Рамблер
Гурьевск БД от Яндекс
Гурьевск досье 1
Гурьевск инфо от Нигма
Гурьевск нотариусы
Гурьевск Печать + цены
Гурьевск право
Гурьевск предпр от ГД
Гурьевск предпр от ГС
Гурьевск сайты от Гугл
Гурьевск СМИ от Яндекс
Гурьевск суды
Гурьевск телефоны от Гугл
Гурьевск телефоны
Гурьевск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13177 Кемеровская\131772 А-Л\1317725 Калтан: © Кузнецов Сергей Валентинович 2002-2008
Калтан БД от Google
Калтан БД от Рамблер
Калтан БД от Яндекс
Калтан досье 1
Калтан инфо от Нигма
Калтан карта 1
Калтан нотариусы
Калтан отели
Калтан Печать + цены
Калтан право
Калтан предпр от ГД
Калтан предпр от ГС
Калтан сайты от Гугл
Калтан СМИ от Яндекс
Калтан суды
Калтан телефоны от Гугл
Калтан телефоны
Калтан цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13177 Кемеровская\131772 А-Л\1317726 Киселевск: © Кузнецов Сергей Валентинович 2002-2008
Киселевск БД от Google
Киселевск БД от Рамблер
Киселевск БД от Яндекс
Киселевск досье 1
Киселевск инфо от Нигма
Киселевск карта 1
Киселевск карта 3
Киселевск нотариусы
Киселевск объявления
Киселевск отели
Киселевск Печать + цены
Киселевск право
Киселевск предпр от ГД
Киселевск предпр от ГС
Киселевск сайты от Гугл
Киселевск СМИ от Яндекс
Киселевск суды
Киселевск ТВ + цены
Киселевск телефоны 1
Киселевск телефоны от Гугл
Киселевск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13177 Кемеровская\131772 А-Л\1317727 Ленинск-Кузнецкий: © Кузнецов Сергей Валентинович 2002-2008
Ленинск-Кузнецкий БД от Google
Ленинск-Кузнецкий БД от Рамблер
Ленинск-Кузнецкий БД от Яндекс
Ленинск-Кузнецкий досье 1
Ленинск-Кузнецкий инфо от Нигма
Ленинск-Кузнецкий карта 1
Ленинск-Кузнецкий карта 3
Ленинск-Кузнецкий нотариусы
Ленинск-Кузнецкий объявления
Ленинск-Кузнецкий отели
Ленинск-Кузнецкий Печать + цены
Ленинск-Кузнецкий право
Ленинск-Кузнецкий предпр 1
Ленинск-Кузнецкий предпр от ГД
Ленинск-Кузнецкий предпр от ГС
Ленинск-Кузнецкий Радио + цены
Ленинск-Кузнецкий сайты от Гугл
Ленинск-Кузнецкий СМИ от Яндекс
Ленинск-Кузнецкий суды
Ленинск-Кузнецкий ТВ + цены
Ленинск-Кузнецкий телефоны 1
Ленинск-Кузнецкий телефоны от Гугл
Ленинск-Кузнецкий цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13177 Кемеровская\131773 М-П: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1317731 Мариинск
[Группа] 1317732 Междуреченск
[Группа] 1317733 Мыски
[Группа] 1317734 Новокузнецк+
[Группа] 1317735 Осинники
[Группа] 1317736 Полысаево
[Группа] 1317737 Прокопьевск

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13177 Кемеровская\131773 М-П\1317731 Мариинск: © Кузнецов Сергей Валентинович 2002-2008
Мариинск БД от Google
Мариинск БД от Рамблер
Мариинск БД от Яндекс
Мариинск досье 1
Мариинск инфо от Нигма
Мариинск карта 1
Мариинск карта 3
Мариинск нотариусы
Мариинск отели
Мариинск Печать + цены
Мариинск право
Мариинск предпр от ГД
Мариинск предпр от ГС
Мариинск сайты от Гугл
Мариинск СМИ от Яндекс
Мариинск суды
Мариинск телефоны 1
Мариинск телефоны от Гугл
Мариинск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13177 Кемеровская\131773 М-П\1317732 Междуреченск: © Кузнецов Сергей Валентинович 2002-2008
Междуреченск БД от Google
Междуреченск БД от Рамблер
Междуреченск БД от Яндекс
Междуреченск досье 1
Междуреченск инфо от Нигма
Междуреченск карта 1
Междуреченск карта 3
Междуреченск нотариусы
Междуреченск объявления
Междуреченск отели
Междуреченск Печать + цены
Междуреченск право
Междуреченск предпр от ГД
Междуреченск предпр от ГС
Междуреченск радио и ТВ
Междуреченск сайты от Гугл
Междуреченск СМИ от МГ
Междуреченск СМИ от Яндекс
Междуреченск суды
Междуреченск ТВ + цены
Междуреченск телефоны 1
Междуреченск телефоны 2
Междуреченск телефоны от Гугл
Междуреченск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13177 Кемеровская\131773 М-П\1317733 Мыски: © Кузнецов Сергей Валентинович 2002-2008
Мыски БД от Google
Мыски БД от Рамблер
Мыски БД от Яндекс
Мыски досье 1
Мыски инфо от Нигма
Мыски карта 1
Мыски карта 3
Мыски нотариусы
Мыски отели
Мыски Печать + цены
Мыски право
Мыски предпр от ГД
Мыски предпр от ГС
Мыски сайты от Гугл
Мыски СМИ от Яндекс
Мыски суды
Мыски телефоны 1
Мыски телефоны 2
Мыски телефоны от Гугл
Мыски цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13177 Кемеровская\131773 М-П\1317734 Новокузнецк+: © Кузнецов Сергей Валентинович 2002-2008
Карта-справочник Новокузнецка
Новокузнецк БД от Google
Новокузнецк БД от Рамблер
Новокузнецк БД от Яндекс
Новокузнецк ВУЗы
Новокузнецк досье 1
Новокузнецк инфо от Нигма
Новокузнецк карта 1
Новокузнецк карта 3
Новокузнецк нотариусы
Новокузнецк объявления
Новокузнецк отели
Новокузнецк Печать + цены
Новокузнецк право
Новокузнецк предпр 1
Новокузнецк предпр от ГД
Новокузнецк предпр от ГС
Новокузнецк Радио + цены
Новокузнецк радио и ТВ
Новокузнецк сайты от Гугл
Новокузнецк СМИ от МГ
Новокузнецк СМИ от Яндекс
Новокузнецк суды
Новокузнецк ТВ + цены
Новокузнецк телефоны 1
Новокузнецк телефоны от Гугл
Новокузнецк цены от Гугл
Новокузнецк цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13177 Кемеровская\131773 М-П\1317735 Осинники: © Кузнецов Сергей Валентинович 2002-2008
Осинники БД от Google
Осинники БД от Рамблер
Осинники БД от Яндекс
Осинники досье 1
Осинники инфо от Нигма
Осинники карта 1
Осинники карта 3
Осинники нотариусы
Осинники отели
Осинники Печать + цены
Осинники право
Осинники предпр от ГД
Осинники предпр от ГС
Осинники сайты от Гугл
Осинники СМИ от Яндекс
Осинники суды
Осинники ТВ + цены
Осинники телефоны 1
Осинники телефоны от Гугл
Осинники цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13177 Кемеровская\131773 М-П\1317736 Полысаево: © Кузнецов Сергей Валентинович 2002-2008
Полысаево БД от Google
Полысаево БД от Рамблер
Полысаево БД от Яндекс
Полысаево досье 1
Полысаево инфо от Нигма
Полысаево карта 1
Полысаево карта 3
Полысаево нотариусы
Полысаево отели
Полысаево Печать + цены
Полысаево право
Полысаево предпр от ГД
Полысаево предпр от ГС
Полысаево Радио + цены
Полысаево сайты от Гугл
Полысаево СМИ от Яндекс
Полысаево суды
Полысаево ТВ + цены
Полысаево телефоны 1
Полысаево телефоны от Гугл
Полысаево цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13177 Кемеровская\131773 М-П\1317737 Прокопьевск: © Кузнецов Сергей Валентинович 2002-2008
Прокопьевск БД от Google
Прокопьевск БД от Рамблер
Прокопьевск БД от Яндекс
Прокопьевск досье 1
Прокопьевск инфо от Нигма
Прокопьевск карта 1
Прокопьевск карта 3
Прокопьевск нотариусы
Прокопьевск объявления
Прокопьевск отели
Прокопьевск Печать + цены
Прокопьевск право
Прокопьевск предпр 1
Прокопьевск предпр от ГД
Прокопьевск предпр от ГС
Прокопьевск радио и ТВ
Прокопьевск сайты от Гугл
Прокопьевск СМИ от МГ
Прокопьевск СМИ от Яндекс
Прокопьевск суды
Прокопьевск ТВ + цены
Прокопьевск телефоны 1
Прокопьевск телефоны от Гугл
Прокопьевск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13177 Кемеровская\131774 Р-Я: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1317741 Салаир
[Группа] 1317742 Тайга
[Группа] 1317743 Таштагол
[Группа] 1317744 Топки
[Группа] 1317745 Юрга

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13177 Кемеровская\131774 Р-Я\1317741 Салаир: © Кузнецов Сергей Валентинович 2002-2008
Салаир БД от Google
Салаир БД от Рамблер
Салаир БД от Яндекс
Салаир досье 1
Салаир инфо от Нигма
Салаир карта 1
Салаир карта 3
Салаир нотариусы
Салаир отели
Салаир право
Салаир предпр от ГД
Салаир предпр от ГС
Салаир сайты от Гугл
Салаир СМИ от Яндекс
Салаир суды
Салаир телефоны 1
Салаир телефоны от Гугл
Салаир цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13177 Кемеровская\131774 Р-Я\1317742 Тайга: © Кузнецов Сергей Валентинович 2002-2008
Тайга БД от Google
Тайга БД от Рамблер
Тайга БД от Яндекс
Тайга ВУЗы 3
Тайга досье 1
Тайга досье 2
Тайга инфо от Нигма
Тайга карта 1
Тайга карта 3
Тайга нотариусы
Тайга отели
Тайга Печать + цены
Тайга право
Тайга предпр от ГД
Тайга предпр от ГС
Тайга сайты от Гугл
Тайга СМИ от Яндекс
Тайга суды
Тайга телефоны 1
Тайга телефоны от Гугл
Тайга цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13177 Кемеровская\131774 Р-Я\1317743 Таштагол: © Кузнецов Сергей Валентинович 2002-2008
Таштагол БД от Google
Таштагол БД от Рамблер
Таштагол БД от Яндекс
Таштагол ВУЗы 3
Таштагол досье 1
Таштагол досье 2
Таштагол инфо от Нигма
Таштагол карта 1
Таштагол карта 3
Таштагол нотариусы
Таштагол отели
Таштагол Печать + цены
Таштагол право
Таштагол предпр от ГД
Таштагол предпр от ГС
Таштагол сайты от Гугл
Таштагол СМИ от Яндекс
Таштагол суды
Таштагол ТВ + цены
Таштагол телефоны 1
Таштагол телефоны от Гугл
Таштагол цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13177 Кемеровская\131774 Р-Я\1317744 Топки: © Кузнецов Сергей Валентинович 2002-2008
Топки БД от Google
Топки БД от Рамблер
Топки БД от Яндекс
Топки досье 1
Топки досье 2
Топки инфо от Нигма
Топки карта 1
Топки карта 3
Топки нотариусы
Топки отели
Топки Печать + цены
Топки право
Топки предпр от ГД
Топки предпр от ГС
Топки сайты от Гугл
Топки СМИ от Яндекс
Топки суды
Топки телефоны 1
Топки телефоны от Гугл
Топки цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13177 Кемеровская\131774 Р-Я\1317745 Юрга: © Кузнецов Сергей Валентинович 2002-2008
Юрга БД от Google
Юрга БД от Рамблер
Юрга БД от Яндекс
Юрга ВУЗы 3
Юрга досье 1
Юрга досье 2
Юрга инфо от Нигма
Юрга карта 1
Юрга карта 3
Юрга нотариусы
Юрга отели
Юрга Печать + цены
Юрга право
Юрга предпр 1
Юрга предпр от ГД
Юрга предпр от ГС
Юрга Радио + цены
Юрга радио и ТВ
Юрга Радио
Юрга сайты от Гугл
Юрга СМИ от Яндекс
Юрга суды
Юрга ТВ + цены
Юрга телефоны 1
Юрга телефоны от Гугл
Юрга цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13178 Красноярский: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 131780 край
[Группа] 131781 Красноярск+
[Группа] 131782 А-Ж
[Группа] 131783 З-Л
[Группа] 131784 М-Я

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13178 Красноярский\131780 край: © Кузнецов Сергей Валентинович 2002-2008
Красноярский кр ААС
Красноярский кр Адреса и карты
Красноярский кр арбитраж
Красноярский кр БТИ
Красноярский кр карта 1
Красноярский кр Паспорт
Красноярский кр предпр 2
Красноярский кр предпр 3
Красноярский кр предпр 4
Красноярский кр предпр 5
Красноярский кр предпр 6
Красноярский кр предпр от ГС
Красноярский кр СМИ + цены
Красноярский кр СМИ от АРМ
Красноярский кр телефоны 1
Красноярский кр юридич ресурсы
Таймырский АТД
Таймырский БТИ
Таймырский ВУЗы 2
Таймырский ВУЗы
Таймырский досье 1
Таймырский досье 2
Таймырский инвест проекты
Таймырский кадастр недвиж
Таймырский карта 1
Таймырский печать радио ТВ
Таймырский СМИ от АРМ
Таймырский УФНС
Таймырский школы
Эвенкийский район АТД
Эвенкийский район БТИ
Эвенкийский район досье
Эвенкийский район инвест проекты
Эвенкийский район кадастр недвиж
Эвенкийский район карта 1
Эвенкийский район печать радио ТВ
Эвенкийский район СМИ от АРМ
Эвенкийский район УФНС
Эвенкийский район школы

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13178 Красноярский\131781 Красноярск+: © Кузнецов Сергей Валентинович 2002-2008
Карта-справочник Красноярска
Красноярск БД от Google
Красноярск БД от Рамблер
Красноярск БД от Яндекс
Красноярск ВУЗы
Красноярск досье 1
Красноярск и кр предпр 1
Красноярск инфо от Нигма
Красноярск карта 1
Красноярск карта 3
Красноярск Новости от Яндекс
Красноярск нотариусы
Красноярск объявления
Красноярск отели
Красноярск Печать + цены
Красноярск право и финансы
Красноярск право
Красноярск предпр от ГД
Красноярск предпр от ГС
Красноярск Радио + цены
Красноярск радио и ТВ
Красноярск сайты от Гугл
Красноярск СМИ от МГ
Красноярск СМИ от Яндекс
Красноярск суды
Красноярск ТВ + цены
Красноярск телефоны 1
Красноярск телефоны 2
Красноярск телефоны от Гугл
Красноярск цены от Гугл
Красноярск Яндекс-Города

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13178 Красноярский\131782 А-Ж: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1317821 Артёмовск
[Группа] 1317822 Ачинск
[Группа] 1317823 Боготол
[Группа] 1317824 Бородино
[Группа] 1317825 Дивногорск
[Группа] 1317826 Дудинка
[Группа] 1317827 Енисейск
[Группа] 1317828 Железногорск

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13178 Красноярский\131782 А-Ж\1317821 Артёмовск: © Кузнецов Сергей Валентинович 2002-2008
Артемовск БД от Google
Артемовск БД от Рамблер
Артемовск БД от Яндекс
Артемовск досье 1
Артемовск инфо от Нигма
Артемовск нотариусы
Артемовск отели
Артемовск право
Артемовск предпр от ГД
Артемовск сайты от Гугл
Артемовск СМИ от Яндекс
Артемовск телефоны от Гугл
Артемовск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13178 Красноярский\131782 А-Ж\1317822 Ачинск: © Кузнецов Сергей Валентинович 2002-2008
Ачинск БД от Google
Ачинск БД от Рамблер
Ачинск БД от Яндекс
Ачинск досье 1
Ачинск инфо от Нигма
Ачинск нотариусы
Ачинск отели
Ачинск Печать + цены
Ачинск право
Ачинск предпр от ГД
Ачинск предпр от ГС
Ачинск предпр
Ачинск Радио + цены
Ачинск радио и ТВ
Ачинск сайты от Гугл
Ачинск СМИ от МГ
Ачинск СМИ от Яндекс
Ачинск суды
Ачинск ТВ + цены
Ачинск телефоны от Гугл
Ачинск телефоны
Ачинск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13178 Красноярский\131782 А-Ж\1317823 Боготол: © Кузнецов Сергей Валентинович 2002-2008
Боготол БД от Google
Боготол БД от Рамблер
Боготол БД от Яндекс
Боготол досье 1
Боготол инфо от Нигма
Боготол нотариусы
Боготол отели
Боготол Печать + цены
Боготол право
Боготол предпр от ГД
Боготол предпр от ГС
Боготол сайты от Гугл
Боготол СМИ от Яндекс
Боготол суды
Боготол телефоны от Гугл
Боготол телефоны
Боготол цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13178 Красноярский\131782 А-Ж\1317824 Бородино: © Кузнецов Сергей Валентинович 2002-2008
Бородино БД от Google
Бородино БД от Рамблер
Бородино БД от Яндекс
Бородино досье 1
Бородино инфо от Нигма
Бородино нотариусы
Бородино отели
Бородино право
Бородино предпр от ГД
Бородино предпр от ГС
Бородино радио и ТВ
Бородино сайты от Гугл
Бородино СМИ от Яндекс
Бородино суды
Бородино телефоны от Гугл
Бородино цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13178 Красноярский\131782 А-Ж\1317825 Дивногорск: © Кузнецов Сергей Валентинович 2002-2008
Дивногорск БД от Google
Дивногорск БД от Рамблер
Дивногорск БД от Яндекс
Дивногорск досье 1
Дивногорск инфо от Нигма
Дивногорск нотариусы
Дивногорск отели
Дивногорск право
Дивногорск предпр от ГД
Дивногорск предпр от ГС
Дивногорск сайты от Гугл
Дивногорск СМИ от Яндекс
Дивногорск суды
Дивногорск телефоны от Гугл
Дивногорск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13178 Красноярский\131782 А-Ж\1317826 Дудинка: © Кузнецов Сергей Валентинович 2002-2008
Дудинка БД от Google
Дудинка БД от Рамблер
Дудинка БД от Яндекс
Дудинка ВУЗы
Дудинка досье 1
Дудинка инфо от Нигма
Дудинка нотариусы
Дудинка отели
Дудинка Печать + цены
Дудинка право
Дудинка предпр от ГД
Дудинка предпр от ГС
Дудинка СМИ от МГ
Дудинка СМИ от Яндекс
Дудинка суды
Дудинка телефоны от Гугл
Дудинка телефоны
Дудинка цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13178 Красноярский\131782 А-Ж\1317827 Енисейск: © Кузнецов Сергей Валентинович 2002-2008
Енисейск БД от Google
Енисейск БД от Рамблер
Енисейск БД от Яндекс
Енисейск досье 1
Енисейск инфо от Нигма
Енисейск нотариусы
Енисейск отели
Енисейск право
Енисейск предпр от ГД
Енисейск предпр от ГС
Енисейск радио и ТВ
Енисейск сайты от Гугл
Енисейск СМИ от Яндекс
Енисейск суды
Енисейск телефоны от Гугл
Енисейск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13178 Красноярский\131782 А-Ж\1317828 Железногорск: © Кузнецов Сергей Валентинович 2002-2008
Железногорск БД от Google
Железногорск БД от Рамблер
Железногорск БД от Яндекс
Железногорск ВУЗы
Железногорск досье 1
Железногорск инфо от Нигма
Железногорск карта 1
Железногорск нотариусы
Железногорск отели
Железногорск Печать + цены
Железногорск право
Железногорск предпр от ГД
Железногорск предпр от ГС
Железногорск Радио + цены
Железногорск сайты от Гугл
Железногорск СМИ от МГ
Железногорск СМИ от Яндекс
Железногорск суды
Железногорск ТВ + цены
Железногорск телефоны от Гугл
Железногорск телефоны
Железногорск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13178 Красноярский\131783 З-Л: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1317831 Заозерный
[Группа] 1317832 Зеленогорск
[Группа] 1317833 Игарка
[Группа] 1317834 Иланский
[Группа] 1317835 Канск
[Группа] 1317836 Кодинск
[Группа] 1317837 Лесосибирск

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13178 Красноярский\131783 З-Л\1317831 Заозерный: © Кузнецов Сергей Валентинович 2002-2008
Заозерный БД от Google
Заозерный БД от Рамблер
Заозерный БД от Яндекс
Заозерный досье 1
Заозерный инфо от Нигма
Заозерный карта 1
Заозерный нотариусы
Заозерный отели
Заозерный право
Заозерный предпр от ГД
Заозерный предпр от ГС
Заозерный сайты от Гугл
Заозерный СМИ от Яндекс
Заозерный суды
Заозерный телефоны от Гугл
Заозерный цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13178 Красноярский\131783 З-Л\1317832 Зеленогорск: © Кузнецов Сергей Валентинович 2002-2008
Зеленогорск БД от Google
Зеленогорск БД от Рамблер
Зеленогорск БД от Яндекс
Зеленогорск досье 1
Зеленогорск инфо от Нигма
Зеленогорск карта 1
Зеленогорск нотариусы
Зеленогорск Печать + цены
Зеленогорск предпр от ГД
Зеленогорск предпр от ГС
Зеленогорск радио и ТВ
Зеленогорск сайты от Гугл
Зеленогорск СМИ от Яндекс
Зеленогорск суды
Зеленогорск ТВ + цены
Зеленогорск телефоны от Гугл
Зеленогорск телефоны
Зеленогорск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13178 Красноярский\131783 З-Л\1317833 Игарка: © Кузнецов Сергей Валентинович 2002-2008
Игарка БД от Google
Игарка БД от Рамблер
Игарка БД от Яндекс
Игарка досье 1
Игарка инфо от Нигма
Игарка карта 1
Игарка нотариусы
Игарка отели
Игарка Печать + цены
Игарка право
Игарка предпр от ГД
Игарка предпр от ГС
Игарка сайты от Гугл
Игарка СМИ от Яндекс
Игарка суды
Игарка ТВ + цены
Игарка телефоны от Гугл
Игарка телефоны
Игарка цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13178 Красноярский\131783 З-Л\1317834 Иланский: © Кузнецов Сергей Валентинович 2002-2008
Иланский БД от Google
Иланский БД от Рамблер
Иланский БД от Яндекс
Иланский досье 1
Иланский инфо от Нигма
Иланский карта 1
Иланский нотариусы
Иланский отели
Иланский право
Иланский предпр от ГД
Иланский предпр от ГС
Иланский сайты от Гугл
Иланский СМИ от Яндекс
Иланский суды
Иланский телефоны от Гугл
Иланский цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13178 Красноярский\131783 З-Л\1317835 Канск: © Кузнецов Сергей Валентинович 2002-2008
Канск БД от Google
Канск БД от Рамблер
Канск БД от Яндекс
Канск досье 1
Канск инфо от Нигма
Канск карта 1
Канск нотариусы
Канск объявления
Канск отели
Канск Печать + цены
Канск право
Канск предпр 1
Канск предпр от ГД
Канск предпр от ГС
Канск Радио + цены
Канск радио и ТВ
Канск сайты от Гугл
Канск СМИ от МГ
Канск СМИ от Яндекс
Канск суды
Канск ТВ + цены
Канск телефоны от Гугл
Канск телефоны
Канск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13178 Красноярский\131783 З-Л\1317836 Кодинск: © Кузнецов Сергей Валентинович 2002-2008
Кодинск БД от Google
Кодинск БД от Рамблер
Кодинск БД от Яндекс
Кодинск досье 1
Кодинск инфо от Нигма
Кодинск карта 1
Кодинск карта 3
Кодинск нотариусы
Кодинск отели
Кодинск право
Кодинск предпр от ГД
Кодинск предпр от ГС
Кодинск сайты от Гугл
Кодинск СМИ от Яндекс
Кодинск суды
Кодинск телефоны 1
Кодинск телефоны от Гугл
Кодинск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13178 Красноярский\131783 З-Л\1317837 Лесосибирск: © Кузнецов Сергей Валентинович 2002-2008
Лесосибирск БД от Google
Лесосибирск БД от Рамблер
Лесосибирск БД от Яндекс
Лесосибирск досье 1
Лесосибирск инфо от Нигма
Лесосибирск карта 1
Лесосибирск карта 3
Лесосибирск нотариусы
Лесосибирск отели
Лесосибирск Печать + цены
Лесосибирск право
Лесосибирск предпр от ГД
Лесосибирск предпр от ГС
Лесосибирск сайты от Гугл
Лесосибирск СМИ от Яндекс
Лесосибирск суды
Лесосибирск ТВ + цены
Лесосибирск телефоны 1
Лесосибирск телефоны от Гугл
Лесосибирск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13178 Красноярский\131784 М-Я: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1317841 Минусинск
[Группа] 1317842 Назарово
[Группа] 1317843 Норильск
[Группа] 1317844 Сосновоборск
[Группа] 1317845 Ужур
[Группа] 1317846 Уяр
[Группа] 1317847 Шарыпово

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13178 Красноярский\131784 М-Я\1317841 Минусинск: © Кузнецов Сергей Валентинович 2002-2008
Минусинск БД от Google
Минусинск БД от Рамблер
Минусинск БД от Яндекс
Минусинск досье 1
Минусинск инфо от Нигма
Минусинск карта 1
Минусинск карта 3
Минусинск нотариусы
Минусинск отели
Минусинск Печать + цены
Минусинск право
Минусинск предпр 1
Минусинск предпр от ГД
Минусинск предпр от ГС
Минусинск радио и ТВ
Минусинск сайты от Гугл
Минусинск СМИ от Яндекс
Минусинск суды
Минусинск телефоны 1
Минусинск телефоны от Гугл
Минусинск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13178 Красноярский\131784 М-Я\1317842 Назарово: © Кузнецов Сергей Валентинович 2002-2008
Назарово досье
Назарово сайт

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13178 Красноярский\131784 М-Я\1317843 Норильск: © Кузнецов Сергей Валентинович 2002-2008
Норильск БД от Google
Норильск БД от Рамблер
Норильск БД от Яндекс
Норильск досье 1
Норильск инфо от Нигма
Норильск карта 1
Норильск карта 3
Норильск нотариусы
Норильск объявления
Норильск отели
Норильск Печать + цены
Норильск право
Норильск предпр от ГД
Норильск предпр от ГС
Норильск Радио + цены
Норильск радио и ТВ
Норильск сайты от Гугл
Норильск СМИ от МГ
Норильск СМИ от Яндекс
Норильск суды
Норильск ТВ + цены
Норильск телефоны 1
Норильск телефоны от Гугл
Норильск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13178 Красноярский\131784 М-Я\1317844 Сосновоборск: © Кузнецов Сергей Валентинович 2002-2008
Сосновоборск БД от Google
Сосновоборск БД от Рамблер
Сосновоборск БД от Яндекс
Сосновоборск досье 1
Сосновоборск инфо от Нигма
Сосновоборск карта 1
Сосновоборск карта 3
Сосновоборск нотариусы
Сосновоборск отели
Сосновоборск право
Сосновоборск предпр от ГД
Сосновоборск предпр от ГС
Сосновоборск сайты от Гугл
Сосновоборск СМИ от Яндекс
Сосновоборск суды
Сосновоборск телефоны 1
Сосновоборск телефоны от Гугл
Сосновоборск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13178 Красноярский\131784 М-Я\1317845 Ужур: © Кузнецов Сергей Валентинович 2002-2008
Ужур БД от Google
Ужур БД от Рамблер
Ужур БД от Яндекс
Ужур досье 1
Ужур инфо от Нигма
Ужур карта 1
Ужур карта 3
Ужур нотариусы
Ужур отели
Ужур Печать + цены
Ужур право
Ужур предпр от ГД
Ужур предпр от ГС
Ужур радио и ТВ
Ужур сайты от Гугл
Ужур СМИ от Яндекс
Ужур суды
Ужур телефоны 1
Ужур телефоны от Гугл
Ужур цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13178 Красноярский\131784 М-Я\1317846 Уяр: © Кузнецов Сергей Валентинович 2002-2008
Уяр БД от Google
Уяр БД от Рамблер
Уяр БД от Яндекс
Уяр досье 1
Уяр инфо от Нигма
Уяр карта 1
Уяр карта 3
Уяр нотариусы
Уяр право
Уяр предпр от ГД
Уяр предпр от ГС
Уяр сайты от Гугл
Уяр СМИ от Яндекс
Уяр суды
Уяр телефоны 1
Уяр телефоны от Гугл
Уяр цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13178 Красноярский\131784 М-Я\1317847 Шарыпово: © Кузнецов Сергей Валентинович 2002-2008
Шарыпово БД от Google
Шарыпово БД от Рамблер
Шарыпово БД от Яндекс
Шарыпово ВУЗы 3
Шарыпово досье 1
Шарыпово досье 2
Шарыпово инфо от Нигма
Шарыпово карта 1
Шарыпово карта 3
Шарыпово нотариусы
Шарыпово отели
Шарыпово Печать + цены
Шарыпово право
Шарыпово предпр от ГД
Шарыпово предпр от ГС
Шарыпово Радио + цены
Шарыпово радио и ТВ
Шарыпово сайты от Гугл
Шарыпово СМИ от Яндекс
Шарыпово суды
Шарыпово ТВ + цены
Шарыпово телефоны от Гугл
Шарыпово цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13179 Новосибирская: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 131790 область
[Группа] 131792 А-К
[Группа] 131793 Л-Я

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13179 Новосибирская\131790 область: © Кузнецов Сергей Валентинович 2002-2008
БД Новосиб обл от Яндекс
Новосибирск ММЦ
Новосибирская обл ААС
Новосибирская обл Адреса и карты
Новосибирская обл арбитраж
Новосибирская обл БТИ
Новосибирская обл карта 1
Новосибирская обл Паспорт
Новосибирская обл предпр 1
Новосибирская обл предпр 2
Новосибирская обл предпр 3
Новосибирская обл предпр 4
Новосибирская обл предпр 5
Новосибирская обл предпр 6
Новосибирская обл предпр от ГД
Новосибирская обл предпр от ГС
Новосибирская обл СМИ + цены
Новосибирская обл СМИ от АРМ
Новосибирская обл юридич ресурсы
Товары и услуги Новосиб обл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13179 Новосибирская\131792 А-К: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1317921 Барабинск
[Группа] 1317922 Бердск
[Группа] 1317923 Болотное
[Группа] 1317924 Искитим
[Группа] 1317925 Карасук
[Группа] 1317926 Каргат
[Группа] 1317927 Куйбышев
[Группа] 1317928 Купино

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13179 Новосибирская\131792 А-К\1317921 Барабинск: © Кузнецов Сергей Валентинович 2002-2008
Барабинск БД от Google
Барабинск БД от Рамблер
Барабинск БД от Яндекс
Барабинск досье 1
Барабинск нотариусы
Барабинск отели
Барабинск Печать + цены
Барабинск право
Барабинск предпр от ГД
Барабинск предпр от ГС
Барабинск сайты от Гугл
Барабинск СМИ от Яндекс
Барабинск суды
Барабинск телефоны от Гугл
Барабинск телефоны
Барабинск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13179 Новосибирская\131792 А-К\1317922 Бердск: © Кузнецов Сергей Валентинович 2002-2008
Адреса квартир Бердск
Бердск БД от Google
Бердск БД от Рамблер
Бердск БД от Яндекс
Бердск ВУЗы
Бердск досье 1
Бердск инфо от Нигма
Бердск нотариусы
Бердск отели
Бердск Печать + цены
Бердск право
Бердск предпр от ГД
Бердск предпр от ГС
Бердск предпр
Бердск сайты от Гугл
Бердск СМИ от Яндекс
Бердск суды
Бердск телефоны квартир
Бердск телефоны от Гугл
Бердск телефоны
Бердск цены от Гугл
Квартирные телефоны Бердск 1
Квартирные телефоны Бердск 2
Портал Бердска 1
Портал Бердска 2

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13179 Новосибирская\131792 А-К\1317923 Болотное: © Кузнецов Сергей Валентинович 2002-2008
Болотное БД от Google
Болотное БД от Рамблер
Болотное БД от Яндекс
Болотное досье 1
Болотное инфо от Нигма
Болотное нотариусы
Болотное отели
Болотное Печать + цены
Болотное право
Болотное предпр от ГД
Болотное предпр от ГС
Болотное сайты от Гугл
Болотное СМИ от Яндекс
Болотное суды
Болотное ТВ + цены
Болотное телефоны от Гугл
Болотное телефоны
Болотное цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13179 Новосибирская\131792 А-К\1317924 Искитим: © Кузнецов Сергей Валентинович 2002-2008
Искитим БД от Google
Искитим БД от Рамблер
Искитим БД от Яндекс
Искитим досье 1
Искитим инфо от Нигма
Искитим карта 1
Искитим нотариусы
Искитим отели
Искитим Печать + цены
Искитим право
Искитим предпр от ГД
Искитим предпр от ГС
Искитим предпр
Искитим сайты от Гугл
Искитим СМИ от Яндекс
Искитим суды
Искитим ТВ + цены
Искитим телефоны от Гугл
Искитим телефоны
Искитим цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13179 Новосибирская\131792 А-К\1317925 Карасук: © Кузнецов Сергей Валентинович 2002-2008
Карасук БД от Google
Карасук БД от Рамблер
Карасук БД от Яндекс
Карасук досье 1
Карасук инфо от Нигма
Карасук карта 1
Карасук карта 3
Карасук нотариусы
Карасук отели
Карасук Печать + цены
Карасук право
Карасук предпр от ГД
Карасук предпр от ГС
Карасук сайты от Гугл
Карасук СМИ от Яндекс
Карасук суды
Карасук ТВ + цены
Карасук телефоны от Гугл
Карасук телефоны
Карасук цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13179 Новосибирская\131792 А-К\1317926 Каргат: © Кузнецов Сергей Валентинович 2002-2008
Каргат БД от Google
Каргат БД от Рамблер
Каргат БД от Яндекс
Каргат досье 1
Каргат инфо от Нигма
Каргат карта 1
Каргат карта 3
Каргат нотариусы
Каргат отели
Каргат Печать + цены
Каргат право
Каргат предпр от ГД
Каргат предпр от ГС
Каргат сайты от Гугл
Каргат СМИ от Яндекс
Каргат суды
Каргат телефоны от Гугл
Каргат телефоны
Каргат цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13179 Новосибирская\131792 А-К\1317927 Куйбышев: © Кузнецов Сергей Валентинович 2002-2008
Квартирные телефоны Куйбышев
Куйбышев БД от Google
Куйбышев БД от Рамблер
Куйбышев БД от Яндекс
Куйбышев ВУЗы
Куйбышев досье 1
Куйбышев инфо от Нигма
Куйбышев карта 1
Куйбышев карта 3
Куйбышев нотариусы
Куйбышев отели
Куйбышев Печать + цены
Куйбышев право
Куйбышев предпр от ГД
Куйбышев предпр от ГС
Куйбышев радио и ТВ
Куйбышев сайты от Гугл
Куйбышев СМИ от Яндекс
Куйбышев суды
Куйбышев ТВ + цены
Куйбышев телефоны 1
Куйбышев телефоны от Гугл
Куйбышев цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13179 Новосибирская\131792 А-К\1317928 Купино: © Кузнецов Сергей Валентинович 2002-2008
Купино БД от Google
Купино БД от Рамблер
Купино БД от Яндекс
Купино досье 1
Купино инфо от Нигма
Купино карта 1
Купино карта 3
Купино нотариусы
Купино отели
Купино Печать + цены
Купино право
Купино предпр от ГД
Купино предпр от ГС
Купино сайты от Гугл
Купино СМИ от Яндекс
Купино суды
Купино телефоны 1
Купино телефоны от Гугл
Купино цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13179 Новосибирская\131793 Л-Я: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1317931 Обь
[Группа] 1317932 Татарск
[Группа] 1317933 Тогучин
[Группа] 1317934 Черепаново
[Группа] 1317935 Чулым

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13179 Новосибирская\131793 Л-Я\1317931 Обь: © Кузнецов Сергей Валентинович 2002-2008
Обь БД от Google
Обь БД от Рамблер
Обь БД от Яндекс
Обь досье 1
Обь инфо от Нигма
Обь карта 1
Обь карта 3
Обь нотариусы
Обь отели
Обь Печать + цены
Обь право
Обь предпр от ГД
Обь предпр от ГС
Обь сайты от Гугл
Обь СМИ от Яндекс
Обь суды
Обь телефоны 1
Обь телефоны от Гугл
Обь цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13179 Новосибирская\131793 Л-Я\1317932 Татарск: © Кузнецов Сергей Валентинович 2002-2008
Татарск БД от Google
Татарск БД от Рамблер
Татарск БД от Яндекс
Татарск досье 1
Татарск досье 2
Татарск инфо от Нигма
Татарск карта 1
Татарск карта 3
Татарск нотариусы
Татарск отели
Татарск Печать + цены
Татарск право
Татарск предпр от ГД
Татарск предпр от ГС
Татарск сайты от Гугл
Татарск СМИ от Яндекс
Татарск суды
Татарск ТВ + цены
Татарск телефоны 1
Татарск телефоны от Гугл
Татарск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13179 Новосибирская\131793 Л-Я\1317933 Тогучин: © Кузнецов Сергей Валентинович 2002-2008
Тогучин БД от Google
Тогучин БД от Рамблер
Тогучин БД от Яндекс
Тогучин ВУЗы 3
Тогучин досье 1
Тогучин досье 2
Тогучин инфо от Нигма
Тогучин карта 1
Тогучин карта 3
Тогучин нотариусы
Тогучин отели
Тогучин Печать + цены
Тогучин право
Тогучин предпр от ГД
Тогучин предпр от ГС
Тогучин сайты от Гугл
Тогучин СМИ от Яндекс
Тогучин суды
Тогучин ТВ + цены
Тогучин телефоны 1
Тогучин телефоны от Гугл
Тогучин цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13179 Новосибирская\131793 Л-Я\1317934 Черепаново: © Кузнецов Сергей Валентинович 2002-2008
Черепаново БД от Google
Черепаново БД от Рамблер
Черепаново БД от Яндекс
Черепаново досье 1
Черепаново досье 2
Черепаново инфо от Нигма
Черепаново карта 1
Черепаново карта 3
Черепаново нотариусы
Черепаново отели
Черепаново Печать + цены
Черепаново право
Черепаново предпр от ГД
Черепаново предпр от ГС
Черепаново сайты от Гугл
Черепаново СМИ от Яндекс
Черепаново суды
Черепаново ТВ + цены
Черепаново телефоны 1
Черепаново телефоны от Гугл
Черепаново цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\13179 Новосибирская\131793 Л-Я\1317935 Чулым: © Кузнецов Сергей Валентинович 2002-2008
Чулым БД от Google
Чулым БД от Рамблер
Чулым БД от Яндекс
Чулым досье 1
Чулым досье 2
Чулым инфо от Нигма
Чулым карта 1
Чулым карта 3
Чулым нотариусы
Чулым отели
Чулым Печать + цены
Чулым право
Чулым предпр от ГД
Чулым предпр от ГС
Чулым сайты от Гугл
Чулым СМИ от Яндекс
Чулым суды
Чулым телефоны от Гугл
Чулым цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\1317a Омская: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1317a0 область
[Группа] 1317a1 Омск+
[Группа] 1317a2 Исилькуль
[Группа] 1317a3 Калачинск
[Группа] 1317a4 Называевск
[Группа] 1317a5 Тара
[Группа] 1317a6 Тюкалинск

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\1317a Омская\1317a0 область: © Кузнецов Сергей Валентинович 2002-2008
Адреса и карты Омской обл
БД Омской обл от Яндекс
Омская обл ААС
Омская обл арбитраж
Омская обл БТИ
Омская обл карта 1
Омская обл Карта 2
Омская обл Паспорт
Омская обл предпр 1
Омская обл предпр 2
Омская обл предпр 3
Омская обл предпр 4
Омская обл предпр 5
Омская обл предпр от ГД
Омская обл предпр от ГС
Омская обл СМИ + цены
Омская обл СМИ от АРМ
Омская обл телефоны 1
Омская обл юридич ресурсы
Омская политика

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\1317a Омская\1317a1 Омск+: © Кузнецов Сергей Валентинович 2002-2008
Омск БД от Google
Омск БД от Рамблер
Омск БД от Яндекс
Омск ВУЗы
Омск досье 1
Омск и обл предпр 1
Омск инфо от Нигма
Омск карта 1
Омск карта 3
Омск Карта-справочник
Омск Новости от Яндекс
Омск нотариусы
Омск объявления
Омск отели
Омск Печать + цены
Омск право и финансы
Омск право
Омск предп
Омск предпр 1
Омск предпр 2
Омск предпр 3
Омск предпр от ГД
Омск предпр от ГС
Омск Радио + цены
Омск радио и ТВ
Омск сайты от Гугл
Омск СМИ от МГ
Омск СМИ от Яндекс
Омск суды
Омск ТВ + цены
Омск телефоны 1
Омск телефоны квартир
Омск телефоны от Гугл
Омск цены от Гугл
Омск цены от ЦП
Омск Яндекс

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\1317a Омская\1317a2 Исилькуль: © Кузнецов Сергей Валентинович 2002-2008
Исилькуль БД от Google
Исилькуль БД от Рамблер
Исилькуль БД от Яндекс
Исилькуль досье 1
Исилькуль инфо от Нигма
Исилькуль карта 1
Исилькуль нотариусы
Исилькуль отели
Исилькуль Печать + цены
Исилькуль право
Исилькуль предпр от ГД
Исилькуль предпр от ГС
Исилькуль предпр
Исилькуль сайты от Гугл
Исилькуль СМИ от Яндекс
Исилькуль суды
Исилькуль телефоны от Гугл
Исилькуль телефоны
Исилькуль цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\1317a Омская\1317a3 Калачинск: © Кузнецов Сергей Валентинович 2002-2008
Калачинск БД от Google
Калачинск БД от Рамблер
Калачинск БД от Яндекс
Калачинск досье 1
Калачинск инфо от Нигма
Калачинск карта 1
Калачинск нотариусы
Калачинск отели
Калачинск Печать + цены
Калачинск право
Калачинск предпр от ГД
Калачинск предпр от ГС
Калачинск предпр
Калачинск сайты от Гугл
Калачинск СМИ от Яндекс
Калачинск суды
Калачинск телефоны от Гугл
Калачинск телефоны
Калачинск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\1317a Омская\1317a4 Называевск: © Кузнецов Сергей Валентинович 2002-2008
Называевск БД от Google
Называевск БД от Рамблер
Называевск БД от Яндекс
Называевск досье 1
Называевск инфо от Нигма
Называевск карта 1
Называевск карта 3
Называевск нотариусы
Называевск отели
Называевск право
Называевск предпр от ГД
Называевск предпр от ГС
Называевск сайты от Гугл
Называевск СМИ от Яндекс
Называевск суды
Называевск телефоны 1
Называевск телефоны от Гугл
Называевск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\1317a Омская\1317a5 Тара: © Кузнецов Сергей Валентинович 2002-2008
Тара БД от Google
Тара БД от Рамблер
Тара БД от Яндекс
Тара ВУЗы 3
Тара досье 1
Тара досье 2
Тара инфо от Нигма
Тара карта 1
Тара карта 3
Тара нотариусы
Тара отели
Тара право
Тара предпр 1
Тара предпр от ГД
Тара предпр от ГС
Тара сайты от Гугл
Тара СМИ от Яндекс
Тара суды
Тара телефоны 1
Тара телефоны от Гугл
Тара цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\1317a Омская\1317a6 Тюкалинск: © Кузнецов Сергей Валентинович 2002-2008
Тюкалинск БД от Google
Тюкалинск БД от Рамблер
Тюкалинск БД от Яндекс
Тюкалинск досье 1
Тюкалинск досье 2
Тюкалинск инфо от Нигма
Тюкалинск карта 1
Тюкалинск карта 3
Тюкалинск нотариусы
Тюкалинск отели
Тюкалинск Печать + цены
Тюкалинск право
Тюкалинск предпр от ГД
Тюкалинск предпр от ГС
Тюкалинск сайты от Гугл
Тюкалинск СМИ от Яндекс
Тюкалинск суды
Тюкалинск телефоны 1
Тюкалинск телефоны от Гугл
Тюкалинск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\1317b Томская: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1317b0 область
[Группа] 1317b1 Томск
[Группа] 1317b2 Асино
[Группа] 1317b3 Кедровый
[Группа] 1317b4 Колпашево
[Группа] 1317b5 Северск
[Группа] 1317b6 Стрежевой

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\1317b Томская\1317b0 область: © Кузнецов Сергей Валентинович 2002-2008
Адреса и карты Томской обл
Паспорт Томской обл
Томская инф система
Томская обл ААС
Томская обл арбитраж
Томская обл АТД
Томская обл БД от Яндекс
Томская обл БТИ
Томская обл бюджет
Томская обл власть телефоны
Томская обл ВУЗы 2
Томская обл ГКС
Томская обл досье
Томская обл инвест проекты
Томская обл кадастр недвиж
Томская обл карта 1
Томская обл предпр 1
Томская обл предпр 2
Томская обл предпр 3
Томская обл предпр 4
Томская обл предпр от ГД
Томская обл СМИ от АРМ
Томская обл телефоны 1
Томская обл УФНС
Томская обл школы
Томская обл юридич ресурсы
Томская печать радио ТВ
Томская предпр от ГС
Томская СМИ + цены
Томское УФАС

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\1317b Томская\1317b1 Томск: © Кузнецов Сергей Валентинович 2002-2008
Карта-справочник Томска
Томск БД от Google
Томск БД от Рамблер
Томск БД от Яндекс
Томск ВУЗы 3
Томск ВУЗы
Томск досье 1
Томск досье 2
Томск и обл предпр 1
Томск инфо от Нигма
Томск карта 1
Томск карта 3
Томск Новости от Яндекс
Томск нотариусы
Томск объявления
Томск отели
Томск Печать + цены
Томск печать
Томск право и финансы
Томск право
Томск предпр 1
Томск предпр и товары
Томск предпр от ГД
Томск предпр от ГС
Томск Радио + цены
Томск радио и ТВ
Томск Радио
Томск радиостанции
Томск сайты от Гугл
Томск СМИ от МГ
Томск СМИ от Яндекс
Томск суды
Томск ТВ + цены
Томск телефоны 1
Томск телефоны от Гугл
Томск цены от Гугл
Томск цены от ЦП
Томск Яндекс-Города

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\1317b Томская\1317b2 Асино: © Кузнецов Сергей Валентинович 2002-2008
Асино ВУЗы
Асино досье 1
Асино инфо от Нигма
Асино нотариусы
Асино отели
Асино Печать + цены
Асино право
Асино предпр от ГД
Асино предпр от ГС
Асино предпр
Асино радио и ТВ
Асино сайты от Гугл
Асино ТВ + цены
Асино телефоны от Гугл
Асино телефоны
Асино цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\1317b Томская\1317b3 Кедровый: © Кузнецов Сергей Валентинович 2002-2008
Кедровый БД от Google
Кедровый БД от Рамблер
Кедровый БД от Яндекс
Кедровый ВУЗы
Кедровый досье 1
Кедровый инфо от Нигма
Кедровый карта 1
Кедровый карта 3
Кедровый нотариусы
Кедровый отели
Кедровый право
Кедровый предпр от ГД
Кедровый предпр от ГС
Кедровый сайты от Гугл
Кедровый СМИ от Яндекс
Кедровый суды
Кедровый телефоны от Гугл
Кедровый телефоны
Кедровый цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\1317b Томская\1317b4 Колпашево: © Кузнецов Сергей Валентинович 2002-2008
Колпашево БД от Google
Колпашево БД от Рамблер
Колпашево БД от Яндекс
Колпашево ВУЗы
Колпашево досье 1
Колпашево инфо от Нигма
Колпашево карта 1
Колпашево карта 3
Колпашево нотариусы
Колпашево отели
Колпашево Печать + цены
Колпашево право
Колпашево предпр 1
Колпашево предпр от ГД
Колпашево предпр от ГС
Колпашево сайты от Гугл
Колпашево СМИ от Яндекс
Колпашево суды
Колпашево ТВ + цены
Колпашево телефоны 1
Колпашево телефоны от Гугл
Колпашево цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\1317b Томская\1317b5 Северск: © Кузнецов Сергей Валентинович 2002-2008
Северск досье 1
Северск инфо от Нигма
Северск карта 1
Северск карта 3
Северск нотариусы
Северск объявления
Северск отели
Северск право
Северск предпр 1
Северск предпр от ГД
Северск предпр от ГС
Северск сайты от Гугл
Северск суды
Северск ТВ + цены
Северск телефоны 1
Северск телефоны от Гугл
Северск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\1317b Томская\1317b6 Стрежевой: © Кузнецов Сергей Валентинович 2002-2008
Стрежевой БД от Google
Стрежевой БД от Рамблер
Стрежевой БД от Яндекс
Стрежевой ВУЗы 3
Стрежевой досье 1
Стрежевой досье 2
Стрежевой инфо от Нигма
Стрежевой карта 1
Стрежевой карта 3
Стрежевой нотариусы
Стрежевой отели
Стрежевой Печать + цены
Стрежевой право
Стрежевой предпр 1
Стрежевой предпр от ГД
Стрежевой предпр от ГС
Стрежевой Радио + цены
Стрежевой радио и ТВ
Стрежевой сайты от Гугл
Стрежевой СМИ от Яндекс
Стрежевой суды
Стрежевой ТВ + цены
Стрежевой телефоны 1
Стрежевой телефоны от Гугл
Стрежевой цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\1317c Тыва: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1317c0 республика
[Группа] 1317c1 Кызыл
[Группа] 1317c2 Ак-Довурак
[Группа] 1317c3 Туран
[Группа] 1317c4 Чадан
[Группа] 1317c5 Шагонар

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\1317c Тыва\1317c0 республика: © Кузнецов Сергей Валентинович 2002-2008
Кызыл и Тыва предпр
Тува АТД
Тува БТИ
Тува инвест проекты
Тува кадастр недвиж
Тува карта 1
Тува УФНС
Тува школы
Тыва ААС
Тыва арбитраж
Тыва бюджет
Тыва власть телефоны
Тыва ВУЗы 1
Тыва ВУЗы 2
Тыва ГКС
Тыва досье 1
Тыва досье 2
Тыва паспорт
Тыва печать радио ТВ
Тыва политика
Тыва предпр 1
Тыва предпр 2
Тыва предпр 3
Тыва предпр от ГД
Тыва предпр от ГС
Тыва СМИ + цены
Тыва СМИ от АРМ
Тыва телефоны 1
Тыва юридич ресурсы
Тывинское УФАС

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\1317c Тыва\1317c1 Кызыл: © Кузнецов Сергей Валентинович 2002-2008
Кызыл БД от Google
Кызыл БД от Рамблер
Кызыл БД от Яндекс
Кызыл ВУЗы
Кызыл досье 1
Кызыл и Респ Тыва предпр 1
Кызыл инфо от Нигма
Кызыл карта 1
Кызыл карта 3
Кызыл Новости от Яндекс
Кызыл нотариусы
Кызыл объявления
Кызыл отели
Кызыл Печать + цены
Кызыл право
Кызыл предпр 1
Кызыл предпр от ГД
Кызыл предпр от ГС
Кызыл радио и ТВ
Кызыл сайты от Гугл
Кызыл СМИ от МГ
Кызыл СМИ от Яндекс
Кызыл суды
Кызыл ТВ + цены
Кызыл телефоны от Гугл
Кызыл цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\1317c Тыва\1317c2 Ак-Довурак: © Кузнецов Сергей Валентинович 2002-2008
Ак-Довурак БД от Google
Ак-Довурак БД от Рамблер
Ак-Довурак БД от Яндекс
Ак-Довурак досье 1
Ак-Довурак нотариусы
Ак-Довурак отели
Ак-Довурак предпр от ГД
Ак-Довурак предпр от ГС
Ак-Довурак предпр
Ак-Довурак сайты от Гугл
Ак-Довурак СМИ от Яндекс
Ак-Довурак суды
Ак-Довурак телефоны от Гугл
Ак-Довурак цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\1317c Тыва\1317c3 Туран: © Кузнецов Сергей Валентинович 2002-2008
Туран БД от Google
Туран БД от Рамблер
Туран БД от Яндекс
Туран досье 1
Туран инфо от Нигма
Туран карта 1
Туран карта 3
Туран нотариусы
Туран отели
Туран право
Туран предпр от ГД
Туран предпр от ГС
Туран сайты от Гугл
Туран СМИ от Яндекс
Туран суды
Туран телефоны от Гугл
Туран цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\1317c Тыва\1317c4 Чадан: © Кузнецов Сергей Валентинович 2002-2008
Чадан БД от Google
Чадан БД от Рамблер
Чадан БД от Яндекс
Чадан досье 1
Чадан инфо от Нигма
Чадан карта 1
Чадан карта 3
Чадан нотариусы
Чадан отели
Чадан право
Чадан предпр от ГД
Чадан предпр от ГС
Чадан сайты от Гугл
Чадан СМИ от Яндекс
Чадан суды
Чадан телефоны от Гугл
Чадан цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\1317c Тыва\1317c5 Шагонар: © Кузнецов Сергей Валентинович 2002-2008
Шагонар БД от Google
Шагонар БД от Рамблер
Шагонар БД от Яндекс
Шагонар досье 1
Шагонар инфо от Нигма
Шагонар карта 1
Шагонар карта 3
Шагонар нотариусы
Шагонар отели
Шагонар право
Шагонар предпр 1
Шагонар предпр от ГД
Шагонар предпр от ГС
Шагонар сайты от Гугл
Шагонар СМИ от Яндекс
Шагонар суды
Шагонар телефоны от Гугл
Шагонар цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\1317d Хакасия: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1317d0 республика
[Группа] 1317d1 Абакан
[Группа] 1317d2 Абаза
[Группа] 1317d3 Саяногорск
[Группа] 1317d4 Сорск
[Группа] 1317d5 Черногорск

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\1317d Хакасия\1317d0 республика: © Кузнецов Сергей Валентинович 2002-2008
Хакасия ААС
Хакасия арбитраж
Хакасия АТД
Хакасия БТИ
Хакасия бюджет
Хакасия власть телефоны
Хакасия ВУЗы 2
Хакасия ГКС
Хакасия досье
Хакасия инвест проекты
Хакасия кадастр недвиж
Хакасия карта 1
Хакасия печать радио ТВ
Хакасия предпр 1
Хакасия предпр 2
Хакасия предпр 3
Хакасия предпр 4
Хакасия предпр 5
Хакасия предпр от ГС
Хакасия респ предпр от ГД
Хакасия СМИ + цены
Хакасия СМИ от АРМ
Хакасия телефоны 1
Хакасия УФНС
Хакасия школы
Хакасия юридич ресурсы
Хакассии Паспорт
Хакасское УФАС

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\1317d Хакасия\1317d1 Абакан: © Кузнецов Сергей Валентинович 2002-2008
Абакан БД от Google
Абакан БД от Рамблер
Абакан БД от Яндекс
Абакан ВУЗы 3
Абакан ВУЗы
Абакан досье 1
Абакан досье 2
Абакан карта 1
Абакан карта 3
Абакан Новости от Яндекс
Абакан нотариусы
Абакан объявления
Абакан отели
Абакан печать
Абакан право и финансы
Абакан право
Абакан предпр 2
Абакан предпр от ГД
Абакан предпр от ГС
Абакан Радио + цены
Абакан радио и ТВ
Абакан Радио
Абакан радиостанции
Абакан сайты от Гугл
Абакан СМИ от МГ
Абакан СМИ от Яндекс
Абакан СМИ печатные + цены
Абакан суды
Абакан ТВ + цены
Абакан телефоны 1
Абакан телефоны 2
Абакан телефоны от Гугл
Абакан цены от Гугл
Абакан Яндекс-Города

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\1317d Хакасия\1317d2 Абаза: © Кузнецов Сергей Валентинович 2002-2008
Абаза БД от Google
Абаза БД от Рамблер
Абаза БД от Яндекс
Абаза досье 1
Абаза инфо от Нигма
Абаза карта 1
Абаза карта 3
Абаза нотариусы
Абаза отели
Абаза Печать + цены
Абаза право
Абаза предпр от ГД
Абаза предпр от ГС
Абаза расп э-поездов
Абаза сайты от Гугл
Абаза СМИ от Яндекс
Абаза суды
Абаза телефоны от Гугл
Абаза цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\1317d Хакасия\1317d3 Саяногорск: © Кузнецов Сергей Валентинович 2002-2008
Саяногорск БД от Google
Саяногорск БД от Рамблер
Саяногорск БД от Яндекс
Саяногорск досье 1
Саяногорск инфо от Нигма
Саяногорск карта 1
Саяногорск карта 3
Саяногорск нотариусы
Саяногорск отели
Саяногорск Печать + цены
Саяногорск право
Саяногорск предпр 1
Саяногорск предпр от ГД
Саяногорск предпр от ГС
Саяногорск радио и ТВ
Саяногорск сайты от Гугл
Саяногорск СМИ от Яндекс
Саяногорск суды
Саяногорск ТВ + цены
Саяногорск телефоны 1
Саяногорск телефоны от Гугл
Саяногорск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\1317d Хакасия\1317d4 Сорск: © Кузнецов Сергей Валентинович 2002-2008
Сорск БД от Google
Сорск БД от Рамблер
Сорск БД от Яндекс
Сорск досье 1
Сорск инфо от Нигма
Сорск карта 1
Сорск карта 3
Сорск нотариусы
Сорск отели
Сорск право
Сорск предпр от ГД
Сорск предпр от ГС
Сорск сайты от Гугл
Сорск СМИ от Яндекс
Сорск суды
Сорск телефоны 1
Сорск телефоны от Гугл
Сорск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1317 Сибирь\1317d Хакасия\1317d5 Черногорск: © Кузнецов Сергей Валентинович 2002-2008
Черногорск БД от Google
Черногорск БД от Рамблер
Черногорск БД от Яндекс
Черногорск досье 1
Черногорск досье 2
Черногорск инфо от Нигма
Черногорск карта 1
Черногорск карта 3
Черногорск нотариусы
Черногорск отели
Черногорск Печать + цены
Черногорск право
Черногорск предпр 1
Черногорск предпр от ГД
Черногорск предпр от ГС
Черногорск радио и ТВ
Черногорск сайты от Гугл
Черногорск СМИ от Яндекс
Черногорск суды
Черногорск телефоны 1
Черногорск телефоны от Гугл
Черногорск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 13180 округ
[Группа] 13181 Хабаровск+
[Группа] 13182 Амурская
[Группа] 13183 Еврейская
[Группа] 13184 Камчатский
[Группа] 13185 Магаданская
[Группа] 13186 Приморский
[Группа] 13187 Саха (Якутиа)
[Группа] 13188 Сахалинская
[Группа] 13189 Хабаровский
[Группа] 1318a Чукотский

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13180 округ: © Кузнецов Сергей Валентинович 2002-2008
Ассоциация сибир и дальневост городов
БД ДВФО от Google
БД ДВФО от Рамблер
БД ДВФО от Яндекс
Бизнес-портал ДФО
Бизнес-справка ДФО
Дальневосточный окр ФАС
Дальневосточный фед округ
Дальневосточный ФО БТИ
Дальневосточный ФО телефоны
Дальний Восток из каталога Яндекс
Деловая газета ДФО
досье ДФО 2
досье ДФО 3
Журнал Восточный Базар
Инф агенство Восток-медиа
Карта ДВО
Каталог ресурсов АТР
Каталог ресурсов ДФО 3
Каталог ресурсов ДФО
Каталог СМИ ДФО 2
Комсомольская Правда (ДФО)
Молодой Дальневосточник
Портал ДФО 1
Портал ДФО 2
предпр ДФО 1
предпр ДФО 2
предпр ДФО 3
РФФИ ДФО
Сайт ДФО 1
ФСФР ДФО

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13181 Хабаровск+: © Кузнецов Сергей Валентинович 2002-2008
Хабаровск Администрация
Хабаровск БД от Google
Хабаровск БД от Рамблер
Хабаровск БД от Яндекс
Хабаровск бюджет
Хабаровск ВУЗы 3
Хабаровск ВУЗы
Хабаровск досье 1
Хабаровск досье 2
Хабаровск и кр предпр 1
Хабаровск Инвест агентство
Хабаровск инфо от Нигма
Хабаровск карта 1
Хабаровск карта 2
Хабаровск карта 3
Хабаровск Новости от Яндекс
Хабаровск нотариусы
Хабаровск объявления
Хабаровск отели
Хабаровск Печать + цены
Хабаровск печать
Хабаровск право и финансы
Хабаровск право
Хабаровск предпр 1
Хабаровск предпр 2
Хабаровск предпр 3
Хабаровск предпр и товары
Хабаровск предпр от ГД
Хабаровск предпр от ГС
Хабаровск Радио + цены
Хабаровск радио и ТВ
Хабаровск Радио
Хабаровск радиостанции
Хабаровск Сайт 1
Хабаровск Сайт 2
Хабаровск Сайт 3
Хабаровск сайты от Гугл
Хабаровск СМИ от МГ
Хабаровск СМИ от Яндекс
ХАБАРОВСК справки
Хабаровск Справочник
Хабаровск суды
Хабаровск ТВ + цены
Хабаровск телекомпании
Хабаровск телефоны 1
Хабаровск телефоны 2
Хабаровск телефоны от Гугл
Хабаровск Товары
Хабаровск цены от Гугл
Хабаровск цены от ЦП
Хабаровск Яндекс-Города

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13182 Амурская: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 131820 область
[Группа] 131821 Белогорск
[Группа] 131822 Благовещенск
[Группа] 131823 Завитинск
[Группа] 131824 Зея
[Группа] 131825 Райчихинск
[Группа] 131826 Свободный
[Группа] 131827 Сковородино
[Группа] 131828 Тында
[Группа] 131829 Шимановск

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13182 Амурская\131820 область: © Кузнецов Сергей Валентинович 2002-2008
Амурская обл ААС
Амурская обл арбитраж
Амурская обл БТИ
Амурская обл предпр 1
Амурская обл предпр 10
Амурская обл предпр 11
Амурская обл предпр 12
Амурская обл предпр 2
Амурская обл предпр 3
Амурская обл предпр 4
Амурская обл предпр 5
Амурская обл предпр 6
Амурская обл предпр 7
Амурская обл предпр 8
Амурская обл предпр 9
Амурская обл СМИ от АРМ
Амурская обл телефоны
Амурская обл юридич ресурсы
Амурская политика
Амурская предпр от ГС
Амурская СМИ + цены
Амурский областной суд
АТД Амурской обл
Бюджет Амурской обл
Газета Амурской обл
ГКС Амурской обл
досье Амурской обл 2
досье Амурской обл 3
досье Амурской обл 4
досье Амурской обл 5
Карты Амурской обл
ММЦ Амурской обл
Нот палата Амурской обл
ОПФР Амурской обл
Прокуратура Амурской обл
Сайт Амурской обл
СМИ Амурской обл
Тел справочник Амурской обл
УФАС Амурской обл
УФНС Амурской обл
Центр занятости Амурской обл

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13182 Амурская\131821 Белогорск: © Кузнецов Сергей Валентинович 2002-2008
Белогорск БД от Google
Белогорск БД от Рамблер
Белогорск БД от Яндекс
Белогорск ВУЗы
Белогорск досье 1
Белогорск инфо от Нигма
Белогорск нотариусы
Белогорск отели
Белогорск Печать + цены
Белогорск право
Белогорск предпр от ГД
Белогорск предпр от ГС
Белогорск предпр
Белогорск сайты от Гугл
Белогорск СМИ от Яндекс
Белогорск суды
Белогорск ТВ + цены
Белогорск телефоны от Гугл
Белогорск телефоны
Белогорск цены от Гугл
Белогорск цены от ЦП
предпр Белогорска 1

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13182 Амурская\131822 Благовещенск: © Кузнецов Сергей Валентинович 2002-2008
Благовещенка Печать + цены
Благовещенск БД от Google
Благовещенск БД от Рамблер
Благовещенск БД от Яндекс
Благовещенск ВУЗы
Благовещенск досье 1
Благовещенск инфо от Нигма
Благовещенск Новости от Яндекс
Благовещенск нотариусы
Благовещенск отели
Благовещенск Печать + цены
Благовещенск право и финансы
Благовещенск право
Благовещенск предпр 1
Благовещенск предпр 2
Благовещенск предпр 3
Благовещенск предпр от ГД
Благовещенск предпр от ГС
Благовещенск предпр
Благовещенск Радио + цены
Благовещенск радио и ТВ
Благовещенск сайты от Гугл
Благовещенск СМИ от МГ
Благовещенск СМИ от Яндекс
Благовещенск суды
Благовещенск ТВ + цены
Благовещенск телефоны от Гугл
Благовещенск телефоны
Благовещенск цены от Гугл
Благовещенск цены от ЦП
Каталог ресурсов Благовещенска
Сайт Благовещенска 1
Сайт Благовещенска 2
Сайт Благовещенска 3
СМИ Благовещенска

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13182 Амурская\131823 Завитинск: © Кузнецов Сергей Валентинович 2002-2008
Завитинск БД от Google
Завитинск БД от Рамблер
Завитинск БД от Яндекс
Завитинск ВУЗы
Завитинск досье 1
Завитинск инфо от Нигма
Завитинск карта 1
Завитинск нотариусы
Завитинск отели
Завитинск право
Завитинск предпр от ГД
Завитинск предпр от ГС
Завитинск сайты от Гугл
Завитинск СМИ от Яндекс
Завитинск суды
Завитинск телефоны от Гугл
Завитинск телефоны
Завитинск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13182 Амурская\131824 Зея: © Кузнецов Сергей Валентинович 2002-2008
Зея Администрация
Зея БД от Google
Зея БД от Рамблер
Зея БД от Яндекс
Зея ВУЗы
Зея досье 1
Зея инфо от Нигма
Зея карта 1
Зея нотариусы
Зея отели
Зея право
Зея предпр 1
Зея предпр 2
Зея предпр от ГД
Зея предпр от ГС
Зея сайт
Зея СМИ от Яндекс
Зея суды
Зея телефоны от Гугл
Зея телефоны
Зея цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13182 Амурская\131825 Райчихинск: © Кузнецов Сергей Валентинович 2002-2008
Райчихинск БД от Google
Райчихинск БД от Рамблер
Райчихинск БД от Яндекс
Райчихинск ВУЗы
Райчихинск досье 1
Райчихинск инфо от Нигма
Райчихинск карта 1
Райчихинск карта 3
Райчихинск нотариусы
Райчихинск отели
Райчихинск право
Райчихинск предпр от ГД
Райчихинск предпр от ГС
Райчихинск сайты от Гугл
Райчихинск СМИ от Яндекс
Райчихинск суды
Райчихинск телефоны 1
Райчихинск телефоны от Гугл
Райчихинск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13182 Амурская\131826 Свободный: © Кузнецов Сергей Валентинович 2002-2008
Сайт Свободного
Свободный БД от Google
Свободный БД от Рамблер
Свободный БД от Яндекс
Свободный ВУЗы
Свободный досье 1
Свободный инфо от Нигма
Свободный карта 1
Свободный карта 3
Свободный нотариусы
Свободный отели
Свободный Печать + цены
Свободный право
Свободный предпр 1
Свободный предпр от ГД
Свободный предпр от ГС
Свободный сайты от Гугл
Свободный СМИ от Яндекс
Свободный суды
Свободный телефоны 1
Свободный телефоны от Гугл
Свободный цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13182 Амурская\131827 Сковородино: © Кузнецов Сергей Валентинович 2002-2008
Сковородино БД от Google
Сковородино БД от Рамблер
Сковородино БД от Яндекс
Сковородино ВУЗы
Сковородино досье 1
Сковородино инфо от Нигма
Сковородино карта 1
Сковородино карта 3
Сковородино нотариусы
Сковородино отели
Сковородино право
Сковородино предпр от ГД
Сковородино предпр от ГС
Сковородино сайты от Гугл
Сковородино СМИ от Яндекс
Сковородино суды
Сковородино телефоны 1
Сковородино телефоны от Гугл
Сковородино цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13182 Амурская\131828 Тында: © Кузнецов Сергей Валентинович 2002-2008
Тында Администрация района
Тында Администрация
Тында БД от Google
Тында БД от Рамблер
Тында БД от Яндекс
Тында ВУЗы 1
Тында ВУЗы 2
Тында досье 1
Тында досье 2
Тында инфо от Нигма
Тында карта 1
Тында Карта 2
Тында карта 3
Тында нотариусы
Тында отели
Тында Печать + цены
Тында право
Тында предпр 1
Тында предпр 2
Тында предпр 3
Тында предпр от ГД
Тында предпр от ГС
Тында Радио + цены
Тында радио и ТВ
Тында Радио
Тында Сайт 1
Тында Сайт 2
Тында сайты от Гугл
Тында СМИ от Яндекс
Тында суды
Тында ТВ + цены
Тында телефоны 1
Тында телефоны от Гугл
Тында цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13182 Амурская\131829 Шимановск: © Кузнецов Сергей Валентинович 2002-2008
Форум Шимановска
Шимановск БД от Google
Шимановск БД от Рамблер
Шимановск БД от Яндекс
Шимановск ВУЗы
Шимановск досье 1
Шимановск досье 2
Шимановск инфо от Нигма
Шимановск карта 1
Шимановск карта 3
Шимановск нотариусы
Шимановск отели
Шимановск Печать + цены
Шимановск право
Шимановск предпр от ГД
Шимановск предпр от ГС
Шимановск сайты от Гугл
Шимановск СМИ от Яндекс
Шимановск суды
Шимановск телефоны 1
Шимановск телефоны от Гугл
Шимановск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13183 Еврейская: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 131830 авт область
[Группа] 131831 Биробиджан
[Группа] 131832 Облучье

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13183 Еврейская\131830 авт область: © Кузнецов Сергей Валентинович 2002-2008
Еврейская АО ААС
Еврейская АО арбитраж
Еврейская АО АТД
Еврейская АО БТИ
Еврейская АО Бюджет
Еврейская АО деловой портал
Еврейская АО досье 1
Еврейская АО досье 2
Еврейская АО досье 3
Еврейская АО досье 4
Еврейская АО досье 5
Еврейская АО карты
Еврейская АО нотариал палата
Еврейская АО политика
Еврейская АО Правительство
Еврейская АО предпр 1
Еврейская АО предпр 2
Еврейская АО предпр 3
Еврейская АО предпр 4
Еврейская АО предпр 6
Еврейская АО предпр 7
Еврейская АО предпр от ГС
Еврейская АО СМИ + цены
Еврейская АО СМИ от АРМ
Еврейская АО СМИ
Еврейская АО телефоны
Еврейская АО УФНС
Еврейская АО юридич ресурсы

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13183 Еврейская\131831 Биробиджан: © Кузнецов Сергей Валентинович 2002-2008
Биробиджан БД от Google
Биробиджан БД от Рамблер
Биробиджан БД от Яндекс
Биробиджан ВУЗы
Биробиджан ГТРК
Биробиджан деловой портал
Биробиджан досье 1
Биробиджан инфо от Нигма
Биробиджан Новости от Яндекс
Биробиджан нотариусы
Биробиджан отели
Биробиджан Печать + цены
Биробиджан право и финансы
Биробиджан право
Биробиджан предпр 1
Биробиджан предпр 2
Биробиджан предпр 3
Биробиджан предпр от ГД
Биробиджан предпр от ГС
Биробиджан предпр
Биробиджан Радио + цены
Биробиджан радио и ТВ
Биробиджан сайты от Гугл
Биробиджан СМИ от МГ
Биробиджан СМИ от Яндекс
Биробиджан суды
Биробиджан ТВ + цены
Биробиджан телефоны от Гугл
Биробиджан телефоны
Биробиджан цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13183 Еврейская\131832 Облучье: © Кузнецов Сергей Валентинович 2002-2008
Облучье БД от Google
Облучье БД от Рамблер
Облучье БД от Яндекс
Облучье ВУЗы
Облучье досье 1
Облучье инфо от Нигма
Облучье карта 1
Облучье карта 3
Облучье нотариусы
Облучье отели
Облучье право
Облучье предпр от ГД
Облучье предпр от ГС
Облучье сайты от Гугл
Облучье СМИ от Яндекс
Облучье суды
Облучье телефоны 1
Облучье телефоны от Гугл
Облучье цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13184 Камчатский: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 131840 край
[Группа] 131841 Корякский АО
[Группа] 131842 Петропавловск-Камчатский
[Группа] 131843 Вилючинск
[Группа] 131844 Елизово

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13184 Камчатский\131840 край: © Кузнецов Сергей Валентинович 2002-2008
Камчат кр ААС
Камчат кр арбитраж
Камчат кр АТД
Камчат кр БТИ
Камчат кр Бюджет
Камчат кр ГКС
Камчат кр досье 1
Камчат кр досье 2
Камчат кр досье 3
Камчат кр досье 4
Камчат кр карта 1
Камчат кр карта 2
Камчат кр Нотариат
Камчат кр политика
Камчат кр Правительство
Камчат кр предпр 1
Камчат кр предпр 2
Камчат кр предпр 3
Камчат кр предпр 4
Камчат кр предпр 7
Камчат кр предпр 8
Камчат кр предпр от ГС
Камчат кр СМИ + цены
Камчат кр СМИ от АРМ
Камчат кр СМИ
Камчат кр телефоны
Камчат кр УФАС
Камчат кр УФНС
Камчат кр юридич ресурсы
Камчатка портал 1
Камчатка портал 2
Рыба Камчатки

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13184 Камчатский\131841 Корякский АО: © Кузнецов Сергей Валентинович 2002-2008
Администрация КАО
АТД Корякского АО
Бюджет Корякского АО
Корякский АО БТИ
Корякский АО досье 1
Корякский АО карта 1
Портал Корякского АО 1

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13184 Камчатский\131842 Петропавловск-Камчатский: © Кузнецов Сергей Валентинович 2002-2008
Петропавловск-Камчатский БД от Google
Петропавловск-Камчатский БД от Рамблер
Петропавловск-Камчатский БД от Яндекс
Петропавловск-Камчатский ВУЗы
Петропавловск-Камчатский досье 1
Петропавловск-Камчатский и кр предпр 1
Петропавловск-Камчатский инфо от Нигма
Петропавловск-Камчатский карта 1
Петропавловск-Камчатский карта 3
Петропавловск-Камчатский Новости от Яндекс
Петропавловск-Камчатский нотариусы
Петропавловск-Камчатский объявления
Петропавловск-Камчатский отели
Петропавловск-Камчатский Печать + цены
Петропавловск-Камчатский право и финансы
Петропавловск-Камчатский право
Петропавловск-Камчатский предпр 1
Петропавловск-Камчатский предпр 2
Петропавловск-Камчатский предпр 3
Петропавловск-Камчатский предпр 4
Петропавловск-Камчатский предпр от ГД
Петропавловск-Камчатский предпр от ГС
Петропавловск-Камчатский Радио + цены
Петропавловск-Камчатский сайты от Гугл
Петропавловск-Камчатский СМИ от МГ
Петропавловск-Камчатский СМИ от Яндекс
Петропавловск-Камчатский суды
Петропавловск-Камчатский ТВ + цены
Петропавловск-Камчатский телефоны 1
Петропавловск-Камчатский телефоны от Гугл
Петропавловск-Камчатский цены от Гугл
Петропавловск-Камчатский Яндекс-Города

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13184 Камчатский\131843 Вилючинск: © Кузнецов Сергей Валентинович 2002-2008
Вилючинск БД от Google
Вилючинск БД от Рамблер
Вилючинск БД от Яндекс
Вилючинск ВУЗы
Вилючинск досье 1
Вилючинск инфо от Нигма
Вилючинск нотариусы
Вилючинск отели
Вилючинск право
Вилючинск предпр от ГД
Вилючинск предпр от ГС
Вилючинск сайты от Гугл
Вилючинск СМИ от Яндекс
Вилючинск суды
Вилючинск телефоны от Гугл
Вилючинск цены от Гугл
Официальный Вилючинск
Сайт о Вилючинске

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13184 Камчатский\131844 Елизово: © Кузнецов Сергей Валентинович 2002-2008
Елизово БД от Google
Елизово БД от Рамблер
Елизово БД от Яндекс
Елизово ВУЗы
Елизово досье 1
Елизово инфо от Нигма
Елизово нотариусы
Елизово отели
Елизово право
Елизово предпр 1
Елизово предпр от ГД
Елизово предпр от ГС
Елизово сайты от Гугл
Елизово СМИ от Яндекс
Елизово суды
Елизово телефоны от Гугл
Елизово телефоны
Елизово цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13185 Магаданская: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 131850 область
[Группа] 131851 Магадан
[Группа] 131852 Сусуман

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13185 Магаданская\131850 область: © Кузнецов Сергей Валентинович 2002-2008
Магаданская обл ААС
Магаданская обл арбитраж
Магаданская обл АТД
Магаданская обл БТИ
Магаданская обл Бюджет
Магаданская обл ГКС
Магаданская обл досье 1
Магаданская обл досье 2
Магаданская обл досье 3
Магаданская обл досье 4
Магаданская обл досье 5
Магаданская обл карта 1
Магаданская обл карта 2
Магаданская обл карта 3
Магаданская обл нотариат
Магаданская обл Портал
Магаданская обл предпр 1
Магаданская обл предпр 2
Магаданская обл предпр 3
Магаданская обл предпр 4
Магаданская обл предпр 5
Магаданская обл предпр 6
Магаданская обл предпр 7
Магаданская обл предпр от ГС
Магаданская обл Ресурсы
Магаданская обл СМИ + цены
Магаданская обл СМИ от АРМ
Магаданская обл СМИ
Магаданская обл Справочная
Магаданская обл телефоны 1
Магаданская обл УФАС
Магаданская обл УФНС
Магаданская обл ЦГСЭН
Магаданская обл юридич ресурсы
Магаданская политика

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13185 Магаданская\131851 Магадан: © Кузнецов Сергей Валентинович 2002-2008
ГТРК Магадан
Каталог Магадана
Магадан БД от Google
Магадан БД от Рамблер
Магадан БД от Яндекс
Магадан ВУЗы
Магадан досье 1
Магадан и обл предпр 1
Магадан инфо от Нигма
Магадан карта 1
Магадан карта 3
Магадан Новости от Яндекс
Магадан нотариусы
Магадан объявления
Магадан отели
Магадан Печать + цены
Магадан право и финансы
Магадан право
Магадан предпр 1
Магадан предпр 2
Магадан предпр 3
Магадан предпр от ГД
Магадан предпр от ГС
Магадан Радио + цены
Магадан радио и ТВ
Магадан сайты от Гугл
Магадан СМИ от МГ
Магадан СМИ от Яндекс
Магадан суды
Магадан ТВ + цены
Магадан телефоны 1
Магадан телефоны от Гугл
Магадан цены от Гугл
Мэрия Магадана
Портал Магадана

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13185 Магаданская\131852 Сусуман: © Кузнецов Сергей Валентинович 2002-2008
Сусуман БД от Google
Сусуман БД от Рамблер
Сусуман БД от Яндекс
Сусуман ВУЗы
Сусуман досье 1
Сусуман досье 2
Сусуман досье 3
Сусуман инфо от Нигма
Сусуман карта 1
Сусуман карта 3
Сусуман нотариусы
Сусуман отели
Сусуман право
Сусуман предпр 1
Сусуман предпр от ГД
Сусуман предпр от ГС
Сусуман Сайт 1
Сусуман сайты от Гугл
Сусуман СМИ от Яндекс
Сусуман суды
Сусуман телефоны 1
Сусуман телефоны от Гугл
Сусуман цены от Гугл
Сусумана Тел справочник
Сусуманского р-на Карта

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13186 Приморский: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 131860 край
[Группа] 131861 Владивосток+
[Группа] 131862 А-К
[Группа] 131863 Л-Ф

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13186 Приморский\131860 край: © Кузнецов Сергей Валентинович 2002-2008
Приморский кр ААС
Приморский кр Администрация
Приморский кр Адреса и карты
Приморский кр Антимонопольная служба
Приморский кр арбитраж 1
Приморский кр арбитраж 2
Приморский кр Архив
Приморский кр АТД
Приморский кр БТИ
Приморский кр Бюджет
Приморский кр ГКС
Приморский кр ГОЧС
Приморский кр досье 1
Приморский кр досье 2
Приморский кр инвест проекты
Приморский кр кадастр недвиж
Приморский кр карта 1
Приморский кр Новости 1
Приморский кр Новости 2
Приморский кр Новости 3
Приморский кр Новости 4
Приморский кр политика
Приморский кр портал 1
Приморский кр портал 2
Приморский кр портал 3
Приморский кр предпр 1
Приморский кр предпр 2
Приморский кр предпр 3
Приморский кр предпр 4
Приморский кр предпр от ГД
Приморский кр предпр от ГС
Приморский кр СМИ + цены
Приморский кр СМИ от АРМ
Приморский кр телефоны 1
Приморский кр УФНС
Приморский кр юридич ресурсы
Приморское УФАС

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13186 Приморский\131861 Владивосток+: © Кузнецов Сергей Валентинович 2002-2008
Администрация Владивостока
Владивосток БД от Google
Владивосток БД от Рамблер
Владивосток БД от Яндекс
Владивосток ВУЗы
Владивосток досье 1
Владивосток инфо от Нигма
Владивосток Новости от Яндекс
Владивосток нотариусы
Владивосток отели
Владивосток Печать + цены
Владивосток право и финансы
Владивосток право
Владивосток предпр 2
Владивосток предпр 3
Владивосток предпр 4
Владивосток предпр 5
Владивосток предпр 6
Владивосток предпр 7
Владивосток предпр от ГД
Владивосток предпр от ГС
Владивосток Радио + цены
Владивосток радио и ТВ
Владивосток Рыбный порт
Владивосток сайт 1
Владивосток сайт 2
Владивосток сайты от Гугл
Владивосток СМИ от МГ
Владивосток СМИ от Яндекс
Владивосток суды
Владивосток ТВ + цены
Владивосток телефоны от Гугл
Владивосток телефоны
Владивосток Торговый порт
Владивосток цены от Гугл
Владивосток цены от ЦП
Владивосток Яндекс-Города
Владивосток Яндекс
Газета Владивостока 1
Газета Владивостока 2
Квартирные телефоны Владивостока 1
Квартирные телефоны Владивостока 2
ММЦ Владивосток
Недвижимость Владивостока
Справочник Владивостока
Телефоны квартир Владивосток

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13186 Приморский\131862 А-К: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1318621 Арсеньев
[Группа] 1318622 Артем
[Группа] 1318623 Большой Камень
[Группа] 1318624 Дальнегорск
[Группа] 1318625 Дальнереченск

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13186 Приморский\131862 А-К\1318621 Арсеньев: © Кузнецов Сергей Валентинович 2002-2008
Администрация Арсеньева
Арсеньев БД от Google
Арсеньев БД от Рамблер
Арсеньев БД от Яндекс
Арсеньев ВУЗы
Арсеньев досье 1
Арсеньев инфо от Нигма
Арсеньев нотариусы
Арсеньев отели
Арсеньев Печать + цены
Арсеньев право
Арсеньев предпр 1
Арсеньев предпр 2
Арсеньев предпр от ГД
Арсеньев предпр от ГС
Арсеньев сайты от Гугл
Арсеньев СМИ от Яндекс
Арсеньев суды
Арсеньев телефоны от Гугл
Арсеньев телефоны
Арсеньев цены от Гугл
Газета Арсеньева
Карта Арсеньева
Сайт Арсеньева

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13186 Приморский\131862 А-К\1318622 Артем: © Кузнецов Сергей Валентинович 2002-2008
Артем БД от Google
Артем БД от Рамблер
Артем БД от Яндекс
Артем ВУЗы
Артем досье 1
Артем нотариусы
Артем отели
Артем Печать + цены
Артем право
Артем предпр 1
Артем предпр от ГД
Артем предпр от ГС
Артем предпр
Артем сайты от Гугл
Артем СМИ от МГ
Артем СМИ от Яндекс
Артем суды
Артем телефоны от Гугл
Артем телефоны
Артем цены от Гугл
Артема Администрация
Артема Сайт

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13186 Приморский\131862 А-К\1318623 Большой Камень: © Кузнецов Сергей Валентинович 2002-2008
Большой Камень Администрация
Большой Камень БД от Google
Большой Камень БД от Рамблер
Большой Камень БД от Яндекс
Большой Камень ВУЗы
Большой Камень досье 1
Большой Камень инфо от Нигма
Большой Камень нотариусы
Большой Камень отели
Большой Камень Печать + цены
Большой Камень право
Большой Камень предпр 1
Большой Камень предпр от ГД
Большой Камень предпр от ГС
Большой Камень сайт 1
Большой Камень сайт 2
Большой Камень сайт 3
Большой Камень сайты от Гугл
Большой Камень СМИ от Яндекс
Большой Камень суды
Большой Камень телефоны от Гугл
Большой Камень телефоны
Большой Камень цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13186 Приморский\131862 А-К\1318624 Дальнегорск: © Кузнецов Сергей Валентинович 2002-2008
Дальнегорск БД от Google
Дальнегорск БД от Рамблер
Дальнегорск БД от Яндекс
Дальнегорск ВУЗы
Дальнегорск досье 1
Дальнегорск досье 2
Дальнегорск инфо от Нигма
Дальнегорск нотариусы
Дальнегорск отели
Дальнегорск право
Дальнегорск предпр от ГД
Дальнегорск предпр от ГС
Дальнегорск радио и ТВ
Дальнегорск сайты от Гугл
Дальнегорск СМИ от Яндекс
Дальнегорск суды
Дальнегорск телефоны от Гугл
Дальнегорск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13186 Приморский\131862 А-К\1318625 Дальнереченск: © Кузнецов Сергей Валентинович 2002-2008
Дальнереченск БД от Google
Дальнереченск БД от Рамблер
Дальнереченск БД от Яндекс
Дальнереченск ВУЗы
Дальнереченск досье 1
Дальнереченск досье 2
Дальнереченск инфо от Нигма
Дальнереченск нотариусы
Дальнереченск отели
Дальнереченск Печать + цены
Дальнереченск право
Дальнереченск предпр от ГД
Дальнереченск предпр от ГС
Дальнереченск радио и ТВ
Дальнереченск сайты от Гугл
Дальнереченск СМИ от Яндекс
Дальнереченск суды
Дальнереченск телефоны от Гугл
Дальнереченск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13186 Приморский\131863 Л-Ф: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1318631 Лесозаводск
[Группа] 1318632 Находка
[Группа] 1318633 Партизанск
[Группа] 1318634 Спасск-Дальний
[Группа] 1318635 Уссурийск
[Группа] 1318636 Фокино

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13186 Приморский\131863 Л-Ф\1318631 Лесозаводск: © Кузнецов Сергей Валентинович 2002-2008
Администрация Лесозаводска
Лесозаводск БД от Google
Лесозаводск БД от Рамблер
Лесозаводск БД от Яндекс
Лесозаводск ВУЗы
Лесозаводск досье 1
Лесозаводск досье 2
Лесозаводск карта 1
Лесозаводск карта 3
Лесозаводск нотариусы
Лесозаводск он-лайн
Лесозаводск отели
Лесозаводск Печать + цены
Лесозаводск право
Лесозаводск предпр от ГД
Лесозаводск предпр от ГС
Лесозаводск сайты от Гугл
Лесозаводск СМИ от Яндекс
Лесозаводск суды
Лесозаводск телефоны 1
Лесозаводск телефоны от Гугл
Лесозаводск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13186 Приморский\131863 Л-Ф\1318632 Находка: © Кузнецов Сергей Валентинович 2002-2008
Газета Находки
Находка БД от Google
Находка БД от Рамблер
Находка БД от Яндекс
Находка ВУЗы
Находка досье 1
Находка инфо от Нигма
Находка карта 1
Находка карта 3
Находка нотариусы
Находка объявления
Находка отели
Находка Печать + цены
Находка право
Находка предпр 1
Находка предпр 2
Находка предпр 3
Находка предпр 4
Находка предпр 5
Находка предпр от ГД
Находка предпр от ГС
Находка Радио + цены
Находка радио и ТВ
Находка сайты от Гугл
Находка СМИ от МГ
Находка СМИ от Яндекс
Находка суды
Находка ТВ + цены
Находка телефоны 1
Находка телефоны от Гугл
Находка цены от Гугл
Рыбный порт Находки
Сайт Находки 1
Сайт Находки 2
Справочная Находки
Телефоны квартир Находка
Торговый порт Находки

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13186 Приморский\131863 Л-Ф\1318633 Партизанск: © Кузнецов Сергей Валентинович 2002-2008
Партизанск БД от Google
Партизанск БД от Рамблер
Партизанск БД от Яндекс
Партизанск ВУЗы
Партизанск досье 1
Партизанск инфо от Нигма
Партизанск карта 1
Партизанск карта 3
Партизанск нотариусы
Партизанск отели
Партизанск право
Партизанск предпр от ГД
Партизанск предпр от ГС
Партизанск сайты от Гугл
Партизанск СМИ от Яндекс
Партизанск суды
Партизанск телефоны от Гугл
Партизанск цены от Гугл
Сайт Партизанска 1
Сайт Партизанска 2
Сайт Партизанска 4

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13186 Приморский\131863 Л-Ф\1318634 Спасск-Дальний: © Кузнецов Сергей Валентинович 2002-2008
Спасск-Дальний Администрация
Спасск-Дальний БД от Google
Спасск-Дальний БД от Рамблер
Спасск-Дальний БД от Яндекс
Спасск-Дальний ВУЗы 3
Спасск-Дальний ВУЗы
Спасск-Дальний досье 1
Спасск-Дальний досье 2
Спасск-Дальний досье 3
Спасск-Дальний инфо от Нигма
Спасск-Дальний карта 1
Спасск-Дальний карта 3
Спасск-Дальний нотариусы
Спасск-Дальний отели
Спасск-Дальний Печать + цены
Спасск-Дальний право
Спасск-Дальний предпр 1
Спасск-Дальний предпр от ГД
Спасск-Дальний предпр от ГС
Спасск-Дальний сайты от Гугл
Спасск-Дальний СМИ от Яндекс
Спасск-Дальний СМИ
Спасск-Дальний суды
Спасск-Дальний телефоны 1
Спасск-Дальний телефоны от Гугл
Спасск-Дальний цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13186 Приморский\131863 Л-Ф\1318635 Уссурийск: © Кузнецов Сергей Валентинович 2002-2008
Уссурийск Администрация
Уссурийск БД от Google
Уссурийск БД от Рамблер
Уссурийск БД от Яндекс
Уссурийск ВУЗы 3
Уссурийск ВУЗы
Уссурийск досье 1
Уссурийск досье 2
Уссурийск досье 3
Уссурийск досье 4
Уссурийск инфо от Нигма
Уссурийск карта 1
Уссурийск карта 3
Уссурийск нотариусы
Уссурийск объявления
Уссурийск отели
Уссурийск Печать + цены
Уссурийск печать
Уссурийск право
Уссурийск предпр 1
Уссурийск предпр 2
Уссурийск предпр от ГД
Уссурийск предпр от ГС
Уссурийск Радио + цены
Уссурийск радио и ТВ
Уссурийск Радио
Уссурийск радиостанции
Уссурийск сайты от Гугл
Уссурийск СМИ от МГ
Уссурийск СМИ от Яндекс
Уссурийск суды
Уссурийск ТВ + цены
Уссурийск телефоны 1
Уссурийск телефоны от Гугл
Уссурийск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13186 Приморский\131863 Л-Ф\1318636 Фокино: © Кузнецов Сергей Валентинович 2002-2008
Фокино БД от Google
Фокино БД от Рамблер
Фокино БД от Яндекс
Фокино досье 1
Фокино досье 2
Фокино инфо от Нигма
Фокино карта 1
Фокино карта 3
Фокино Нотариусы
Фокино Печать + цены
Фокино Портал
Фокино право
Фокино предпр от ГД
Фокино предпр от ГС
Фокино сайт 1
Фокино сайт 2
Фокино сайт 3
Фокино сайты от Гугл
Фокино СМИ от Яндекс
Фокино суды
Фокино телефоны 1
Фокино телефоны от Гугл
Фокино форум
Фокино цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13187 Саха (Якутиа): © Кузнецов Сергей Валентинович 2002-2008
[Группа] 131870 республика
[Группа] 131871 Якутск
[Группа] 131872 А-Н
[Группа] 131873 О-Ы

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13187 Саха (Якутиа)\131870 республика: © Кузнецов Сергей Валентинович 2002-2008
Саха (Якутия) УФАС
Саха ААС
Саха арбитраж
Саха АТД
Саха БТИ
Саха бюджет
Саха власть телефоны
Саха власть
Саха ГКС
Саха досье 1
Саха досье 2
Саха досье 3
Саха досье 4
Саха досье 5
Саха досье 6
Саха избирком
Саха инвест проекты
Саха Инф сервер 1
Саха Инф сервер 2
Саха Инф сервер 3
Саха кадастр недвиж
Саха карта 1
Саха Мин-во предпр
Саха Нотариат
Саха политика
Саха Портал 1
Саха Портал 2
Саха Правительство
Саха предпр 1
Саха предпр 10
Саха предпр 2
Саха предпр 3
Саха предпр 4
Саха предпр 5
Саха предпр 6
Саха предпр 7
Саха предпр 8
Саха предпр 9
Саха предпр от ГД
Саха предпр от ГС
Саха ПФ
Саха Сель хоз-во
Саха СМИ + цены
Саха СМИ от АРМ
Саха СМИ
Саха телефоны 1
Саха УФНС
Саха школы
Саха юридич ресурсы
Саха Якутия ВУЗы 2
Якутский поиск

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13187 Саха (Якутиа)\131871 Якутск: © Кузнецов Сергей Валентинович 2002-2008
Якутск БД от Google
Якутск БД от Рамблер
Якутск БД от Яндекс
Якутск бюджет
Якутск ВУЗы 3
Якутск ВУЗы
Якутск досье 1
Якутск досье 2
Якутск и Саха предпр 1
Якутск инфо от Нигма
Якутск карта 1
Якутск карта 3
Якутск Новости от Яндекс
Якутск нотариусы
Якутск объявления
Якутск отели
Якутск Печать + цены
Якутск печать
Якутск Портал
Якутск право и финансы
Якутск право
Якутск предпр 1
Якутск предпр 2
Якутск предпр 3
Якутск предпр 4
Якутск предпр 5
Якутск предпр и товары
Якутск предпр от ГД
Якутск предпр от ГС
Якутск Радио + цены
Якутск радио и ТВ
Якутск Радио
Якутск радиостанции
Якутск развлечения
Якутск сайты от Гугл
Якутск СМИ от МГ
Якутск СМИ от Яндекс
Якутск суды
Якутск ТВ + цены
Якутск телекомпании
Якутск телефоны 1
Якутск телефоны 2
Якутск телефоны от Гугл
Якутск цены от Гугл
Якутск цены от ЦП
Якутск Яндекс-Города

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13187 Саха (Якутиа)\131872 А-Н: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1318721 Алдан
[Группа] 1318722 Верхоянск
[Группа] 1318723 Вилюуйск
[Группа] 1318724 Ленск
[Группа] 1318725 Мирный
[Группа] 1318726 Нерюнгри
[Группа] 1318727 Нюрба

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13187 Саха (Якутиа)\131872 А-Н\1318721 Алдан: © Кузнецов Сергей Валентинович 2002-2008
Алдан БД от Google
Алдан БД от Рамблер
Алдан БД от Яндекс
Алдан ВУЗы
Алдан досье 1
Алдан инфо от Нигма
Алдан нотариусы
Алдан отели
Алдан Печать + цены
Алдан право
Алдан предпр 3
Алдан предпр от ГД
Алдан предпр от ГС
Алдан расп э-поездов
Алдан сайт 1
Алдан сайт 2
Алдан сайт 3
Алдан сайт 4
Алдан сайты от Гугл
Алдан СМИ от Яндекс
Алдан суды
Алдан телефоны от Гугл
Алдан телефоны
Алдан цены от Гугл
Алдан цены от ЦП

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13187 Саха (Якутиа)\131872 А-Н\1318722 Верхоянск: © Кузнецов Сергей Валентинович 2002-2008
Верхоянск БД от Google
Верхоянск БД от Рамблер
Верхоянск БД от Яндекс
Верхоянск ВУЗы
Верхоянск досье 1
Верхоянск инфо от Нигма
Верхоянск нотариусы
Верхоянск отели
Верхоянск право
Верхоянск предпр от ГД
Верхоянск предпр от ГС
Верхоянск сайты от Гугл
Верхоянск СМИ от Яндекс
Верхоянск суды
Верхоянск телефоны от Гугл
Верхоянск телефоны
Верхоянск цены от Гугл
досье Верхоянска 2
предпр Верхоянска 1

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13187 Саха (Якутиа)\131872 А-Н\1318723 Вилюуйск: © Кузнецов Сергей Валентинович 2002-2008
Вилюйск БД от Google
Вилюйск БД от Рамблер
Вилюйск БД от Яндекс
Вилюйск ВУЗы
Вилюйск досье 1
Вилюйск инфо от Нигма
Вилюйск нотариусы
Вилюйск отели
Вилюйск право
Вилюйск предпр от ГД
Вилюйск предпр от ГС
Вилюйск сайты от Гугл
Вилюйск СМИ от Яндекс
Вилюйск суды
Вилюйск телефоны от Гугл
Вилюйск цены от Гугл
предпр Вилюйска 1

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13187 Саха (Якутиа)\131872 А-Н\1318724 Ленск: © Кузнецов Сергей Валентинович 2002-2008
Ленск БД от Google
Ленск БД от Рамблер
Ленск БД от Яндекс
Ленск ВУЗы
Ленск досье 1
Ленск инфо от Нигма
Ленск карта 1
Ленск карта 3
Ленск нотариусы
Ленск отели
Ленск Печать + цены
Ленск право
Ленск предпр 1
Ленск предпр 2
Ленск предпр от ГД
Ленск предпр от ГС
Ленск сайты от Гугл
Ленск СМИ от Яндекс
Ленск суды
Ленск телефоны 1
Ленск телефоны от Гугл
Ленск цены от Гугл
Портал Ленска 1
Портал Ленска 2

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13187 Саха (Якутиа)\131872 А-Н\1318725 Мирный: © Кузнецов Сергей Валентинович 2002-2008
Мирный администрация
Мирный БД от Google
Мирный БД от Рамблер
Мирный БД от Яндекс
Мирный Виртуальный Клуб
Мирный ВУЗы 1
Мирный ВУЗы 2
Мирный досье 1
Мирный досье 2
Мирный инфо от Нигма
Мирный карта 1
Мирный карта 2
Мирный Нотариусы
Мирный объявления
Мирный отели
Мирный Печать + цены
Мирный право
Мирный предпр 1
Мирный предпр от ГД
Мирный предпр от ГС
Мирный Радио + цены
Мирный радио и ТВ
Мирный сайт 1
Мирный сайт 2
Мирный сайты от Гугл
Мирный СМИ от МГ
Мирный СМИ от Яндекс
Мирный суды
Мирный ТВ + цены
Мирный телефоны 1
Мирный телефоны 2
Мирный телефоны от Гугл
Мирный Форум
Мирный цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13187 Саха (Якутиа)\131872 А-Н\1318726 Нерюнгри: © Кузнецов Сергей Валентинович 2002-2008
Газета Нерюнгри
Нерюнгри БД от Google
Нерюнгри БД от Рамблер
Нерюнгри БД от Яндекс
Нерюнгри ВУЗы
Нерюнгри досье 1
Нерюнгри инфо от Нигма
Нерюнгри карта 1
Нерюнгри карта 3
Нерюнгри нотариусы
Нерюнгри отели
Нерюнгри Печать + цены
Нерюнгри право
Нерюнгри предпр 1
Нерюнгри предпр 2
Нерюнгри предпр 3
Нерюнгри предпр от ГД
Нерюнгри предпр от ГС
Нерюнгри радио и ТВ
Нерюнгри сайты от Гугл
Нерюнгри СМИ от МГ
Нерюнгри СМИ от Яндекс
Нерюнгри суды
Нерюнгри ТВ + цены
Нерюнгри телефоны 1
Нерюнгри телефоны от Гугл
Нерюнгри цены от Гугл
Сайт Нерюнгри 1
Сайт Нерюнгри 2
Сайт Нерюнгри 3

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13187 Саха (Якутиа)\131872 А-Н\1318727 Нюрба: © Кузнецов Сергей Валентинович 2002-2008
Нюрба БД от Google
Нюрба БД от Рамблер
Нюрба БД от Яндекс
Нюрба ВУЗы
Нюрба досье 1
Нюрба инфо от Нигма
Нюрба карта 1
Нюрба карта 3
Нюрба нотариусы
Нюрба отели
Нюрба Печать + цены
Нюрба право
Нюрба предпр 1
Нюрба предпр от ГД
Нюрба предпр от ГС
Нюрба сайты от Гугл
Нюрба СМИ от Яндекс
Нюрба суды
Нюрба телефоны 1
Нюрба телефоны от Гугл
Нюрба цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13187 Саха (Якутиа)\131873 О-Ы: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1318731 Олекминск
[Группа] 1318732 Покровск
[Группа] 1318733 Среднеколымск
[Группа] 1318734 Томмот
[Группа] 1318735 Удачный

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13187 Саха (Якутиа)\131873 О-Ы\1318731 Олекминск: © Кузнецов Сергей Валентинович 2002-2008
досье Олекминска 2
Олекминск БД от Google
Олекминск БД от Рамблер
Олекминск БД от Яндекс
Олекминск ВУЗы
Олекминск досье 1
Олекминск инфо от Нигма
Олекминск карта 1
Олекминск карта 3
Олекминск отели
Олекминск право
Олекминск предпр от ГД
Олекминск предпр от ГС
Олекминск сайты от Гугл
Олекминск СМИ от Яндекс
Олекминск суды
Олекминск телефоны 1
Олекминск телефоны от Гугл
Олекминск цены от Гугл
предпр Олекминска 1

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13187 Саха (Якутиа)\131873 О-Ы\1318732 Покровск: © Кузнецов Сергей Валентинович 2002-2008
Покровск БД от Google
Покровск БД от Рамблер
Покровск БД от Яндекс
Покровск ВУЗы
Покровск досье 1
Покровск инфо от Нигма
Покровск карта 1
Покровск карта 3
Покровск нотариусы
Покровск отели
Покровск право
Покровск предпр от ГД
Покровск предпр от ГС
Покровск сайты от Гугл
Покровск СМИ от Яндекс
Покровск суды
Покровск телефоны 1
Покровск телефоны от Гугл
Покровск цены от Гугл
предпр Покровска

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13187 Саха (Якутиа)\131873 О-Ы\1318733 Среднеколымск: © Кузнецов Сергей Валентинович 2002-2008
Среднеколымск БД от Google
Среднеколымск БД от Рамблер
Среднеколымск БД от Яндекс
Среднеколымск ВУЗы
Среднеколымск досье 1
Среднеколымск досье 2
Среднеколымск инфо от Нигма
Среднеколымск карта 1
Среднеколымск карта 3
Среднеколымск нотариусы
Среднеколымск отели
Среднеколымск право
Среднеколымск предпр 1
Среднеколымск предпр 2
Среднеколымск предпр от ГД
Среднеколымск предпр от ГС
Среднеколымск сайты от Гугл
Среднеколымск СМИ от Яндекс
Среднеколымск суды
Среднеколымск телефоны 1
Среднеколымск телефоны от Гугл
Среднеколымск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13187 Саха (Якутиа)\131873 О-Ы\1318734 Томмот: © Кузнецов Сергей Валентинович 2002-2008
Томмот БД от Google
Томмот БД от Рамблер
Томмот БД от Яндекс
Томмот ВУЗы
Томмот досье 1
Томмот досье 2
Томмот инфо от Нигма
Томмот карта 1
Томмот карта 3
Томмот Нотариусы
Томмот отели
Томмот право
Томмот предпр от ГД
Томмот предпр от ГС
Томмот Сайт
Томмот сайты от Гугл
Томмот СМИ от Яндекс
Томмот суды
Томмот телефоны 1
Томмот телефоны от Гугл
Томмот цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13187 Саха (Якутиа)\131873 О-Ы\1318735 Удачный: © Кузнецов Сергей Валентинович 2002-2008
Удачный БД от Google
Удачный БД от Рамблер
Удачный БД от Яндекс
Удачный ВУЗы
Удачный досье 1
Удачный инфо от Нигма
Удачный карта 1
Удачный карта 3
Удачный нотариусы
Удачный отели
Удачный право
Удачный предпр от ГД
Удачный предпр от ГС
Удачный радио и ТВ
Удачный Сайт
Удачный сайты от Гугл
Удачный СМИ от Яндекс
Удачный суды
Удачный телефоны от Гугл
Удачный цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13188 Сахалинская: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 131880 область
[Группа] 131881 Южно-Сахалинск
[Группа] 131882 А-Н
[Группа] 131883 О-С

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13188 Сахалинская\131880 область: © Кузнецов Сергей Валентинович 2002-2008
Сайт Курильских о-вов
Сахалинская обл ААС
Сахалинская обл Администрация
Сахалинская обл арбитраж
Сахалинская обл АТД
Сахалинская обл БТИ
Сахалинская обл бюджет
Сахалинская обл ГИБДД
Сахалинская обл ГКС
Сахалинская обл досье 2
Сахалинская обл Инвест аг-во
Сахалинская обл инвест проекты
Сахалинская обл Инф агентство
Сахалинская обл кадастр недвиж
Сахалинская обл карта 1
Сахалинская обл каталог
Сахалинская обл МЧС
Сахалинская обл Нотариат
Сахалинская обл Обл Дума
Сахалинская обл Портал
Сахалинская обл предпр 1
Сахалинская обл предпр 2
Сахалинская обл предпр 3
Сахалинская обл предпр 4
Сахалинская обл предпр 5
Сахалинская обл предпр 6
Сахалинская обл предпр от ГД
Сахалинская обл Сайт 1
Сахалинская обл Сайт 2
Сахалинская обл Сайт 3
Сахалинская обл Сайт 4
Сахалинская обл СМИ + цены
Сахалинская обл СМИ 2
Сахалинская обл СМИ от АРМ
Сахалинская обл телефоны 1
Сахалинская обл УФНС
Сахалинская обл ЦГСЭН
Сахалинская обл юридич ресурсы
Сахалинская политика
Сахалинское УФАС

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13188 Сахалинская\131881 Южно-Сахалинск: © Кузнецов Сергей Валентинович 2002-2008
Газета Ю-Сахалинска
Южно-Сахалинск Администрация
Южно-Сахалинск БД от Google
Южно-Сахалинск БД от Рамблер
Южно-Сахалинск БД от Яндекс
Южно-Сахалинск бюджет
Южно-Сахалинск ВУЗы 3
Южно-Сахалинск ВУЗы
Южно-Сахалинск досье 1
Южно-Сахалинск досье 2
Южно-Сахалинск и обл предпр 1
Южно-Сахалинск инфо от Нигма
Южно-Сахалинск карта 1
Южно-Сахалинск карта 3
Южно-Сахалинск Новости от Яндекс
Южно-Сахалинск нотариусы
Южно-Сахалинск объявления
Южно-Сахалинск отели
Южно-Сахалинск Печать + цены
Южно-Сахалинск печать
Южно-Сахалинск право
Южно-Сахалинск предпр 1
Южно-Сахалинск предпр 2
Южно-Сахалинск предпр 3
Южно-Сахалинск предпр от ГД
Южно-Сахалинск предпр от ГС
Южно-Сахалинск Радио + цены
Южно-Сахалинск радио и ТВ
Южно-Сахалинск Радио
Южно-Сахалинск радиостанции
Южно-Сахалинск сайты от Гугл
Южно-Сахалинск СМИ 1
Южно-Сахалинск СМИ от МГ
Южно-Сахалинск СМИ от Яндекс
Южно-Сахалинск суды
Южно-Сахалинск ТВ + цены
Южно-Сахалинск Телефоны 1
Южно-Сахалинск телефоны 2
Южно-Сахалинск телефоны 3
Южно-Сахалинск телефоны от Гугл
Южно-Сахалинск Телефоны
Южно-Сахалинск цены от Гугл
Южно-Сахалинск Яндекс-Города

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13188 Сахалинская\131882 А-Н: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1318821 Александровск-Сах
[Группа] 1318822 Анива
[Группа] 1318823 Горнозаводск
[Группа] 1318824 Долинск
[Группа] 1318825 Корсаков
[Группа] 1318826 Красногорск
[Группа] 1318827 Курильск
[Группа] 1318828 Макаров
[Группа] 1318829 Невельск

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13188 Сахалинская\131882 А-Н\1318821 Александровск-Сах: © Кузнецов Сергей Валентинович 2002-2008
Администрация Алекс-к-Сахалин р-на
Алекс-к-Сахалин БД от Google
Алекс-к-Сахалин БД от Рамблер
Алекс-к-Сахалин БД от Яндекс
Алекс-к-Сахалин ВУЗы
Алекс-к-Сахалин досье 1
Алекс-к-Сахалин нотариусы
Алекс-к-Сахалин отели
Алекс-к-Сахалин предпр от ГД
Алекс-к-Сахалин предпр от ГС
Алекс-к-Сахалин Сайт 1
Алекс-к-Сахалин Сайт 2
Алекс-к-Сахалин сайты от Гугл
Алекс-к-Сахалин СМИ от Яндекс
Алекс-к-Сахалин суды
Алекс-к-Сахалин телефоны от Гугл
Алекс-к-Сахалин телефоны
Алекс-к-Сахалин цены от Гугл
Александровск-Сахалинский инфо от Нигма
Александровск-Сахалинский право

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13188 Сахалинская\131882 А-Н\1318822 Анива: © Кузнецов Сергей Валентинович 2002-2008
Анива БД от Google
Анива БД от Рамблер
Анива БД от Яндекс
Анива ВУЗы
Анива досье 1
Анива отели
Анива право
Анива предпр 3
Анива предпр от ГД
Анива предпр от ГС
Анива сайты от Гугл
Анива СМИ от Яндекс
Анива суды
Анива телефоны от Гугл
Анива телефоны
Анива цены от Гугл
Анивский городской округ
Новости Анива

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13188 Сахалинская\131882 А-Н\1318823 Горнозаводск: © Кузнецов Сергей Валентинович 2002-2008
Горнозаводск БД от Google
Горнозаводск БД от Рамблер
Горнозаводск БД от Яндекс
Горнозаводск досье 1
Горнозаводск инфо от Нигма
Горнозаводск Нотариусы
Горнозаводск отели
Горнозаводск право
Горнозаводск предпр от ГД
Горнозаводск сайты от Гугл
Горнозаводск СМИ от Яндекс
Горнозаводск суды
Горнозаводск телефоны от Гугл
Горнозаводск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13188 Сахалинская\131882 А-Н\1318824 Долинск: © Кузнецов Сергей Валентинович 2002-2008
Долинск БД от Google
Долинск БД от Рамблер
Долинск БД от Яндекс
Долинск ВУЗы
Долинск досье 1
Долинск инфо от Нигма
Долинск нотариусы
Долинск отели
Долинск право
Долинск предпр от ГД
Долинск предпр от ГС
Долинск сайты от Гугл
Долинск СМИ от Яндекс
Долинск суды
Долинск телефоны от Гугл
Долинск телефоны
Долинск цены от Гугл
Телефоны Долинска

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13188 Сахалинская\131882 А-Н\1318825 Корсаков: © Кузнецов Сергей Валентинович 2002-2008
Администрация Корсаковского р-на
Корсаков БД от Google
Корсаков БД от Рамблер
Корсаков БД от Яндекс
Корсаков ВУЗы
Корсаков досье 1
Корсаков инфо от Нигма
Корсаков карта 1
Корсаков карта 3
Корсаков нотариусы
Корсаков отели
Корсаков Печать + цены
Корсаков право
Корсаков предпр от ГД
Корсаков предпр от ГС
Корсаков сайты от Гугл
Корсаков СМИ от Яндекс
Корсаков суды
Корсаков телефоны 1
Корсаков телефоны от Гугл
Корсаков цены от Гугл
Сайт Корсакова 1
Сайт Корсакова 2
Телефоны Корсакова
ФНС Корсакова

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13188 Сахалинская\131882 А-Н\1318826 Красногорск: © Кузнецов Сергей Валентинович 2002-2008
Красногорск БД от Google
Красногорск БД от Рамблер
Красногорск БД от Яндекс
Красногорск ВУЗы
Красногорск досье 1
Красногорск досье 2
Красногорск инфо от Нигма
Красногорск карта 1
Красногорск нотариусы
Красногорск право
Красногорск предпр 1
Красногорск предпр от ГД
Красногорск предпр от ГС
Красногорск радио и ТВ
Красногорск сайты от Гугл
Красногорск СМИ от Яндекс
Красногорск суды
Красногорск ТВ + цены
Красногорск телефоны от Гугл
Красногорск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13188 Сахалинская\131882 А-Н\1318827 Курильск: © Кузнецов Сергей Валентинович 2002-2008
Курильск БД от Google
Курильск БД от Рамблер
Курильск БД от Яндекс
Курильск ВУЗы
Курильск досье 1
Курильск инфо от Нигма
Курильск карта 1
Курильск карта 3
Курильск нотариусы
Курильск отели
Курильск право
Курильск предпр от ГД
Курильск предпр от ГС
Курильск сайты от Гугл
Курильск СМИ от Яндекс
Курильск суды
Курильск телефоны 1
Курильск телефоны от Гугл
Курильск цены от Гугл
Новости Курильска

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13188 Сахалинская\131882 А-Н\1318828 Макаров: © Кузнецов Сергей Валентинович 2002-2008
Макаров on-line
Макаров БД от Google
Макаров БД от Рамблер
Макаров БД от Яндекс
Макаров ВУЗы
Макаров досье 1
Макаров инфо от Нигма
Макаров карта 1
Макаров карта 3
Макаров нотариусы
Макаров отели
Макаров право
Макаров предпр от ГД
Макаров предпр от ГС
Макаров сайты от Гугл
Макаров СМИ от Яндекс
Макаров суды
Макаров телефоны 1
Макаров телефоны от Гугл
Макаров цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13188 Сахалинская\131882 А-Н\1318829 Невельск: © Кузнецов Сергей Валентинович 2002-2008
досье Невельска 2
Невельск БД от Google
Невельск БД от Рамблер
Невельск БД от Яндекс
Невельск ВУЗы
Невельск досье 1
Невельск инфо от Нигма
Невельск карта 1
Невельск карта 3
Невельск нотариусы
Невельск отели
Невельск право
Невельск предпр от ГД
Невельск предпр от ГС
Невельск сайты от Гугл
Невельск СМИ от Яндекс
Невельск суды
Невельск телефоны 1
Невельск телефоны от Гугл
Невельск цены от Гугл
Сайт Невельска 1
Сайт Невельска 2

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13188 Сахалинская\131883 О-С: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1318831 Оха
[Группа] 1318832 Поронайск
[Группа] 1318833 Северо-Курильск
[Группа] 1318834 Томари
[Группа] 1318835 Углегорск
[Группа] 1318836 Холмск
[Группа] 1318838 Шахтерск

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13188 Сахалинская\131883 О-С\1318831 Оха: © Кузнецов Сергей Валентинович 2002-2008
Оха БД от Google
Оха БД от Рамблер
Оха БД от Яндекс
Оха ВУЗы
Оха досье 1
Оха досье 2
Оха инфо от Нигма
Оха карта 1
Оха карта 2
Оха карта 3
Оха нотариусы
Оха отели
Оха право
Оха предпр 1
Оха предпр от ГД
Оха предпр от ГС
Оха сайт 1
Оха сайт 2
Оха сайт 3
Оха сайт 4
Оха сайт 5
Оха сайты от Гугл
Оха СМИ от Яндекс
Оха суды
Оха телефоны 1
Оха телефоны от Гугл
Оха цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13188 Сахалинская\131883 О-С\1318832 Поронайск: © Кузнецов Сергей Валентинович 2002-2008
Администрация МО Поронайский
Поронайск БД от Google
Поронайск БД от Рамблер
Поронайск БД от Яндекс
Поронайск ВУЗы
Поронайск досье 1
Поронайск инфо от Нигма
Поронайск карта 1
Поронайск карта 3
Поронайск нотариусы
Поронайск отели
Поронайск право
Поронайск предпр от ГД
Поронайск предпр от ГС
Поронайск сайты от Гугл
Поронайск СМИ от Яндекс
Поронайск суды
Поронайск телефоны 1
Поронайск телефоны от Гугл
Поронайск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13188 Сахалинская\131883 О-С\1318833 Северо-Курильск: © Кузнецов Сергей Валентинович 2002-2008
Северо-Курильск БД от Google
Северо-Курильск БД от Рамблер
Северо-Курильск БД от Яндекс
Северо-Курильск ВУЗы
Северо-Курильск досье 1
Северо-Курильск инфо от Нигма
Северо-Курильск карта 1
Северо-Курильск карта 3
Северо-Курильск нотариусы
Северо-Курильск отели
Северо-Курильск право
Северо-Курильск предпр от ГД
Северо-Курильск предпр от ГС
Северо-Курильск сайты от Гугл
Северо-Курильск СМИ от Яндекс
Северо-Курильск суды
Северо-Курильск телефоны 1
Северо-Курильск телефоны от Гугл
Северо-Курильск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13188 Сахалинская\131883 О-С\1318834 Томари: © Кузнецов Сергей Валентинович 2002-2008
Новости Тамари
Томари БД от Google
Томари БД от Рамблер
Томари БД от Яндекс
Томари ВУЗы
Томари досье 1
Томари инфо от Нигма
Томари карта 1
Томари карта 3
Томари нотариусы
Томари отели
Томари право
Томари предпр от ГД
Томари предпр от ГС
Томари сайты от Гугл
Томари СМИ от Яндекс
Томари суды
Томари телефоны 1
Томари телефоны от Гугл
Томари цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13188 Сахалинская\131883 О-С\1318835 Углегорск: © Кузнецов Сергей Валентинович 2002-2008
Углегорск Адм р-на
Углегорск БД от Google
Углегорск БД от Рамблер
Углегорск БД от Яндекс
Углегорск ВУЗы
Углегорск Деловой Центр
Углегорск досье 1
Углегорск досье 2
Углегорск инфо от Нигма
Углегорск карта 1
Углегорск карта 3
Углегорск нотариусы
Углегорск отели
Углегорск право
Углегорск предпр от ГД
Углегорск предпр от ГС
Углегорск Сайт 1
Углегорск Сайт 2
Углегорск сайты от Гугл
Углегорск СМИ от Яндекс
Углегорск суды
Углегорск Телефоны 1
Углегорск телефоны 2
Углегорск телефоны от Гугл
Углегорск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13188 Сахалинская\131883 О-С\1318836 Холмск: © Кузнецов Сергей Валентинович 2002-2008
Холмск Администрация
Холмск БД от Google
Холмск БД от Рамблер
Холмск БД от Яндекс
Холмск ВУЗы 3
Холмск ВУЗы
Холмск досье 1
Холмск досье 2
Холмск инфо от Нигма
Холмск карта 1
Холмск карта 3
Холмск нотариусы
Холмск отели
Холмск Печать + цены
Холмск право
Холмск предпр 1
Холмск предпр от ГД
Холмск предпр от ГС
Холмск радио и ТВ
Холмск Радио
Холмск развлечения
Холмск сайты от Гугл
Холмск СМИ от Яндекс
Холмск суды
Холмск телефоны 1
Холмск телефоны от Гугл
Холмск цены от Гугл
Холмска Сайт 1
Холмска Сайт 2
Холмска Сайт 3

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13188 Сахалинская\131883 О-С\1318838 Шахтерск: © Кузнецов Сергей Валентинович 2002-2008
Шахтёрск Радио
Шахтерск БД от Google
Шахтерск БД от Рамблер
Шахтерск БД от Яндекс
Шахтерск ВУЗы
Шахтерск досье 1
Шахтерск инфо от Нигма
Шахтерск карта 1
Шахтерск карта 3
Шахтерск нотариусы
Шахтерск отели
Шахтерск право
Шахтерск предпр от ГД
Шахтерск предпр от ГС
Шахтерск сайты от Гугл
Шахтерск СМИ от Яндекс
Шахтерск суды
Шахтерск телефоны 1
Шахтерск телефоны от Гугл
Шахтерск цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13189 Хабаровский: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 131890 край
[Группа] 131891 Амурск
[Группа] 131892 Бикин
[Группа] 131893 Вяземский
[Группа] 131894 Комсомольск на Амуре
[Группа] 131895 Николаевск на Амуре
[Группа] 131896 Советская Гавань

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13189 Хабаровский\131890 край: © Кузнецов Сергей Валентинович 2002-2008
Хабаровский кр ААС
Хабаровский кр Администрация
Хабаровский кр Адреса и карты
Хабаровский кр Арб суд
Хабаровский кр арбитраж
Хабаровский кр АТД
Хабаровский кр БТИ
Хабаровский кр Бюджет
Хабаровский кр власть телефоны
Хабаровский кр ВУЗы
Хабаровский кр ГКС
Хабаровский кр досье 1
Хабаровский кр досье 2
Хабаровский кр досье 3
Хабаровский кр досье 4
Хабаровский кр досье 5
Хабаровский кр досье 6
Хабаровский кр Дума
Хабаровский кр инвест проекты
Хабаровский кр кадастр недвиж
Хабаровский кр Казначейство
Хабаровский кр карта 1
Хабаровский кр карта 2
Хабаровский кр Нотариат
Хабаровский кр образование
Хабаровский кр ОПФР
Хабаровский кр Отдел малого предпр-ва Х Края
Хабаровский кр печать радио ТВ
Хабаровский кр политика
Хабаровский кр предпр 1
Хабаровский кр предпр 10
Хабаровский кр предпр 11
Хабаровский кр предпр 2
Хабаровский кр предпр 3
Хабаровский кр предпр 4
Хабаровский кр предпр 5
Хабаровский кр предпр 6
Хабаровский кр предпр 7
Хабаровский кр предпр 8
Хабаровский кр предпр 9
Хабаровский кр предпр от ГД
Хабаровский кр предпр от ГС
Хабаровский кр Профсоюзы
Хабаровский кр Сайт
Хабаровский кр СМИ + цены
Хабаровский кр СМИ от АРМ
Хабаровский кр СМИ
Хабаровский кр Справочники
Хабаровский кр телефоны 1
Хабаровский кр УФАС
Хабаровский кр УФНС
Хабаровский кр ФСКН
Хабаровский кр школы
Хабаровский кр юридич ресурсы
Хабаровское УФАС

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13189 Хабаровский\131891 Амурск: © Кузнецов Сергей Валентинович 2002-2008
Амурск БД от Google
Амурск БД от Рамблер
Амурск БД от Яндекс
Амурск ВУЗы
Амурск досье 1
Амурск отели
Амурск Печать + цены
Амурск право
Амурск предпр 3
Амурск предпр от ГД
Амурск предпр от ГС
Амурск радио и ТВ
Амурск сайты от Гугл
Амурск СМИ от Яндекс
Амурск суды
Амурск ТВ + цены
Амурск телефоны от Гугл
Амурск телефоны
Амурск цены от Гугл
досье Амурска 1
Сайт Амурска
Телефоны Амурска 1
Телефоны Амурска 2

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13189 Хабаровский\131892 Бикин: © Кузнецов Сергей Валентинович 2002-2008
Администрация Бикина
Бикин БД от Google
Бикин БД от Рамблер
Бикин БД от Яндекс
Бикин ВУЗы
Бикин досье 1
Бикин инфо от Нигма
Бикин нотариусы
Бикин отели
Бикин право
Бикин предпр от ГД
Бикин предпр от ГС
Бикин сайты от Гугл
Бикин СМИ от Яндекс
Бикин суды
Бикин телефоны от Гугл
Бикин телефоны
Бикин цены от Гугл
досье Бикина 2

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13189 Хабаровский\131893 Вяземский: © Кузнецов Сергей Валентинович 2002-2008
Вяземский БД от Google
Вяземский БД от Рамблер
Вяземский БД от Яндекс
Вяземский ВУЗы
Вяземский досье 1
Вяземский досье 2
Вяземский инфо от Нигма
Вяземский нотариусы
Вяземский отели
Вяземский Печать + цены
Вяземский право
Вяземский предпр от ГД
Вяземский предпр от ГС
Вяземский сайты от Гугл
Вяземский СМИ от Яндекс
Вяземский суды
Вяземский телефоны от Гугл
Вяземский телефоны
Вяземский цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13189 Хабаровский\131894 Комсомольск на Амуре: © Кузнецов Сергей Валентинович 2002-2008
Администрация К-ка на Амуре
Комсомольск-на-Амуре БД от Google
Комсомольск-на-Амуре БД от Рамблер
Комсомольск-на-Амуре БД от Яндекс
Комсомольск-на-Амуре досье 1
Комсомольск-на-Амуре инфо от Нигма
Комсомольск-на-Амуре карта 1
Комсомольск-на-Амуре карта 3
Комсомольск-на-Амуре нотариусы
Комсомольск-на-Амуре объявления
Комсомольск-на-Амуре отели
Комсомольск-На-Амуре Печать + цены
Комсомольск-на-Амуре право
Комсомольск-на-Амуре предпр 1
Комсомольск-на-Амуре предпр 2
Комсомольск-на-Амуре предпр от ГД
Комсомольск-на-Амуре предпр от ГС
Комсомольск-На-Амуре Радио + цены
Комсомольск-на-Амуре СМИ от Яндекс
Комсомольск-на-Амуре суды
Комсомольск-На-Амуре ТВ + цены
Комсомольск-на-Амуре телефоны 1
Комсомольск-на-Амуре телефоны от Гугл
Комсомольск-на-Амуре цены от Гугл
Сайт К-ка на Амуре

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13189 Хабаровский\131895 Николаевск на Амуре: © Кузнецов Сергей Валентинович 2002-2008
Администрация Николаевского МР
досье на Николаевский МР
Николаевск-на-Амуре БД от Google
Николаевск-на-Амуре БД от Рамблер
Николаевск-на-Амуре БД от Яндекс
Николаевск-на-Амуре досье 1
Николаевск-на-Амуре инфо от Нигма
Николаевск-на-Амуре карта 1
Николаевск-на-Амуре карта 3
Николаевск-на-Амуре нотариусы
Николаевск-на-Амуре отели
Николаевск-на-Амуре право
Николаевск-на-Амуре предпр от ГД
Николаевск-на-Амуре предпр от ГС
Николаевск-на-Амуре сайты от Гугл
Николаевск-на-Амуре СМИ от Яндекс
Николаевск-на-Амуре суды
Николаевск-на-Амуре телефоны 1
Николаевск-на-Амуре телефоны от Гугл
Николаевск-на-Амуре цены от Гугл
Сайт Николаевска-на-Амуре

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\13189 Хабаровский\131896 Советская Гавань: © Кузнецов Сергей Валентинович 2002-2008
Советская Гавань БД от Google
Советская Гавань БД от Рамблер
Советская Гавань БД от Яндекс
Советская Гавань ВУЗы 1
Советская Гавань ВУЗы 2
Советская Гавань досье 1
Советская Гавань досье 2
Советская Гавань досье 3
Советская Гавань досье Адм
Советская Гавань инфо от Нигма
Советская Гавань карта 1
Советская Гавань карта 3
Советская Гавань нотариусы
Советская Гавань отели
Советская Гавань право
Советская Гавань предпр 1
Советская Гавань предпр от ГД
Советская Гавань предпр от ГС
Советская Гавань сайты от Гугл
Советская Гавань СМИ от Яндекс
Советская Гавань суды
Советская Гавань телефоны 1
Советская Гавань телефоны от Гугл
Советская Гавань цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\1318a Чукотский: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1318a0 авт округ
[Группа] 1318a1 Анадырь
[Группа] 1318a2 Билибино
[Группа] 1318a3 Певек

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\1318a Чукотский\1318a0 авт округ: © Кузнецов Сергей Валентинович 2002-2008
Чукотский АО ААС
Чукотский АО арбитраж
Чукотский АО АТД
Чукотский АО БТИ
Чукотский АО Бюджет
Чукотский АО власть телефоны
Чукотский АО ВУЗы 2
Чукотский АО ГКС
Чукотский АО досье 1
Чукотский АО досье 2
Чукотский АО досье 3
Чукотский АО досье 4
Чукотский АО Избирком
Чукотский АО инвест проекты
Чукотский АО кадастр недвиж
Чукотский АО карта 1
Чукотский АО карта 2
Чукотский АО нотариат
Чукотский АО ОПФР
Чукотский АО печать радио ТВ
Чукотский АО политика
Чукотский АО предпр 1
Чукотский АО предпр 2
Чукотский АО предпр 3
Чукотский АО предпр 4
Чукотский АО предпр от ГД
Чукотский АО предпр от ГС
Чукотский АО Радио
Чукотский АО Сайт 1
Чукотский АО Сайт 2
Чукотский АО СМИ + цены
Чукотский АО СМИ от АРМ
Чукотский АО СМИ
Чукотский АО телефоны 1
Чукотский АО УФАС
Чукотский АО УФНС
Чукотский АО школы
Чукотский АО юридич ресурсы

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\1318a Чукотский\1318a1 Анадырь: © Кузнецов Сергей Валентинович 2002-2008
Анадырь БД от Google
Анадырь БД от Рамблер
Анадырь БД от Яндекс
Анадырь ВУЗы
Анадырь досье 1
Анадырь инфо от Нигма
Анадырь Новости от Яндекс
Анадырь нотариусы
Анадырь отели
Анадырь Печать + цены
Анадырь право и финансы
Анадырь право
Анадырь предпр от ГС
Анадырь радио и ТВ
Анадырь сайт
Анадырь сайты от Гугл
Анадырь СМИ от Яндекс
Анадырь суды
Анадырь телефоны 1
Анадырь телефоны от Гугл
Анадырь телефоны
Анадырь цены от Гугл

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\1318a Чукотский\1318a2 Билибино: © Кузнецов Сергей Валентинович 2002-2008
Билибино БД от Google
Билибино БД от Рамблер
Билибино БД от Яндекс
Билибино ВУЗы
Билибино досье 1
Билибино инфо от Нигма
Билибино нотариусы
Билибино отели
Билибино право
Билибино предпр от ГД
Билибино предпр от ГС
Билибино сайты от Гугл
Билибино СМИ от Яндекс
Билибино суды
Билибино телефоны от Гугл
Билибино телефоны
Билибино цены от Гугл
досье Билибина
Квартирные телефоны Билибино
Нотариусы Билибина
предпр Билибина

Группы\1 Русский\13 Место\131 Россия\1318 Дальневост\1318a Чукотский\1318a3 Певек: © Кузнецов Сергей Валентинович 2002-2008
Певек БД от Google
Певек БД от Рамблер
Певек БД от Яндекс
Певек ВУЗы
Певек досье 1
Певек досье 2
Певек инфо от Нигма
Певек карта 1
Певек карта 3
Певек нотариусы
Певек отели
Певек право
Певек предпр от ГД
Певек предпр от ГС
Певек сайты от Гугл
Певек СМИ от Яндекс
Певек суды
Певек телефоны 1
Певек телефоны от Гугл
Певек цены от Гугл

Группы\1 Русский\13 Место\132 Армения 232011: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1321 Erevan
[Группа] 1321 Ереван
Армянский Интернет-портал 1
Армянский Интернет-портал 2
Армянский каталог
БД Армении от Google 1
БД Армении от Google 2
БД Армении от Рамблер
БД Армении от Яндекс
Предпр Армении
Телефоны Армении

Группы\1 Русский\13 Место\132 Армения 232011\1321 Erevan: © Кузнецов Сергей Валентинович 2002-2008
БД Еревана от Google 1
БД Еревана от Google 2
БД Еревана от Рамблер
БД Еревана от Яндекс

Группы\1 Русский\13 Место\132 Армения 232011\1321 Ереван: © Кузнецов Сергей Валентинович 2002-2008
БД Еревана от Google 1
БД Еревана от Google 2
БД Еревана от Рамблер
БД Еревана от Яндекс

Группы\1 Русский\13 Место\133 Азербайджан 232015: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1331 Baku
Азербайджан Инфо
Азербайджан от А до Я
Азербайджанцы в России
БД Азербайджана от Google 1
БД Азербайджана от Google 2
БД Азербайджана от Рамблер
БД Азербайджана от Яндекс
Желтые страницы Азербайджана 1
Желтые страницы Азербайджана 2
Законодательство Азербайджана

Группы\1 Русский\13 Место\133 Азербайджан 232015\1331 Baku: © Кузнецов Сергей Валентинович 2002-2008
Бакинский каталог 1
Бакинский каталог 2
Бакинский портал
БД Баку от Google 1
БД Баку от Google 2
БД Баку от Рамблер
БД Баку от Яндекс

Группы\1 Русский\13 Место\134 Беларусь 232024: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1341 Minsk
[Группа] 1342 Brestskaa obl
[Группа] 1343 Vitebskaa obl
[Группа] 1344 Gomel'skaa obl
[Группа] 1345 Grodnenskaya obl
[Группа] 1345 Minskaa obl
[Группа] 1346 Mogilevskaa obl
Poisk.com
БД Беларуси от Google 1
БД Беларуси от Google 2
БД Беларуси от Рамблер
БД Беларуси от Яндекс
Белорусский портал
Бизнес Беларусь каталог
Законодательство РБ
Органы власти РБ
Портал
Телефоны Беларуси

Группы\1 Русский\13 Место\134 Беларусь 232024\1341 Minsk: © Кузнецов Сергей Валентинович 2002-2008
БД Минска от Google 1
БД Минска от Google 2
БД Минска от Рамблер
БД Минска от Яндекс
Минск Печать + цены
Минск Радио + цены
Минск ТВ + цены
Минск телефоны 1
МИНСКГОРИНФОСЕРВИС
Минский городской портал
Минский каталог
Минский портал
Телефоны квартир Минска
Телефоны предприятий Минска

Группы\1 Русский\13 Место\134 Беларусь 232024\1342 Brestskaa obl: © Кузнецов Сергей Валентинович 2002-2008
Досье и право БО
[Группа] Пинск

Группы\1 Русский\13 Место\134 Беларусь 232024\1342 Brestskaa obl\Пинск: © Кузнецов Сергей Валентинович 2002-2008
Телефоны квартир Пинск

Группы\1 Русский\13 Место\134 Беларусь 232024\1343 Vitebskaa obl: © Кузнецов Сергей Валентинович 2002-2008
Досье и право ВО

Группы\1 Русский\13 Место\134 Беларусь 232024\1344 Gomel'skaa obl: © Кузнецов Сергей Валентинович 2002-2008
Досье и право ГО РБ

Группы\1 Русский\13 Место\134 Беларусь 232024\1345 Grodnenskaya obl: © Кузнецов Сергей Валентинович 2002-2008
[Группа] Лида

Группы\1 Русский\13 Место\134 Беларусь 232024\1345 Grodnenskaya obl\Лида: © Кузнецов Сергей Валентинович 2002-2008
Телефоны квартир Лида

Группы\1 Русский\13 Место\134 Беларусь 232024\1345 Minskaa obl: © Кузнецов Сергей Валентинович 2002-2008
Досье и право МО РБ

Группы\1 Русский\13 Место\134 Беларусь 232024\1346 Mogilevskaa obl: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 13461 Mogilev
Досье и право МО РБ

Группы\1 Русский\13 Место\134 Беларусь 232024\1346 Mogilevskaa obl\13461 Mogilev: © Кузнецов Сергей Валентинович 2002-2008
Могилев Печать + цены
Могилев телефоны 1

Группы\1 Русский\13 Место\135 Эстония 232116: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1351 Tallin

Группы\1 Русский\13 Место\135 Эстония 232116\1351 Tallin: © Кузнецов Сергей Валентинович 2002-2008
Таллин Печать + цены
Таллин Радио
Таллинн Радио

Группы\1 Русский\13 Место\136 Грузия 232132: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1361 Tbilisi
Президент Грузии

Группы\1 Русский\13 Место\136 Грузия 232132\1361 Tbilisi: © Кузнецов Сергей Валентинович 2002-2008
Тбилиси Печать + цены
Тбилиси Радио + цены
Тбилиси Радио

Группы\1 Русский\13 Место\137 Казахстан 232200: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1373 Караганда
[Группа] 1374 Павлодар
[Группа] 1375 Семипалатинск
[Группа] 1376 Уральск
Телефоны Казахстана

Группы\1 Русский\13 Место\137 Казахстан 232200\1373 Караганда: © Кузнецов Сергей Валентинович 2002-2008
Телефоны квартир Караганда 1
Телефоны квартир Караганда 2
Телефоны квартир Караганда 3

Группы\1 Русский\13 Место\137 Казахстан 232200\1374 Павлодар: © Кузнецов Сергей Валентинович 2002-2008
Телефон квартир Павлодара 1
Телефон квартир Павлодара 2

Группы\1 Русский\13 Место\137 Казахстан 232200\1375 Семипалатинск: © Кузнецов Сергей Валентинович 2002-2008
Семипалатинск Печать + цены
Семипалатинск Радио + цены
Семипалатинск ТВ + цены

Группы\1 Русский\13 Место\137 Казахстан 232200\1376 Уральск: © Кузнецов Сергей Валентинович 2002-2008
Сайт Уральск
Телефоны квартир Уральск

Группы\1 Русский\13 Место\138 Кыргызстан 232206: © Кузнецов Сергей Валентинович 2002-2008
Телефоны Кыргызстана

Группы\1 Русский\13 Место\139 Латвия 232211: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 1391 Riga
[Группа] 1392 Вильнюс

Группы\1 Русский\13 Место\139 Латвия 232211\1391 Riga: © Кузнецов Сергей Валентинович 2002-2008
Рига Печать + цены
Рига телефоны 1

Группы\1 Русский\13 Место\139 Латвия 232211\1392 Вильнюс: © Кузнецов Сергей Валентинович 2002-2008
Вильнюс телефоны

Группы\1 Русский\13 Место\13b Молдова 232240: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 13b1 Кишинев
[Группа] Каушаны
Телефоны Молдовы
[Группа] Тирасполь

Группы\1 Русский\13 Место\13b Молдова 232240\13b1 Кишинев: © Кузнецов Сергей Валентинович 2002-2008
Кишинев Печать + цены
Кишинев Радио + цены
Кишинев телефоны
Телефоны квартир Кишинева

Группы\1 Русский\13 Место\13b Молдова 232240\Каушаны: © Кузнецов Сергей Валентинович 2002-2008
Телефоны квартир Каушаны

Группы\1 Русский\13 Место\13b Молдова 232240\Тирасполь: © Кузнецов Сергей Валентинович 2002-2008
Телефоны квартир Тирасполя

Группы\1 Русский\13 Место\13e Украина 232462: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 13e1 Киев
[Группа] 13e2 Днепропетровск
[Группа] 13e3 Харьков
[Группа] 13e4 Запорожье
[Группа] 13е5 Львов
[Группа] 13е6 Одесса
[Группа] 13е7 Полтава
[Группа] 13е8 Севастополь
[Группа] 13е9 Херсон
[Группа] 13еa Черновцы
БД Украины от Google 1
БД Украины от Google 2
БД Украины от Рамблер
БД Украины от Яндекс
Бигмир
Бизнес-гид
Мета 1
Мета 2
Мета 3
Отчеты эмитентов ценных бумаг
Поиск в Украине
Портал украинских газет
[Группа] Симферополь
Система раскрытия информации по Украине
Телефонные справочники по Украине
Украина 10+ тыс АО рейтинги и финансы
Украина 25+ тыс предр
Украина 380+ тыс предпр
Украина 46+ тыс предр
Украина Каталог СМИ
Украина Львов и обл 12+ предпр
Украина новости 1
Украина предр 1
Украина предр 2
Украинский поиск
Украинский портал
[Группа] Черкассы
[Группа] Черновцы
Яндекс Украина

Группы\1 Русский\13 Место\13e Украина 232462\13e1 Киев: © Кузнецов Сергей Валентинович 2002-2008
БД Киева от Google 1
БД Киева от Google 2
БД Киева от Рамблер
БД Киева от Яндекс
Квартирные телефоны Киев
Киев Печать + цены
Киев Радио + цены
Киев СМИ от МГ
Киев ТВ + цены
Киев телефоны
Киев Яндекс

Группы\1 Русский\13 Место\13e Украина 232462\13e2 Днепропетровск: © Кузнецов Сергей Валентинович 2002-2008
БД Днепропетровска от Google 1
БД Днепропетровска от Google 2
БД Днепропетровска от Рамблер
БД Днепропетровска от Яндекс
Весь Днепропетровск
Днепропетровск телефоны

Группы\1 Русский\13 Место\13e Украина 232462\13e3 Харьков: © Кузнецов Сергей Валентинович 2002-2008
Портал Харькова
Харьков Печать + цены
Харьков предпр и товары
Харьков Радио
Харьков телефоны 1
Харьков Яндекс-Города

Группы\1 Русский\13 Место\13e Украина 232462\13e4 Запорожье: © Кузнецов Сергей Валентинович 2002-2008
Запорожье телефоны
Телефоны квартир Запорожье

Группы\1 Русский\13 Место\13e Украина 232462\13е5 Львов: © Кузнецов Сергей Валентинович 2002-2008
Львов Печать + цены
Львов ТВ + цены
Львов телефоны 1
Львов Яндекс-Города
Телефоны квартир Львова

Группы\1 Русский\13 Место\13e Украина 232462\13е6 Одесса: © Кузнецов Сергей Валентинович 2002-2008
Одесса Печать + цены
Одесса Радио + цены
Одесса телефоны 1
Одесса Яндекс-Города
Преприятия Одессы

Группы\1 Русский\13 Место\13e Украина 232462\13е7 Полтава: © Кузнецов Сергей Валентинович 2002-2008
Телефоны Полтавы

Группы\1 Русский\13 Место\13e Украина 232462\13е8 Севастополь: © Кузнецов Сергей Валентинович 2002-2008
Севастополь Печать + цены
Севастополь Радио + цены
Севастополь телефоны 1

Группы\1 Русский\13 Место\13e Украина 232462\13е9 Херсон: © Кузнецов Сергей Валентинович 2002-2008
Предпр Херсона
Телефоны квартир Херсон
Херсон Печать + цены
Херсон Радио + цены
Херсон Радио
Херсон телефоны 1

Группы\1 Русский\13 Место\13e Украина 232462\13еa Черновцы: © Кузнецов Сергей Валентинович 2002-2008
Телефоны квартир Черновцы
Черновцы Радио
Черновцы телефоны 1

Группы\1 Русский\13 Место\13e Украина 232462\Симферополь: © Кузнецов Сергей Валентинович 2002-2008
Симферополь Печать + цены
Симферополь Радио + цены
Симферополь телефоны 1

Группы\1 Русский\13 Место\13e Украина 232462\Черкассы: © Кузнецов Сергей Валентинович 2002-2008
Черкассы Печать + цены
Черкассы Радио
Черкассы телефоны 1

Группы\1 Русский\13 Место\13e Украина 232462\Черновцы: © Кузнецов Сергей Валентинович 2002-2008
Черновцы Радио
Черновцы телефоны 1

Группы\1 Русский\13 Место\13f Узбекистан 232467: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 13f1 Taskent
Телефонные справочники Узбекистана

Группы\1 Русский\13 Место\13f Узбекистан 232467\13f1 Taskent: © Кузнецов Сергей Валентинович 2002-2008
Ташкент Печать + цены
Ташкент Радио + цены
Ташкент Радио
Ташкент телефоны 1

Группы\1 Русский\14 Стандарты РФ: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 141 ОКАТО
[Группа] 142 ОКВЭД
[Группа] 143 ОКДП
[Группа] 144 ОКОНХ
[Группа] 145 ОКП
[Группа] 146 ОКПО
[Группа] 147 ОКУН
[Группа] 148 ТН ВЭД
22+ тыс стандартов РФ каталог
23+ тыс стандартов (б п тексты)
27+ тыс стандартов (б п образы)
База Классификаторы РФ Кодекс
БД Каталоги ВНИИКИ
БД стандартов ГСНТИ
БД стандартов от Рамблер
БД стандартов от Яндекс
ГОСТЫ и нормативы
ГОСТы и СНИПы 2
Каталог Издательства стандартов
КЛАДР адреса ФНС
Магазин стандартов
Общерос классификаторы библ
ОКИН (информация о населении) текст
ОКОК (информация о классификаторах) текст
Поиск по КГС
Поиск по ОКС
Ростехрегулирование сайт
Строительные нормы
Экономические классификаторы РФ справка

Группы\1 Русский\14 Стандарты РФ\141 ОКАТО: © Кузнецов Сергей Валентинович 2002-2008
ОКАТО полный текст
ОКАТО Росстат предприятия РФ
Предпр РФ по ОКАТО 1
Предпр РФ по ОКАТО 2
Текст ОКАТО 1
Текст ОКАТО 2

Группы\1 Русский\14 Стандарты РФ\142 ОКВЭД: © Кузнецов Сергей Валентинович 2002-2008
2,7+ млн предприятий РФ по ОКВЭД
300+ тыс предприятий РФ по ОКВЭД
4,6+ млн предприятий РФ по ОКВЭД
5+ млн предприятий РФ по ОКВЭД
7+ тыс предприятий РФ по ОКВЭД
БД ОКВЭД
Заводы России
ОКВЭД Росстат предприятия РФ
ОКВЭД
Расшифровщик кодов ОКВЭД
Текст ОКВЭД 1
Текст ОКВЭД 2

Группы\1 Русский\14 Стандарты РФ\143 ОКДП: © Кузнецов Сергей Валентинович 2002-2008
ОКДП текст

Группы\1 Русский\14 Стандарты РФ\144 ОКОНХ: © Кузнецов Сергей Валентинович 2002-2008
ОКОНХ расшифровка 1
ОКОНХ расшифровка 2
ОКОНХ текст

Группы\1 Русский\14 Стандарты РФ\145 ОКП: © Кузнецов Сергей Валентинович 2002-2008
ОКП
Текст ОКП 1
Текст ОКП 2
Текст ОКП с изм

Группы\1 Русский\14 Стандарты РФ\146 ОКПО: © Кузнецов Сергей Валентинович 2002-2008
ОКПО 4,5 млн+ предприятий РФ
ОКПО малый бизнес Москвы
ОКПО О ведении приказ Росстата
ОКПО паспорт документа
ОКПО проверка
ОКПО Росстат предприятия РФ
ОКПО уполномоченные банки

Группы\1 Русский\14 Стандарты РФ\147 ОКУН: © Кузнецов Сергей Валентинович 2002-2008
ОКУН
Текст ОКУН 1
Текст ОКУН 2

Группы\1 Русский\14 Стандарты РФ\148 ТН ВЭД: © Кузнецов Сергей Валентинович 2002-2008
База ТН ВЭД РФ
База ТН ВЭД
Текст ТН ВЭД изм MS IE
Текст ТН ВЭД СНГ

Группы\2 Foreign: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 21 Global search
[Группа] 22 Languages
[Группа] 23 Territories
[Группа] 25 Examples

Группы\2 Foreign\21 Global search: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 211 Companies
[Группа] 212 Persons
[Группа] 213 Directories
[Группа] 214 Engines & Databases
[Группа] 215 News
[Группа] 216 Goods & Services
[Группа] 217 Other databases
Competitive Intelligence Center Links
Competitive intelligence resources
Gateway to intelligence
Open Directory Searching List

Группы\2 Foreign\21 Global search\211 Companies: © Кузнецов Сергей Валентинович 2002-2008
American industrial directory
Company DB 01
Company DB 02
Company DB 03
Company DB 04
Company DB 05
Company DB 06
Company DB 07
Company DB 08
Company DB 09
Company DB 10
Company DB 11
Company DB 12
Company DB 13
Company DB 14
Company DB 15
Company DB 16
Company DB 17
Company DB 18
Company DB 19
Company DB 20
Company DB 21
Company DB 22
Company DB 23
Company DB 24
Company DB 25
Company DB 26
Company DB 27
Company DB 28
Company DB 29
Company DB 30
Company DB 31
Company DB 32
Company DB 33
Company DB 34
Company DB 35
Company DB 36
Company DB 37
Company DB 38
Company DB 39
Company DB 40
World YP by country 1
YP & WP by country

Группы\2 Foreign\21 Global search\212 Persons: © Кузнецов Сергей Валентинович 2002-2008
Canada people search
Find people from 184 countries
Intl phonebook 17 languages
People search DB from Google 1
People search DB from Google 2
People search DB from Google 3
People search DB from Google 4
People search DB from Google 5
Personal info extracting
US people search 1
US people search 2
US people search 3
US People Search 4
White papers 36 languages
White papers Lycos

Группы\2 Foreign\21 Global search\213 Directories: © Кузнецов Сергей Валентинович 2002-2008
Internet Public Library
JoeAnt
LookSmart
Open Directory
Yahoo!

Группы\2 Foreign\21 Global search\214 Engines & Databases: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 2141 General purpose
[Группа] 2142 Metasearch
[Группа] 2143 Natural language
[Группа] 2144 By subject
[Группа] 2145 Search databases
[Группа] 2146 Results visualization
[Группа] 2147 Results clusterization

Группы\2 Foreign\21 Global search\214 Engines & Databases\2141 General purpose: © Кузнецов Сергей Валентинович 2002-2008
Ask refine
Cuil
Exalead refine
FAST Adv
GOOGLE Adv
URL in history or HTTP 404
YAHOO Adv Web

Группы\2 Foreign\21 Global search\214 Engines & Databases\2142 Metasearch: © Кузнецов Сергей Валентинович 2002-2008
220+ SEs clustered
SE in 30 Categories
CNet Search 800+SE
Ithaki type & country
IxQuick 17 Lang
Kartoo presents by map
Metacrawler
Search 22 categories
SurfWax 1850 SE
Vivisimo categorised

Группы\2 Foreign\21 Global search\214 Engines & Databases\2143 Natural language: © Кузнецов Сергей Валентинович 2002-2008
Ask
Dialogus
Lexxe
NBCI

Группы\2 Foreign\21 Global search\214 Engines & Databases\2144 By subject: © Кузнецов Сергей Валентинович 2002-2008
1000+ SE within 50+ categories
+ SE
2000+ SE
3689+ SE
+ search engines (SE)
Best Business Sites
Blogs SEs
Direct Search
Genealogy
Global Business resources
Guides To Specialized SE
Index of SE
Internet Search Engines DataBase
LOC DBs catalog
Pandia PowerSearch
Public Record Finder
Public Records Directory
Refdesk
Scientific
SE data base
Searchenginez
Special SE
Virtual Search Engines

Группы\2 Foreign\21 Global search\214 Engines & Databases\2145 Search databases: © Кузнецов Сергей Валентинович 2002-2008
SEs by Google EN 1
SEs by Google EN 2
SEs by Google EN 3
SEs by Google EN 4
SEs by Google EN 5
SEs by Google EN 6

Группы\2 Foreign\21 Global search\214 Engines & Databases\2146 Results visualization: © Кузнецов Сергей Валентинович 2002-2008
Clusters for the search
Keyword map
Keywords cloud
Results map
SunFlower

Группы\2 Foreign\21 Global search\214 Engines & Databases\2147 Results clusterization: © Кузнецов Сергей Валентинович 2002-2008
Clustered metasearch 1
Clustered metasearch 2
Clustered metasearch 3
Clustered metasearch 4
Clustered search 1
Clustered search 2
Clustered search 3

Группы\2 Foreign\21 Global search\215 News: © Кузнецов Сергей Валентинович 2002-2008
+ NS RocketNews
1501+ news sources (NS) WorldNews
+ NS NewsNow
3000+ AltaVista news
3000+ NS All The Web
3500+ NS Yahoo News
4500+ NS Google
5000+ NS Ask
5000+ NS EIN
5000+ NS RedTram
News in 9 lang + translation
Usenet news
World News Network

Группы\2 Foreign\21 Global search\216 Goods & Services: © Кузнецов Сергей Валентинович 2002-2008
Goods n Services 1
Goods n Services 2
Goods n Services 4
Goods n Services 5
Goods n Services 6

Группы\2 Foreign\21 Global search\217 Other databases: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 2171 Opinion
[Группа] 2172 Maps & Directions

Группы\2 Foreign\21 Global search\217 Other databases\2171 Opinion: © Кузнецов Сергей Валентинович 2002-2008
Opninon SE 01
Opninon SE 02
Opninon SE 03
Opninon SE 04
Opninon SE 05
Opninon SE 06
Opninon SE 07
Opninon SE 08
Opninon SE 09
Opninon SE 10
Opninon SE 11
Opninon SE 12

Группы\2 Foreign\21 Global search\217 Other databases\2172 Maps & Directions: © Кузнецов Сергей Валентинович 2002-2008
Google Maps
InfoPlease Atlas
Live Maps
Map Area
Map Digger
Map Quest
Map Seraver
Mappy
Maps
MultiMap UK
MultiMap
NG MapMachine
NG sped atlas
Terra server
YAHOO maps

Группы\2 Foreign\22 Languages: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 220 A-L
[Группа] 221 M-V
[Группа] 222 Language's identifiers
[Группа] 223 MultiLanguage search
[Группа] 224 Language tools
[Группа] 225 Language specific SEs Search
Dictionaries by languages
Language codes (ISO 639)
Language tools info
Languages & Dialects by country
Languages by country & Gov sites
Languages of the World
Most widely spoken Languages
Top Sites by Language
Каталог словарей

Группы\2 Foreign\22 Languages\220 A-L: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 2200 A-A
[Группа] 2201 B-B
[Группа] 2202 C-C
[Группа] 2203 D-F
[Группа] 2204 G-G
[Группа] 2205 H-J
[Группа] 2206 K-K
[Группа] 2207 L-L

Группы\2 Foreign\22 Languages\220 A-L\2200 A-A: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 22000 Albanian
[Группа] 22001 Amharic
[Группа] 22002 Arabic!
[Группа] 22003 Armenian (Hayeren)
[Группа] 22004 Aymara
[Группа] 22005 Azerbaijani (Azeri)
Afrikaans lang search by Google
Afrikaans lang SEs by WC

Группы\2 Foreign\22 Languages\220 A-L\2200 A-A\22000 Albanian: © Кузнецов Сергей Валентинович 2002-2008
Albanian lang resources by Seelrc
Albanian lang search by Google
Albanian lang search by MSN
Albanian search by AltaVista
Albanian search by FAST
Albanian search by MSN
Albanian SEs by Google

Группы\2 Foreign\22 Languages\220 A-L\2200 A-A\22001 Amharic: © Кузнецов Сергей Валентинович 2002-2008
Amharic lang search by Google
Amharic search by Exalead
Amharic SEs by Google

Группы\2 Foreign\22 Languages\220 A-L\2200 A-A\22002 Arabic!: © Кузнецов Сергей Валентинович 2002-2008
Arab African Countries
Arab Countries Eyoon Fares
Arab countries SEs by WJ
Arab Jahra Net News
Arab WorldMiddle East SEs by Philb
Arabic by Meta search.com
Arabic CNN
Arabic lang search by Google 1
Arabic lang search by Google 2
Arabic lang search by MSN
Arabic lang SEs by WC
Arabic News
Arabic search by YAHOO
Arabic Search Engine
Arabic SEs by Google
Arabic SEs
Arabisch Al Jazeera
Arabist Search Middle East
Arabs gate SEs
Tayait Exalead

Группы\2 Foreign\22 Languages\220 A-L\2200 A-A\22003 Armenian (Hayeren): © Кузнецов Сергей Валентинович 2002-2008
Armenian lang resources by Seelrc
Armenian lang search by Google 1
Armenian lang search by Google 2
Armenian search by Exalead
Armenian SEs by Google

Группы\2 Foreign\22 Languages\220 A-L\2200 A-A\22004 Aymara: © Кузнецов Сергей Валентинович 2002-2008
Aymara-net
Aymara-org
Dictionary to EN
Huascaran-edu

Группы\2 Foreign\22 Languages\220 A-L\2200 A-A\22005 Azerbaijani (Azeri): © Кузнецов Сергей Валентинович 2002-2008
Azerbaijani lang resources by Seelrc
Azerbaijani lang search by Google

Группы\2 Foreign\22 Languages\220 A-L\2201 B-B: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 22011 Bahasa Indonesia
[Группа] 22012 Basque
[Группа] 22013 Belarusian
[Группа] 22014 Bengali! (Bangla)
[Группа] 22015 Bhutanese (Dzongkha)
[Группа] 22016 Bislama (Bichelama)
[Группа] 22017 Bosnian
[Группа] 22018 Bulgarian
[Группа] 22019 Burmese
Bhojpuri(India) lang search by Google
Breton lang search by Google

Группы\2 Foreign\22 Languages\220 A-L\2201 B-B\22011 Bahasa Indonesia: © Кузнецов Сергей Валентинович 2002-2008
Bahasa(Indonesia) lang search by Google

Группы\2 Foreign\22 Languages\220 A-L\2201 B-B\22012 Basque: © Кузнецов Сергей Валентинович 2002-2008
Basque lang search by Google

Группы\2 Foreign\22 Languages\220 A-L\2201 B-B\22013 Belarusian: © Кузнецов Сергей Валентинович 2002-2008
Belarusian lang resources by Seelrc
Byelorussian lang search by Google 1
Byelorussian lang search by Google 2
Byelorussian lang search by Яндекс

Группы\2 Foreign\22 Languages\220 A-L\2201 B-B\22014 Bengali! (Bangla): © Кузнецов Сергей Валентинович 2002-2008
Bangala Biswas word translator
Bangla(India) lang search by Google
Bengali Biswas word translator
Bengali Dasa word translator
Bengali search by Exalead
Bengali SEs by Google

Группы\2 Foreign\22 Languages\220 A-L\2201 B-B\22015 Bhutanese (Dzongkha): © Кузнецов Сергей Валентинович 2002-2008
Gov portal
LOC

Группы\2 Foreign\22 Languages\220 A-L\2201 B-B\22016 Bislama (Bichelama): © Кузнецов Сергей Валентинович 2002-2008
Description

Группы\2 Foreign\22 Languages\220 A-L\2201 B-B\22017 Bosnian: © Кузнецов Сергей Валентинович 2002-2008
Bosnian Croatian Serbian lang resources by Seelrc
Bosnian lang search by Google

Группы\2 Foreign\22 Languages\220 A-L\2201 B-B\22018 Bulgarian: © Кузнецов Сергей Валентинович 2002-2008
Bulgarian by Meta search.com
Bulgarian lang resources by Seelrc
Bulgarian lang search by Google 1
Bulgarian lang search by Google 2
Bulgarian lang search by MSN
Bulgarian lang SEs by WC
Bulgarian search by AltaVista
Bulgarian search by Exalead
Bulgarian search by FAST
Bulgarian search by Yahoo
Bulgarian SEs by Google
Bulgarian text translator
Bulgarian translators & enc

Группы\2 Foreign\22 Languages\220 A-L\2201 B-B\22019 Burmese: © Кузнецов Сергей Валентинович 2002-2008
Burmese search by Exalead
Burmese SEs by Google

Группы\2 Foreign\22 Languages\220 A-L\2202 C-C: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 22020 Catalan
[Группа] 22021 Chinese Simp!
[Группа] 22022 Chinese Trad
[Группа] 22023 Creole
[Группа] 22024 Croatian (Hrvatski)
[Группа] 22025 Czech (cestina)
Chamorro(Guam) lang search by Google
Cymraeg lang search by Google

Группы\2 Foreign\22 Languages\220 A-L\2202 C-C\22020 Catalan: © Кузнецов Сергей Валентинович 2002-2008
Catalan by Meta search.com
Catalan Dict
Catalan lang search by Google 1
Catalan lang search by Google 2
Catalan lang search by MSN
Catalan lang SEs by WC
Catalan search by AltaVista
Catalan search by Exalead
Catalan search by FAST
Catalan search by Yahoo
Catalan SEs by Google
Catalan Yahoo
Catalonia SEs by SEColossus

Группы\2 Foreign\22 Languages\220 A-L\2202 C-C\22021 Chinese Simp!: © Кузнецов Сергей Валентинович 2002-2008
Baidu
Chinese Dicts
Chinese EN word translator
Chinese lang SEs by WC
Chinese search by Exalead
Chinese SEs by Google
Chinese simp by Meta search.com
Chinese Simp lang search by Google 1
Chinese Simp lang search by Google 2
Chinese Simp lang search by MSN
Chinese simp metasearch by IxQuick
Chinese simp search by AltaVista
Chinese simp search by FAST
Chinese Simp search by Yahoo
Chinese URL & text translator
Chinese word translator
On-line Chinese Tools

Группы\2 Foreign\22 Languages\220 A-L\2202 C-C\22022 Chinese Trad: © Кузнецов Сергей Валентинович 2002-2008
Baidu
Chinese search by Exalead
Chinese SEs by Google
Chinese trad by Meta search.com
Chinese Trad lang search by Google 1
Chinese Trad lang search by Google 2
Chinese Trad lang search by MSN
Chinese trad metasearch by IxQuick
Chinese trad search by AltaVista
Chinese trad search by FAST
Chinese Trad search by Yahoo

Группы\2 Foreign\22 Languages\220 A-L\2202 C-C\22023 Creole: © Кузнецов Сергей Валентинович 2002-2008
DMOZ

Группы\2 Foreign\22 Languages\220 A-L\2202 C-C\22024 Croatian (Hrvatski): © Кузнецов Сергей Валентинович 2002-2008
Bosnian Croatian Serbian lang resources by Seelrc
Croatian by Meta search.com
Croatian lang search by Google 1
Croatian lang search by Google 2
Croatian lang search by MSN
Croatian lang SEs by WC
Croatian search by AltaVista
Croatian search by Exalead
Croatian search by FAST
Croatian search by Yahoo
Croatian SEs by Google
Croatian words translator
Crolinks

Группы\2 Foreign\22 Languages\220 A-L\2202 C-C\22025 Czech (cestina): © Кузнецов Сергей Валентинович 2002-2008
Czech by Meta search.com
Czech EN SP DE IT RU word translator
Czech EN word translator
Czech lang resources by Seelrc
Czech lang search by Google 1
Czech lang search by Google 2
Czech lang search by MSN
Czech lang SEs by WC
Czech search by AltaVista
Czech search by Exalead
Czech search by FAST
Czech search by Yahoo
Czech SEs by Google
Czech Seznam

Группы\2 Foreign\22 Languages\220 A-L\2203 D-F: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 22030 Danish (dansk)
[Группа] 22031 Dutch
[Группа] 22032 English!
[Группа] 22033 Estonian (eesti keel)
[Группа] 22034 Faroese
[Группа] 22035 Farsi (persian)
[Группа] 22036 Filipino
[Группа] 22037 Finnish (Suomi)
[Группа] 22038 French!
[Группа] 22039 Frisian
Esperanto lang search by Google

Группы\2 Foreign\22 Languages\220 A-L\2203 D-F\22030 Danish (dansk): © Кузнецов Сергей Валентинович 2002-2008
Danish by Meta search.com
Danish Jubii
Danish lang search by Google 1
Danish lang search by Google 2
Danish lang search by MSN
Danish lang SEs by WC
Danish metasearch by IxQuick
Danish online translators & dict
Danish search by AltaVista
Danish search by Exalead
Danish search by FAST
Danish search by MetaCrawler
Danish search by Yahoo
Danish SEs by Google

Группы\2 Foreign\22 Languages\220 A-L\2203 D-F\22031 Dutch: © Кузнецов Сергей Валентинович 2002-2008
Dutch by Meta search.com
Dutch ILSE
Dutch lang search by Google
Dutch lang search by MSN
Dutch lang SEs by WC
Dutch metasearch by IxQuick
Dutch NL-Menu
Dutch search by AltaVista
Dutch search by Exalead
Dutch search by FAST
Dutch search by MetaCrawler
Dutch search by Yahoo
Dutch SEs by Google
Dutch Zoek

Группы\2 Foreign\22 Languages\220 A-L\2203 D-F\22032 English!: © Кузнецов Сергей Валентинович 2002-2008
English by Meta search.com
English Kartoo
English lang search by Google
English lang search by MSN
English lang search by Rambler
English lang search by Яндекс
English lang SEs by WC
English metasearch by IxQuick
English search by AltaVista
English search by Exalead
English search by FAST
English search by MetaCrawler
English search by Yahoo
English SEs by Google
English UK metasearch by IxQuick
English UK SEs by Google

Группы\2 Foreign\22 Languages\220 A-L\2203 D-F\22033 Estonian (eesti keel): © Кузнецов Сергей Валентинович 2002-2008
Estonian by Meta search.com
Estonian lang search by Google 1
Estonian lang search by Google 2
Estonian lang search by MSN
Estonian lang SEs by WC
Estonian search by AltaVista
Estonian search by Exalead
Estonian search by FAST
Estonian search by Yahoo
Estonian SEs by Google

Группы\2 Foreign\22 Languages\220 A-L\2203 D-F\22034 Faroese: © Кузнецов Сергей Валентинович 2002-2008
Faroese lang search by Google

Группы\2 Foreign\22 Languages\220 A-L\2203 D-F\22035 Farsi (persian): © Кузнецов Сергей Валентинович 2002-2008
Farsi SEs by Google
Farsi(Persian) lang search by Google
Persian lang resources by Seelrc
Persian lang search by Google
Persian lang search by MSN
Persian search by Yahoo

Группы\2 Foreign\22 Languages\220 A-L\2203 D-F\22036 Filipino: © Кузнецов Сергей Валентинович 2002-2008
Filipino lang search by Google
Philippines lang search by Google

Группы\2 Foreign\22 Languages\220 A-L\2203 D-F\22037 Finnish (Suomi): © Кузнецов Сергей Валентинович 2002-2008
Finnish by Meta search.com
Finnish lang search by Google
Finnish lang search by MSN
Finnish lang SEs by WC
Finnish metasearch by IxQuick
Finnish search by AltaVista
Finnish search by Exalead
Finnish search by FAST
Finnish search by Yahoo
Finnish SEs by Google
Finnish-Hungarian-English Dict&Thes

Группы\2 Foreign\22 Languages\220 A-L\2203 D-F\22038 French!: © Кузнецов Сергей Валентинович 2002-2008
French Dicts
French Francite
French Kartoo
French lang search by Google
French lang search by MSN
French lang SEs by WC
French search by AltaVista
French search by Exalead
French search by FAST
French search by MetaCrawler
French search by Yahoo
French translators
French words translators

Группы\2 Foreign\22 Languages\220 A-L\2203 D-F\22039 Frisian: © Кузнецов Сергей Валентинович 2002-2008
Frisian(Germany) lang search by Google

Группы\2 Foreign\22 Languages\220 A-L\2204 G-G: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 22040 Galician
[Группа] 22041 Georgian
[Группа] 22042 German! (Deutsch)
[Группа] 22043 Greek (Ellinika)
[Группа] 22044 Guarani
GaelicIrish lang search by Google
GaeliScots lang search by Google

Группы\2 Foreign\22 Languages\220 A-L\2204 G-G\22040 Galician: © Кузнецов Сергей Валентинович 2002-2008
Galician lang search by Google

Группы\2 Foreign\22 Languages\220 A-L\2204 G-G\22041 Georgian: © Кузнецов Сергей Валентинович 2002-2008
Georgian lang resources by Seelrc
Georgian lang search by Google

Группы\2 Foreign\22 Languages\220 A-L\2204 G-G\22042 German! (Deutsch): © Кузнецов Сергей Валентинович 2002-2008
German Abacho
German by Meta search.com
German Dicts
German Dino
German Flix
German Kartoo
German Klug Suchen
German lang search by Google
German lang search by MSN
German lang search by Яндекс
German lang SEs by WC
German MetaGer
German metasearch by IxQuick
German search by Exalead
German search by Yahoo
German SEs & Dirs
German web.de

Группы\2 Foreign\22 Languages\220 A-L\2204 G-G\22043 Greek (Ellinika): © Кузнецов Сергей Валентинович 2002-2008
Greek by Meta search.com
Greek lang resources by Seelrc
Greek lang search by Google 1
Greek lang search by Google 2
Greek lang search by MSN
Greek lang SEs by WC
Greek search by Exalead
Greek search by Yahoo

Группы\2 Foreign\22 Languages\220 A-L\2204 G-G\22044 Guarani: © Кузнецов Сергей Валентинович 2002-2008
Guarani lang search by Google
Gujarani search by Exalead

Группы\2 Foreign\22 Languages\220 A-L\2205 H-J: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 22050 Hebrew (Ivrit)
[Группа] 22051 Hindi!
[Группа] 22052 Hiri Motu
[Группа] 22053 Hungarian (magyar)
[Группа] 22054 Icelandic
[Группа] 22055 Indonesian
[Группа] 22055 Inuktitut Greenlandic (Kalaallisut)
[Группа] 22056 Irish (Gaeilge)
[Группа] 22057 Italian! (Italiano)
[Группа] 22058 Japanese! (Nihongo)
Interlingua lang search by Google
Jawa lang search by Google

Группы\2 Foreign\22 Languages\220 A-L\2205 H-J\22050 Hebrew (Ivrit): © Кузнецов Сергей Валентинович 2002-2008
Hebrew Achla
Hebrew by Meta search.com
Hebrew lang search by MSN
Hebrew lang SEs by WC
Hebrew search by Exalead
Hebrew search by Yahoo
Hebrew WALLA!

Группы\2 Foreign\22 Languages\220 A-L\2205 H-J\22051 Hindi!: © Кузнецов Сергей Валентинович 2002-2008
Anglo-indian words
Hindi lang SEs by WC
Hindi search by Exalead
Hindi(India) lang search by Google
Hindustani English Dict
Urdu Hindi English Dict

Группы\2 Foreign\22 Languages\220 A-L\2205 H-J\22052 Hiri Motu: © Кузнецов Сергей Валентинович 2002-2008
Вahaiprayers-org

Группы\2 Foreign\22 Languages\220 A-L\2205 H-J\22053 Hungarian (magyar): © Кузнецов Сергей Валентинович 2002-2008
Dutch-Hungarian word translator
English-Hungarian word translator 1
English-Hungarian word translator 2
English-Hungarian word translator 3
English-Hungarian word translator 4
Finnish-Hungarian-English Dict&Thes
French-Hungarian word translator
German-Hungarian word translator
HU-EN-HU text & page translator
HU-EN-HU text translator 1
HU-EN-HU text translator 2
Hungarian by Meta search.com
Hungarian dicts & translators
Hungarian Heureka
Hungarian lang resources by Seelrc
Hungarian lang search by Google 1
Hungarian lang search by Google 2
Hungarian lang search by MSN
Hungarian lang SEs by WC
Hungarian search by Exalead
Hungarian search by Yahoo
Hungarian word EN RO translator
Italian-Hungarian word translator
Polish-Hungarian word translator

Группы\2 Foreign\22 Languages\220 A-L\2205 H-J\22054 Icelandic: © Кузнецов Сергей Валентинович 2002-2008
Icelandic by Meta search.com
Icelandic lang search by Google
Icelandic lang search by MSN
Icelandic lang SEs by WC
Icelandic search by Exalead
Icelandic search by Yahoo

Группы\2 Foreign\22 Languages\220 A-L\2205 H-J\22055 Indonesian: © Кузнецов Сергей Валентинович 2002-2008
Indonesian by Meta search.com
Indonesian lang search by Google
Indonesian lang search by MSN
Indonesian lang SEs by WC
Indonesian search by Exalead
Indonesian search by Yahoo

Группы\2 Foreign\22 Languages\220 A-L\2205 H-J\22055 Inuktitut Greenlandic (Kalaallisut): © Кузнецов Сергей Валентинович 2002-2008
Description
DMOZ
Hansard Search
Territory

Группы\2 Foreign\22 Languages\220 A-L\2205 H-J\22056 Irish (Gaeilge): © Кузнецов Сергей Валентинович 2002-2008
GaelicIrish lang search by Google
GaeliScots lang search by Google

Группы\2 Foreign\22 Languages\220 A-L\2205 H-J\22057 Italian! (Italiano): © Кузнецов Сергей Валентинович 2002-2008
Italian by Meta search.com
Italian Dicts
Italian Kartoo
Italian lang search by Google
Italian lang search by MSN
Italian lang SEs by WC
Italian metasearch by IxQuick
Italian Queen Net
Italian search by Exalead
Italian search by Yahoo
Italian ShinySeek

Группы\2 Foreign\22 Languages\220 A-L\2205 H-J\22058 Japanese! (Nihongo): © Кузнецов Сергей Валентинович 2002-2008
Jananese URL & text translator
Japanese by Meta search.com
Japanese lang search by Google
Japanese lang search by MSN
Japanese lang SEs by WC
Japanese Lexical Resources
Japanese metasearch by IxQuick
JAPANESE PHONOLOGICAL DB
Japanese SE Alc
Japanese search by Exalead
Japanese search by Yahoo
Japanese SEs
Japanese slang

Группы\2 Foreign\22 Languages\220 A-L\2206 K-K: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 22060 Kazakh (Qazaq)
[Группа] 22061 Khalkha Mongol
[Группа] 22062 Khmer
[Группа] 22064 Kiswahili Swahili Kiunguju
[Группа] 22065 Korean!
[Группа] 22066 Kurdish
[Группа] 22067 Kyrgyz
Kannada(India) lang search by Google

Группы\2 Foreign\22 Languages\220 A-L\2206 K-K\22060 Kazakh (Qazaq): © Кузнецов Сергей Валентинович 2002-2008
Kazakh alphabet by OG
Kazakh lang dosier by WP
Kazakh lang resources by ODP
Kazakh lang resources by Seelrc
Kazakh search by Google
Kazakhstan Government

Группы\2 Foreign\22 Languages\220 A-L\2206 K-K\22061 Khalkha Mongol: © Кузнецов Сергей Валентинович 2002-2008
Mongolian lang Dosier & resources
Yakut-Mongolian-Khalkha-Russian-German-English Dict

Группы\2 Foreign\22 Languages\220 A-L\2206 K-K\22062 Khmer: © Кузнецов Сергей Валентинович 2002-2008
Cambodia IC
English-Khmer dict
Khmer lang & culture
Khmer lang dosier & resources
Khmer translators

Группы\2 Foreign\22 Languages\220 A-L\2206 K-K\22064 Kiswahili Swahili Kiunguju: © Кузнецов Сергей Валентинович 2002-2008
English-Swahili translator 1
English-Swahili translator 2
English-Swahili translator 3
Kiswahili resources
Swahili software digest

Группы\2 Foreign\22 Languages\220 A-L\2206 K-K\22065 Korean!: © Кузнецов Сергей Валентинович 2002-2008
Korean by Meta search.com
Korean lang search by Google
Korean lang search by MSN
Korean lang SEs by WC
Korean metasearch by IxQuick
Korean search by Exalead
Korean search by Yahoo
Korean URL & text translator

Группы\2 Foreign\22 Languages\220 A-L\2206 K-K\22066 Kurdish: © Кузнецов Сергей Валентинович 2002-2008
Kurdi word EN DE TU translator
Kurdish lang search by Google
Kurdish translators

Группы\2 Foreign\22 Languages\220 A-L\2206 K-K\22067 Kyrgyz: © Кузнецов Сергей Валентинович 2002-2008
Kyrgyz lang resources by Seelrc
Kyrgyz lang search by Google

Группы\2 Foreign\22 Languages\220 A-L\2207 L-L: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 22070 Laothian
[Группа] 22071 Latin
[Группа] 22072 Latvian (latviesu valoda )
[Группа] 22073 Lithuanian (lietuviu kalba)
[Группа] 22074 Luxembourgish

Группы\2 Foreign\22 Languages\220 A-L\2207 L-L\22070 Laothian: © Кузнецов Сергей Валентинович 2002-2008
Laothian lang search by Google
Laothian search by Exalead

Группы\2 Foreign\22 Languages\220 A-L\2207 L-L\22071 Latin: © Кузнецов Сергей Валентинович 2002-2008
Latina lang search by Google
PigLatin lang search by Google

Группы\2 Foreign\22 Languages\220 A-L\2207 L-L\22072 Latvian (latviesu valoda ): © Кузнецов Сергей Валентинович 2002-2008
Latvian by Meta search.com
Latvian lang search by Google
Latvian lang search by MSN
Latvian lang SEs by WC
Latvian search by Exalead
Latvian search by Yahoo
Latvian text EN RU DE UA translator

Группы\2 Foreign\22 Languages\220 A-L\2207 L-L\22073 Lithuanian (lietuviu kalba): © Кузнецов Сергей Валентинович 2002-2008
Lithuanian by Meta search.com
Lithuanian keyboard
Lithuanian lang search by Google
Lithuanian lang search by MSN
Lithuanian lang SEs by WC
Lithuanian search by Exalead
Lithuanian search by Yahoo
Lithuanian translators

Группы\2 Foreign\22 Languages\220 A-L\2207 L-L\22074 Luxembourgish: © Кузнецов Сергей Валентинович 2002-2008
Luxembourg Google
Luxembourg web directory
Luxembourg web search 1
Luxembourg web search 2
Luxembourgish web search

Группы\2 Foreign\22 Languages\221 M-V: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 2210 M-M
[Группа] 2211 N-N
[Группа] 2212 O-Q
[Группа] 2213 R-R
[Группа] 2214 S-S
[Группа] 2215 T-T
[Группа] 2216 U-V

Группы\2 Foreign\22 Languages\221 M-V\2210 M-M: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 22100 Macedonian
[Группа] 22101 Malagasy
[Группа] 22102 Malay (Bahasa)
[Группа] 22103 Maldivian Dhivehi
[Группа] 22104 Maltese (Malti)
[Группа] 22105 Maori
[Группа] 22106 Marshallese
[Группа] 22107 Moldovan
[Группа] 22108 Mongolian
Marathi(India) lang search by Google

Группы\2 Foreign\22 Languages\221 M-V\2210 M-M\22100 Macedonian: © Кузнецов Сергей Валентинович 2002-2008
Albanian-Macedonian words translator
English-Macedonian words translator
French-Macedonian words translator
German-Macedonian words translator
Greek-Macedonian words translator
Italian-Macedonian words translator
Macedonian lang resources by Seelrc
Macedonian lang search by Google
Macedonian-Albanian words translator
Macedonian-English words translator
Macedonian-French words translator
Macedonian-German words translator
Macedonian-Greek words translator

Группы\2 Foreign\22 Languages\221 M-V\2210 M-M\22101 Malagasy: © Кузнецов Сергей Валентинович 2002-2008
Malagasy web

Группы\2 Foreign\22 Languages\221 M-V\2210 M-M\22102 Malay (Bahasa): © Кузнецов Сергей Валентинович 2002-2008
Malay - English text translator
Malay lang search by MSN
Malay search by Yahoo
Malayalam search by Exalead
Malayalam(India) lang search by Google
Melayu Bahasa lang search by Google

Группы\2 Foreign\22 Languages\221 M-V\2210 M-M\22103 Maldivian Dhivehi: © Кузнецов Сергей Валентинович 2002-2008
Maldives resources

Группы\2 Foreign\22 Languages\221 M-V\2210 M-M\22104 Maltese (Malti): © Кузнецов Сергей Валентинович 2002-2008
Maltese alphabet
Maltese EN RU word translator
Maltese lang search by Google

Группы\2 Foreign\22 Languages\221 M-V\2210 M-M\22105 Maori: © Кузнецов Сергей Валентинович 2002-2008
Maori Dict
Maori resources 1
Maori resources 2
Maori-English lexicon DB commercial
Maori-English word translator 1
Maori-English word translator 2
Maori-Polynesian Dict

Группы\2 Foreign\22 Languages\221 M-V\2210 M-M\22106 Marshallese: © Кузнецов Сергей Валентинович 2002-2008
Marshallese-English Phrasebook

Группы\2 Foreign\22 Languages\221 M-V\2210 M-M\22107 Moldovan: © Кузнецов Сергей Валентинович 2002-2008
Moldova Internet Resources

Группы\2 Foreign\22 Languages\221 M-V\2210 M-M\22108 Mongolian: © Кузнецов Сергей Валентинович 2002-2008
Mongolian lang search by Google
Mongolian search by Exalead

Группы\2 Foreign\22 Languages\221 M-V\2211 N-N: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 22110 Nauruan
[Группа] 22111 Nepali
[Группа] 22112 Norwegian nynorsk bokmal
[Группа] 22113 Nyanja Chichewa Chewa
Netherlands search by Exalead
Nigerian Dict

Группы\2 Foreign\22 Languages\221 M-V\2211 N-N\22110 Nauruan: © Кузнецов Сергей Валентинович 2002-2008
Nauruan resources

Группы\2 Foreign\22 Languages\221 M-V\2211 N-N\22111 Nepali: © Кузнецов Сергей Валентинович 2002-2008
Nepali comparative Dict
Nepali lang search by Google
Nepali modern Dict

Группы\2 Foreign\22 Languages\221 M-V\2211 N-N\22112 Norwegian nynorsk bokmal: © Кузнецов Сергей Валентинович 2002-2008
Norway search by Exalead
Norwegian by Meta search.com
Norwegian Kvasir
Norwegian lang search by Google
Norwegian lang search by MSN
Norwegian lang SEs by WC
Norwegian metasearch by IxQuick
Norwegian search by Exalead
Norwegian search by Yahoo
Norwegian translators & dict
Norwegian word EN SP translator
Nynorsk(Norway) lang search by Google

Группы\2 Foreign\22 Languages\221 M-V\2211 N-N\22113 Nyanja Chichewa Chewa: © Кузнецов Сергей Валентинович 2002-2008
Nyanja dosier

Группы\2 Foreign\22 Languages\221 M-V\2212 O-Q: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 22120 Pashtu (Pushtu)
[Группа] 22121 Persian (Dari)
[Группа] 22122 Persian (Farsi)
[Группа] 22123 Polish (polski)
[Группа] 22124 Portuguese! (portugues)
[Группа] 22125 Putonghua! (Mandarin)
[Группа] 22126 Quechua (Runa Simi)
Occitan lang search by Google
Oriya search by Exalead
Oriya(India) lang search by Google
Punjabi search by Exalead
Punjabi(India) lang search by Google

Группы\2 Foreign\22 Languages\221 M-V\2212 O-Q\22120 Pashtu (Pushtu): © Кузнецов Сергей Валентинович 2002-2008
Pashto Dict
Pashto Multilang Dict
Pashto resources

Группы\2 Foreign\22 Languages\221 M-V\2212 O-Q\22121 Persian (Dari): © Кузнецов Сергей Валентинович 2002-2008
Dari dosier
Dari EN-GE Dict

Группы\2 Foreign\22 Languages\221 M-V\2212 O-Q\22122 Persian (Farsi): © Кузнецов Сергей Валентинович 2002-2008
Farsi SEs by Google
Farsi(Persian) lang search by Google
Farsi-English dict
New Persian-English Dict
Persian lang resources by Seelrc
Persian lang search by Google
Persian lang search by MSN
Persian search by Yahoo
Persian-English Dict

Группы\2 Foreign\22 Languages\221 M-V\2212 O-Q\22123 Polish (polski): © Кузнецов Сергей Валентинович 2002-2008
Polish by Meta search.com
Polish lang resources by Seelrc
Polish lang search by Google
Polish lang search by MSN
Polish lang SEs by WC
Polish metasearch by IxQuick
Polish search by Exalead
Polish search by Yahoo
Polish Wirtualna

Группы\2 Foreign\22 Languages\221 M-V\2212 O-Q\22124 Portuguese! (portugues): © Кузнецов Сергей Валентинович 2002-2008
Portuegese (Br) Kartoo
Portuegese Kartoo
Portugese lang SEs by WC
Portuguese (Brazil) lang search by MSN
Portuguese (Portugal) lang search by MSN
Portuguese aeiou (Portugual)
Portuguese by Meta search.com
Portuguese lang search by Google 1
Portuguese lang search by Google 2
Portuguese lang search by Google
Portuguese metasearch by IxQuick
Portuguese NetIndex (Portugal)
Portuguese Sapo (Portugual)
Portuguese search by Exalead
Portuguese search by Yahoo

Группы\2 Foreign\22 Languages\221 M-V\2212 O-Q\22125 Putonghua! (Mandarin): © Кузнецов Сергей Валентинович 2002-2008
Putonghua resources 1
Putonghua resources 2

Группы\2 Foreign\22 Languages\221 M-V\2212 O-Q\22126 Quechua (Runa Simi): © Кузнецов Сергей Валентинович 2002-2008
Quechua resources 1
Quechua resources 2
Quechua resources 3
Quechua search by Google

Группы\2 Foreign\22 Languages\221 M-V\2213 R-R: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 22130 Romanian (romana)
[Группа] 22131 Romansch
[Группа] 22132 Russian!
[Группа] 22133 Rwanda (Kinyarwanda)

Группы\2 Foreign\22 Languages\221 M-V\2213 R-R\22130 Romanian (romana): © Кузнецов Сергей Валентинович 2002-2008
Romanian by Meta search.com
Romanian lang resources by Seelrc
Romanian lang search by Google
Romanian lang search by MSN
Romanian lang SEs by WC
Romanian search by Exalead
Romanian search by Yahoo
Romanian word EN HU translator

Группы\2 Foreign\22 Languages\221 M-V\2213 R-R\22131 Romansch: © Кузнецов Сергей Валентинович 2002-2008
Romanche lang search by Google

Группы\2 Foreign\22 Languages\221 M-V\2213 R-R\22132 Russian!: © Кузнецов Сергей Валентинович 2002-2008
Russian Aport
Russian by Meta search.com
Russian Integrum
Russian IS Park
Russian lang resources by Seelrc
Russian lang search by Google 1
Russian lang search by Google 2
Russian lang search by MSN
Russian lang search by Rambler
Russian lang search by Яндекс
Russian lang SEs by WC
Russian Public Lib
Russian search by AltaVista
Russian search by Exalead
Russian search by FAST
Russian search by Yahoo
Russian SEs by Google
Russian transcription from 15 lang
Russian WebAlta
Translated from Russian into Albanian
Word translation from Russian for the Irish
Word translation from Russian in Esperanto
Word translation from Russian in Hindi
Word translation from Russian in Swahili
Word translation from Russian into Arabic
Word translation from Russian into Bulgarian
Word translation from Russian into Catalan
Word translation from Russian into Czech
Word translation from Russian into Danish
Word translation from Russian into Faroese
Word translation from Russian into Friesian
Word translation from Russian into Galician
Word translation from Russian into Hungarian
Word translation from Russian into Indonesian
Word translation from Russian into Macedonian
Word translation from Russian into Maltese
Word translation from Russian into Mongolian
Word translation from Russian into Nepali
Word translation from Russian into Persian
Word translation from Russian into Serbian
Word translation from Russian into Slovak
Word translation from Russian into Tamil
Word translation from Russian into Thai
Word translation from Russian into Welsh
Words translation from Russian into Afrikaans
Words translation from Russian into Bengali
Words translation from Russian into Dutch
Words translation from Russian into Estonian
Words translation from Russian into French
Words translation from Russian into Hebrew
Words translation from Russian into Icelandic
Words translation from Russian into Lithuanian
Words translation from Russian into Portuguese (BTA)
Words translation from Russian into Portuguese
Words translation from Russian into Spanish
Words translation from Russian into Tagalog
Words translation from Russian into Telugu
Words translation from Russian to Armenian
Words translation from Russian to Chinese
Words translation from Russian to Finnish
Words translation from Russian to Georgian
Words translation from Russian to German
Words translation from Russian to Greek
Words translation from Russian to Italian to
Words translation from Russian to Japanese
Words translation from Russian to Korean
Words translation from Russian to Latin
Words translation from Russian to Latvian
Words translation from Russian to Polish
Words translation from Russian to Romanian
Words translation from Russian to Swedish
Words translation from Russian to Turkish
Words translation from Russian to Vietnamese

Группы\2 Foreign\22 Languages\221 M-V\2213 R-R\22133 Rwanda (Kinyarwanda): © Кузнецов Сергей Валентинович 2002-2008
Rwanda lang dosier 1
Rwanda lang dosier 2

Группы\2 Foreign\22 Languages\221 M-V\2214 S-S: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 22140 Samoan (Polynesian)
[Группа] 22141 Sangho
[Группа] 22142 Serbian
[Группа] 22143 Sesotho (southern Sotho)
[Группа] 22144 Sinhala
[Группа] 22145 Slovak (slovensky jazyk)
[Группа] 22146 Slovenian (slovenski jezik)
[Группа] 22147 Somali
[Группа] 22148 Spanish! (espanol)
[Группа] 22149 Swedish (svenska)
Serbo-Croatian lang search by Google
Sesotho lang search by Google
Sindhi(India) lang search by Google
Singhalese search by Exalead
Sundanese(Indonesia) lang search by Google
Svalbard search by Exalead
Swahili lang search by Google

Группы\2 Foreign\22 Languages\221 M-V\2214 S-S\22140 Samoan (Polynesian): © Кузнецов Сергей Валентинович 2002-2008
Samoa Portal
Samoan english Dict
Samoan lang dosier 1
Samoan lang dosier 2

Группы\2 Foreign\22 Languages\221 M-V\2214 S-S\22141 Sangho: © Кузнецов Сергей Валентинович 2002-2008
Sangho Dosier
Sangho Thes

Группы\2 Foreign\22 Languages\221 M-V\2214 S-S\22142 Serbian: © Кузнецов Сергей Валентинович 2002-2008
Bosnian Croatian Serbian lang resources by Seelrc
Serbian (Cyrillic) lang search by MSN
Serbian by Meta search.com
Serbian lang search by Google
Serbian lang SEs by WC
Serbian search by Exalead
Serbian search by Yahoo
Srpska lang search by Google

Группы\2 Foreign\22 Languages\221 M-V\2214 S-S\22143 Sesotho (southern Sotho): © Кузнецов Сергей Валентинович 2002-2008
Sesotho Dosier

Группы\2 Foreign\22 Languages\221 M-V\2214 S-S\22144 Sinhala: © Кузнецов Сергей Валентинович 2002-2008
Sinhala lang search by Google

Группы\2 Foreign\22 Languages\221 M-V\2214 S-S\22145 Slovak (slovensky jazyk): © Кузнецов Сергей Валентинович 2002-2008
Slovak by Meta search.com
Slovak lang resources by Seelrc
Slovak lang search by Google
Slovak lang search by MSN
Slovak Republic search by Exalead
Slovak search by Exalead
Slovak search by Yahoo

Группы\2 Foreign\22 Languages\221 M-V\2214 S-S\22146 Slovenian (slovenski jezik): © Кузнецов Сергей Валентинович 2002-2008
Slovakian lang search by Google
Slovenian by Meta search.com
Slovenian lang resources by Seelrc
Slovenian lang search by Google
Slovenian lang search by MSN
Slovenian lang SEs by WC
Slovenian retro Dict
Slovenian search by Exalead
Slovenian search by Yahoo
Slovenian Slovenia

Группы\2 Foreign\22 Languages\221 M-V\2214 S-S\22147 Somali: © Кузнецов Сергей Валентинович 2002-2008
Somali lang search by Google

Группы\2 Foreign\22 Languages\221 M-V\2214 S-S\22148 Spanish! (espanol): © Кузнецов Сергей Валентинович 2002-2008
Buscador Hispavista
Buscapique The Latin Network
Spanish by Meta search.com
Spanish Dicts
Spanish Gomera (Canary Islands)
Spanish Kartoo
Spanish lang search by Google
Spanish lang search by MSN
Spanish lang SEs by WC
Spanish metasearch by IxQuick
Spanish online translators
Spanish search by Exalead
Spanish search by Yahoo
Spanish Terra (Argentina)
US - Spanish language portals by LOC

Группы\2 Foreign\22 Languages\221 M-V\2214 S-S\22149 Swedish (svenska): © Кузнецов Сергей Валентинович 2002-2008
Swedish by Meta search.com
Swedish lang search by Google
Swedish lang search by MSN
Swedish lang SEs by WC
Swedish metasearch by IxQuick
Swedish online translators & dict
Swedish search by Exalead
Swedish search by Yahoo
Swedish Sunet
Swedish Tjohoo
Swedish word translators

Группы\2 Foreign\22 Languages\221 M-V\2215 T-T: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 22150 Tajik
[Группа] 22151 Tamil
[Группа] 22152 Tetum
[Группа] 22153 Thai
[Группа] 22154 Tigrinya (Tigrigna)
[Группа] 22155 Tok Pisin
[Группа] 22156 Tongan
[Группа] 22157 Turkish (turkce)
[Группа] 22158 Turkmen
Tagalog GE-EN words translator
Tagalog lang SEs by WC
Tagalog search by Exalead
Tagalog search by Yahoo
Telugu search by Exalead
Telugu(India) lang search by Google
Tibetan search by Exalead
Twi lang search by Google

Группы\2 Foreign\22 Languages\221 M-V\2215 T-T\22150 Tajik: © Кузнецов Сергей Валентинович 2002-2008
Tajik lang resources by Seelrc

Группы\2 Foreign\22 Languages\221 M-V\2215 T-T\22151 Tamil: © Кузнецов Сергей Валентинович 2002-2008
Tamil lang search by Google
Tamil lexicon
Tamil search by Exalead
Tamil TamilWorld
Tamil-English compr Dict
Tamil-English Dict

Группы\2 Foreign\22 Languages\221 M-V\2215 T-T\22152 Tetum: © Кузнецов Сергей Валентинович 2002-2008
Tetium resources

Группы\2 Foreign\22 Languages\221 M-V\2215 T-T\22153 Thai: © Кузнецов Сергей Валентинович 2002-2008
EN-TH JP-TH GE-TH FR-TH Dictionary
Thai lang search by Google
Thai lang search by MSN
Thai lang SEs by WC
Thai search by Exalead
Thai search by Yahoo

Группы\2 Foreign\22 Languages\221 M-V\2215 T-T\22154 Tigrinya (Tigrigna): © Кузнецов Сергей Валентинович 2002-2008
Tigrinya lang search by Google

Группы\2 Foreign\22 Languages\221 M-V\2215 T-T\22155 Tok Pisin: © Кузнецов Сергей Валентинович 2002-2008
Tok Pisin resources

Группы\2 Foreign\22 Languages\221 M-V\2215 T-T\22156 Tongan: © Кузнецов Сергей Валентинович 2002-2008
Tongan IT-EN Dict
Tongan resources by DMOZ

Группы\2 Foreign\22 Languages\221 M-V\2215 T-T\22157 Turkish (turkce): © Кузнецов Сергей Валентинович 2002-2008
Turkish alphabet
Turkish by Meta search.com
Turkish lang resources by Seelrc
Turkish lang search by Google 1
Turkish lang search by Google 2
Turkish lang search by MSN
Turkish lang SEs by WC
Turkish Medyasi
Turkish metasearch by IxQuick
Turkish search by Exalead
Turkish search by Yahoo
Turkish word EN DE translator
Turkish word EN FR DE translator

Группы\2 Foreign\22 Languages\221 M-V\2215 T-T\22158 Turkmen: © Кузнецов Сергей Валентинович 2002-2008
Turkmen lang resources by Seelrc
Turkmen lang search by Google

Группы\2 Foreign\22 Languages\221 M-V\2216 U-V: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 22160 Ukrainian
[Группа] 22161 Urdu
[Группа] 22162 Uzbek
[Группа] 22163 Vietnamese
Uighur lang search by Google
Xhosa lang search by Google
Yiddish lang search by Google
Zulu lang search by Google

Группы\2 Foreign\22 Languages\221 M-V\2216 U-V\22160 Ukrainian: © Кузнецов Сергей Валентинович 2002-2008
Ukrainian lang resources by Seelrc
Ukrainian lang search by Google
Ukrainian lang search by MSN
Ukrainian lang search by Rambler
Ukrainian lang search by Яндекс
Ukrainian lang SEs by WC
Ukrainian langsearch by Google
Ukrainian text translator

Группы\2 Foreign\22 Languages\221 M-V\2216 U-V\22161 Urdu: © Кузнецов Сергей Валентинович 2002-2008
Urdu Hindi English Dict
Urdu lang SEs by WC
Urdu(India) lang search by Google

Группы\2 Foreign\22 Languages\221 M-V\2216 U-V\22162 Uzbek: © Кузнецов Сергей Валентинович 2002-2008
Uzbek lang resources by Seelrc
Uzbek lang search by Google

Группы\2 Foreign\22 Languages\221 M-V\2216 U-V\22163 Vietnamese: © Кузнецов Сергей Валентинович 2002-2008
Vietnamese lang search by Google
Vietnamese lang SEs by WC
Vietnamese search by Yahoo

Группы\2 Foreign\22 Languages\222 Language's identifiers: © Кузнецов Сергей Валентинович 2002-2008
букв из 74 языков
слов из 47 языков
слов из 70 языков
Language Identification
Определитель 400 языков
Определитель 77 языков
Статистический определитель

Группы\2 Foreign\22 Languages\223 MultiLanguage search: © Кузнецов Сергей Валентинович 2002-2008
IxQuick 17 Lang
MetaSearch by Language
Most widely spoken Languages
ODP Languages

Группы\2 Foreign\22 Languages\224 Language tools: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 2241 Dictionaries
[Группа] 2242 Encyclopaedia
[Группа] 2243 Thesaurus
[Группа] 2244 Translators
[Группа] 2245 Metasearch
[Группа] 2246 Transliteration
[Группа] 2247 Diacritisation
Glossaries by language
Glossaries by speciality EN
Glossaries database
Lang tools search patterns
Spelling EN

Группы\2 Foreign\22 Languages\224 Language tools\2241 Dictionaries: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 22411 Antonyms
[Группа] 22412 Metasearch
[Группа] 22413 Morphology
[Группа] 22414 Similar words
[Группа] 22415 Synonyms

Группы\2 Foreign\22 Languages\224 Language tools\2241 Dictionaries\22411 Antonyms: © Кузнецов Сергей Валентинович 2002-2008
Dictionary of Antonyms 1
Dictionary of Antonyms 2
Dictionary of Antonyms 3
Dictionary of Antonyms by Google
WordNet

Группы\2 Foreign\22 Languages\224 Language tools\2241 Dictionaries\22412 Metasearch: © Кузнецов Сергей Валентинович 2002-2008
AllWords Dict
DICT Metasearch
Метапоиск по 800+ англ словарям OneLook
Словари для 260+ языков

Группы\2 Foreign\22 Languages\224 Language tools\2241 Dictionaries\22413 Morphology: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 224131 English
[Группа] 224132 German
Morphological dictionaries by Google

Группы\2 Foreign\22 Languages\224 Language tools\2241 Dictionaries\22413 Morphology\224131 English: © Кузнецов Сергей Валентинович 2002-2008
English morphology by Google
Morphology EN

Группы\2 Foreign\22 Languages\224 Language tools\2241 Dictionaries\22413 Morphology\224132 German: © Кузнецов Сергей Валентинович 2002-2008
German morphology 1
German morphology by Google

Группы\2 Foreign\22 Languages\224 Language tools\2241 Dictionaries\22414 Similar words: © Кузнецов Сергей Валентинович 2002-2008
DigitalPoint
Google Adwords
Keyword research tool 1
Keyword research tool 2
MS Search Funnel
Ontology Finder
Overture & Keyword Discovery
Overture & WordTracker
Overture Inventory
Seobook
Similar words tools by Google

Группы\2 Foreign\22 Languages\224 Language tools\2241 Dictionaries\22415 Synonyms: © Кузнецов Сергей Валентинович 2002-2008
Answers
Dictionary of synonyms 1
Dictionary of synonyms 2
Dictionary of synonyms 3
Dictionary of synonyms 4
Dictionary of synonyms by Google
WordNet
WordSmyth

Группы\2 Foreign\22 Languages\224 Language tools\2242 Encyclopaedia: © Кузнецов Сергей Валентинович 2002-2008
EN encycl metasearch
Bartleby
Britannica
CIA FactBook Retro
CIA World FactBook
Encyclopedia.com
Google Knol
MS Encarta
Wikipedia

Группы\2 Foreign\22 Languages\224 Language tools\2243 Thesaurus: © Кузнецов Сергей Валентинович 2002-2008
Ask Thesaurus
Merriam-Webster
Oxford Thesaurus
Thesaurus metasearch
Английский тезаурус ROGET's
Тезаурус ПЛ
Тезаурус ЮНБИС ООН 6 языков
Терминология ЕС 22 языка
Терминология ЕС 24 языка
Терминология ООН 6 языков

Группы\2 Foreign\22 Languages\224 Language tools\2244 Translators: © Кузнецов Сергей Валентинович 2002-2008
Google translator
Translation tools search patterns
Европейский словарь
Переводчик слов англо-русский MultiLex
Переводчик слов Яндекс Лингво
Переводчик текста и страниц Промт
Переводчик текстов и страниц на 49+ языках
Переводчики слов MultiTran
Переводчики слов с 69+ языков на 73+ языка
Переводчики текстов с 38+ языков

Группы\2 Foreign\22 Languages\224 Language tools\2245 Metasearch: © Кузнецов Сергей Валентинович 2002-2008
AllWords Dict
Ask
The DICT
Метапоиск по 800+ англ словарям OneLook
Словари для 260+ языков

Группы\2 Foreign\22 Languages\224 Language tools\2246 Transliteration: © Кузнецов Сергей Валентинович 2002-2008
GOST 16876-71
ISO 9-1995 or GOST 16876-71 1
ISO 9-1995 or GOST 16876-71 2
LOC Romanization 25 languages
Transliteration tools search patterns
Transliterator RU 1
Transliterator RU 2
Transliterator RU 3
Transliterator RU 4

Группы\2 Foreign\22 Languages\224 Language tools\2247 Diacritisation: © Кузнецов Сергей Валентинович 2002-2008
Diacritics Operations
Language specific characters

Группы\2 Foreign\22 Languages\225 Language specific SEs Search: © Кузнецов Сергей Валентинович 2002-2008
Language specific SEs by Google
Main SEs by language

Группы\2 Foreign\23 Territories: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 231 By 5 continents
[Группа] 232 By 240+ countries

Группы\2 Foreign\23 Territories\231 By 5 continents: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 2310 Antarctica
[Группа] 2311 Australia & Oceania
[Группа] 2312 Asia
[Группа] 2313 America
[Группа] 2314 Africa
[Группа] 2315 Europe
Continental SEs
Regions SEs

Группы\2 Foreign\23 Territories\231 By 5 continents\2310 Antarctica: © Кузнецов Сергей Валентинович 2002-2008
Antarctica (AQ) by IWS
Antarctica (Region) SEs by Philb
Antarctica portals by LOC
Antarctica Searching
Antarctica SEs by SEColossus
Antarctica SEs by SEI-UK
Antarctica SEs by SPLs
Antarctica sites search by Google
Antartica resouces by DMOZ
Antartica search by Exalead
Antartica SEs by Google
Antartica SEs

Группы\2 Foreign\23 Territories\231 By 5 continents\2311 Australia & Oceania: © Кузнецов Сергей Валентинович 2002-2008
Australasia SEs 1
Australasia SEs 2
Australasia SEs Directory
Australia & Oceania SE & Dosier
Australia SEs
Oceania SEs 1
Oceania SEs 2
Oceania SEs 3
Oceania SEs 4
ODP Oceania
Австралия и Океания АТД

Группы\2 Foreign\23 Territories\231 By 5 continents\2312 Asia: © Кузнецов Сергей Валентинович 2002-2008
Asia portals by LOC
Asia SEs by Philb
Asia SEs by WJ
Asia Yahoo
Asian SEs 1
Asian SEs 2
Asian SEs 3
Asian SEs 4
Asian SEs 5
Asian SEs 6
Asian SEs 7
Asian SEs 8
Asian SEs 9
Asian SEs Directory
Asiaville 19 Asian Countries
East Middle Ayna Search
EurAsia Net Central Asea
Main Asian SEs
Middle East SEs 1
Middle East SEs 2
ODP Asia
Азия АТД

Группы\2 Foreign\23 Territories\231 By 5 continents\2313 America: © Кузнецов Сергей Валентинович 2002-2008
American SE & Dosier
American SEs 1
American SEs 2
American SEs 3
American SEs
Carib Seek Search Caribian
Caribbean Isl LOC-CS
Caribbean SEs by WJ
Central America SEs
Latin America MSN
Latin America NIC
Latin America SEs by Philb
Latin America SEs by WJ
Latin World Search America
North America SEs
North American SEs
South America SEs 1
South America SEs by SMI-de
South American SEs 1
South American SEs 2
South American SEs 3
Ugabula Buscar America
Америка АТД

Группы\2 Foreign\23 Territories\231 By 5 continents\2314 Africa: © Кузнецов Сергей Валентинович 2002-2008
Africa Imaghreb Chercher l'Afrique
Africa Mosaique
Africa Sapo Portuguesa
African News allafrica.com
African Rechercher Afrique
African SE & Dosier 1
African SE & Dosier 2
African SEs 1
African SEs 10
African SEs 11
African SEs 2
African SEs 3
African SEs 4
African SEs 5
African SEs 6
African SEs 7
African SEs 8
African SEs 9
African SEs Directory
Mbolo Rechercher Afrique
ODP Africa
Panafrican News Agency
Woyaa.com Search Africa
Африка АТД

Группы\2 Foreign\23 Territories\231 By 5 continents\2315 Europe: © Кузнецов Сергей Валентинович 2002-2008
Balkan Alternativna Informativna
Baltic Countries SEs by Philb
CentralEastern Europe portals by LOC
Europe Dir & SE
Europe SEs by Philb
Europe SEs by WJ
Europe
European SE & Dosier
European SE 1
European SE 10
European SE 2
European SE 4
European SE 5
European SE 6
European SE 7
European SE 8
European SE 9
European SEs directory
European SEs
European Union (EU) by IWS
European Union portals by LOC
European Union SEs by SEColossus
ODP Europe
Европа АТД

Группы\2 Foreign\23 Territories\232 By 240+ countries: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 2320 A-C
[Группа] 2321 D-J
[Группа] 2322 K-N
[Группа] 2323 O-R
[Группа] 2324 S-U
[Группа] 2325 V-Z
[Группа] 2326 Database Directories
[Группа] 2327 Search databases

Группы\2 Foreign\23 Territories\232 By 240+ countries\2320 A-C: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 23200 Aa-An
[Группа] 23201 Ar-Az
[Группа] 23202 Ba-Be
[Группа] 23203 Bh-Br
[Группа] 23204 Bu-Bu
[Группа] 23205 Ca-Ch
[Группа] 23206 Co-Co
[Группа] 23207 Cr-Cz

Группы\2 Foreign\23 Territories\232 By 240+ countries\2320 A-C\23200 Aa-An: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 232000 Afghanistan
[Группа] 232001 Albania
[Группа] 232002 Algeria
[Группа] 232003 American Samoa
[Группа] 232004 Andorra
[Группа] 232005 Angola
[Группа] 232006 Anguilla
[Группа] 232007 Antigua & Barbuda

Группы\2 Foreign\23 Territories\232 By 240+ countries\2320 A-C\23200 Aa-An\232000 Afghanistan: © Кузнецов Сергей Валентинович 2002-2008
Afghan Network Net
Afghan News Net
Afghan Payamemujahid
Afghan Web
Afghana Com
Afghanistan (AF) by IWS
Afghanistan by BBC
Afghanistan by GE-MSU
Afghanistan from Yahoo Dir
Afghanistan Hezb E Islami
Afghanistan LOC-CS
Afghanistan My Afghan
Afghanistan portals by LOC
Afghanistan resouces by DMOZ
Afghanistan resources by Mesra-Net
Afghanistan resources by UCBL
Afghanistan resources by WWD
Afghanistan SE by whitelines-nl
Afghanistan Search Afghan Network
Afghanistan search by Exalead
Afghanistan SEs by countries-ru
Afghanistan SEs by Google
Afghanistan SEs by NsOnline
Afghanistan SEs by Philb
Afghanistan SEs by SEColossus
Afghanistan SEs by SEI-UK
Afghanistan SEs by SMI-de
Afghanistan SEs by SPLs
Afghanistan SEs by Takakuwa
Afghanistan sites search by Google
Afghanistan

Группы\2 Foreign\23 Territories\232 By 240+ countries\2320 A-C\23200 Aa-An\232001 Albania: © Кузнецов Сергей Валентинович 2002-2008
Albania (AL) by IWS
Albania Alb-Net.Com Albania
Albania Balkanweb.Com Albania
Albania by BBC
Albania by GE-MSU
Albania by WWD
Albania from Yahoo Dir
Albania Gov
Albania LOC-CS
Albania portals by LOC
Albania search by Exalead
Albania search by MSN
Albania SEs by countries-ru
Albania SEs by Google
Albania SEs by InfoBel
Albania SEs by MUA
Albania SEs by NetMasters
Albania SEs by NsOnline
Albania SEs by Philb
Albania SEs by SEColossus
Albania SEs by SEI-UK
Albania SEs by SEU
Albania SEs by SMI-de
Albania SEs by SPLs
Albania SEs by Takakuwa
Albania SEs by WJ
Albania sites search by Google
Albania sites search by MSN
Albanian Com Albania
Albanian News zik.com

Группы\2 Foreign\23 Territories\232 By 240+ countries\2320 A-C\23200 Aa-An\232002 Algeria: © Кузнецов Сергей Валентинович 2002-2008
Algeria (DZ) by IWS
Algeria by AfNo
Algeria by AG
Algeria by BBC
Algeria by EcCB
Algeria by GE-MSU
Algeria by UCBL
Algeria by WWD
Algeria Cherchez
Algeria Directory
Algeria dosier
Algeria El Khabar
Algeria El Watan Algerie
Algeria from Yahoo Dir
Algeria Gov
Algeria Horizons News
Algeria La Tribune
Algeria Liberte Algerie
Algeria LOC-CS
Algeria Marweb(Francais)
Algeria Marweb
Algeria portals by LOC
Algeria Search Algeria
Algeria search by Exalead
Algeria search by MSN
Algeria SEs by countries-ru
Algeria SEs by Google
Algeria SEs by Hejleh
Algeria SEs by InfoBel
Algeria SEs by NsOnline
Algeria SEs by Philb
Algeria SEs by SEColossus
Algeria SEs by SEI-UK
Algeria SEs by SMI-de
Algeria SEs by SPLs
Algeria SEs by Takakuwa
Algeria SEs by WJ
Algeria sites search by Google
Algeria sites search by MSN
Algerian Press
Algerie El Youm

Группы\2 Foreign\23 Territories\232 By 240+ countries\2320 A-C\23200 Aa-An\232003 American Samoa: © Кузнецов Сергей Валентинович 2002-2008
American Samoa (AS) by IWS
American Samoa from Yahoo Dir
American Samoa Gov
American Samoa portals by LOC
American Samoa search by Exalead
American Samoa SEs by NsOnline
American Samoa SEs by SEColossus
American Samoa SEs by SEI-UK
American Samoa SEs by SPLs
American Samoa sites search by Google
Samoa SEs by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2320 A-C\23200 Aa-An\232004 Andorra: © Кузнецов Сергей Валентинович 2002-2008
Andorra (AD) by IWS
Andorra by BBC
Andorra by GE-MSU
Andorra from Yahoo Dir
Andorra Gov
Andorra OnLine
Andorra portals by LOC
Andorra search by Exalead
Andorra Searching Andorra
Andorra SEs by countries-ru
Andorra SEs by Google
Andorra SEs by InfoBel
Andorra SEs by MUA
Andorra SEs by NetMasters
Andorra SEs by NsOnline
Andorra SEs by Philb
Andorra SEs by SEColossus
Andorra SEs by SEI-UK
Andorra SEs by SEU
Andorra SEs by SMI-de
Andorra SEs by SPLs
Andorra SEs by Takakuwa
Andorra SEs by WJ
Andorra sites search by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2320 A-C\23200 Aa-An\232005 Angola: © Кузнецов Сергей Валентинович 2002-2008
Angola (AO) by IWS
Angola Angola News Com
Angola by AG
Angola by BBC
Angola by EcCB
Angola by GE-MSU
Angola by UCBL
Angola by WWD
Angola Directory
Angola dosier
Angola Ebonet Angola News
Angola from Yahoo Dir
Angola Gov
Angola LOC-CS
Angola Orey.com Angola News
Angola portals by LOC
Angola search by Exalead
Angola Search in Angola Org
Angola SEs by countries-ru
Angola SEs by Google
Angola SEs by InfoBel
Angola SEs by NsOnline
Angola SEs by Philb
Angola SEs by SEColossus
Angola SEs by SEI-UK
Angola SEs by SMI-de
Angola SEs by SPLs
Angola SEs by SUL
Angola SEs by Takakuwa
Angola sites search by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2320 A-C\23200 Aa-An\232006 Anguilla: © Кузнецов Сергей Валентинович 2002-2008
Anguilla (AI) by IWS
Anguilla by BBC
Anguilla from Yahoo Dir
Anguilla Gov
Anguilla portals by LOC
Anguilla search by Exalead
Anguilla Searching
Anguilla SEs by Google
Anguilla SEs by InfoBel
Anguilla SEs by NsOnline
Anguilla SEs by Philb
Anguilla SEs by SEColossus
Anguilla SEs by SEI-UK
Anguilla SEs by SPLs
Anguilla SEs by Takakuwa
Anguilla sites search by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2320 A-C\23200 Aa-An\232007 Antigua & Barbuda: © Кузнецов Сергей Валентинович 2002-2008
Antigua & Barbuda (AG) by IWS
Antigua & Barbuda 1
Antigua & Barbuda by GE-MSU
Antigua & Barbuda from Yahoo Dir
Antigua & Barbuda Gov
Antigua & Barbuda portals by LOC
Antigua & Barbuda SEs by countries-ru
Antigua & Barbuda SEs by InfoBel
Antigua & Barbuda SEs by LANIC
Antigua & Barbuda SEs by NsOnline
Antigua & Barbuda SEs by SMI-de
Antigua & Barbuda SEs by Takakuwa
Antigua & Barbuda sites search by Google
Antigua Barbuda search by Exalead
Antigua SEs by Google
Antigua SEs by Philb
Antigua SEs by SEColossus
Antigua SEs by SEI-UK
Antigua SEs by SPLs
AntiguaBarbuda by BBC

Группы\2 Foreign\23 Territories\232 By 240+ countries\2320 A-C\23201 Ar-Az: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 232010 Argentina
[Группа] 232011 Armenia 132
[Группа] 232012 Aruba
[Группа] 232013 Australia
[Группа] 232014 Austria
[Группа] 232015 Azerbaijan 133

Группы\2 Foreign\23 Territories\232 By 240+ countries\2320 A-C\23201 Ar-Az\232010 Argentina: © Кузнецов Сергей Валентинович 2002-2008
Argentina (AR) by IWS
Argentina Aike Buscar Argentina
Argentina Argentinabusca
Argentina Argentinasite Busca
Argentina avm.com Buscar
Argentina Brujula
Argentina Buenos Aires Herald
Argentina Buscador Ubbi
Argentina by BBC
Argentina by EcCB
Argentina by GE-MSU
Argentina by WWD
Argentina Diario El Zonda
Argentina dosier by IrBe
Argentina Flow To
Argentina from Yahoo Dir
Argentina Gov
Argentina Grippo
Argentina La Capital de Santa Fe
Argentina La Razon
Argentina More Argentinian Papers
Argentina MSN
Argentina portals by LOC
Argentina SE by whitelines-nl
Argentina search by AltaVista
Argentina search by Exalead
Argentina search by MSN
Argentina search by YAHOO
Argentina SEs by BS
Argentina SEs by countries-ru
Argentina SEs by Google
Argentina SEs by InfoBel
Argentina SEs by LANIC
Argentina SEs by Philb
Argentina SEs by SEColossus
Argentina SEs by SEI-UK
Argentina SEs by SElist
Argentina SEs by SMI-de
Argentina SEs by SPLs
Argentina SEs by Takakuwa
Argentina SEs by WJ
Argentina sites search by Google
Argentina sites search by MSN
Argentina Tiempo Sur Santa Cruz
Argentina Yahoo
Argentina YP

Группы\2 Foreign\23 Territories\232 By 240+ countries\2320 A-C\23201 Ar-Az\232011 Armenia 132: © Кузнецов Сергей Валентинович 2002-2008
Armenia (AM) by IWS
Armenia Arka com News Agency
Armenia Armenia Search Com
Armenia by BBC
Armenia by GE-MSU
Armenia by UCBL
Armenia by WWD
Armenia Freenet Search Armenia
Armenia from Yahoo Dir
Armenia Gov
Armenia Hayastan Com (in Russian)
Armenia Knowhow.am (in Russian)
Armenia LOC-CS
Armenia News in Armenian (V of A)
Armenia News in Armenian - Hayeren (Gov)
Armenia Noyan Tapan News
Armenia portals by LOC
Armenia Search Armenian Com
Armenia search by Exalead
Armenia search by MSN
Armenia Search NKorea (Rep) Armenia
Armenia SenegalamibiargentinaK Armeniya Ermenistan
Armenia SEs by countries-ru
Armenia SEs by Google
Armenia SEs by InfoBel
Armenia SEs by MUA
Armenia SEs by NsOnline
Armenia SEs by Philb
Armenia SEs by SEColossus
Armenia SEs by SEI-UK
Armenia SEs by SMI-de
Armenia SEs by SPLs
Armenia SEs by Takakuwa
Armenia SEs by WJ
Armenia sites search by Google
Armenia sites search by MSN

Группы\2 Foreign\23 Territories\232 By 240+ countries\2320 A-C\23201 Ar-Az\232012 Aruba: © Кузнецов Сергей Валентинович 2002-2008
Aruba (AW) by IWS
Aruba by BBC
Aruba by GE-MSU
Aruba Diario Aruba en Papiamento
Aruba from Yahoo Dir
Aruba La Prensa en Papiamento
Aruba portals by LOC
Aruba search by Exalead
Aruba SEs by countries-ru
Aruba SEs by Google
Aruba SEs by InfoBel
Aruba SEs by LANIC
Aruba SEs by NsOnline
Aruba SEs by Philb
Aruba SEs by SEColossus
Aruba SEs by SEI-UK
Aruba SEs by SPLs
Aruba SEs by Takakuwa
Aruba sites search by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2320 A-C\23201 Ar-Az\232013 Australia: © Кузнецов Сергей Валентинович 2002-2008
Australia (AU) by IWS
Australia 1 SEs by WJ
Australia 2 SEs by WJ
Australia 3 SEs by WJ
Australia 4 SEs by WJ
Australia 5 SEs by WJ
Australia 6 SEs by WJ
Australia 7 SEs by WJ
Australia 8 SEs by WJ
Australia AAP
Australia Ashmore & Cartier Isl by Mesra-Net
Australia Ashmore & Cartier Isl by WWD
Australia by BBC
Australia by EcCB
Australia by GE-MSU
Australia by WWD
Australia Chirstmas Isl SEs by SPLs
Australia Christmas Isl (CX) by IWS
Australia Christmas Isl CX News
Australia Christmas Isl CX Search
Australia Christmas Isl search by Exalead
Australia Christmas Isl SEs by InfoBel
Australia Christmas Isl SEs by SEColossus
Australia Christmas Isl SEs by SEI-UK
Australia Christmas Isl sites search by Google
Australia Cocos (Keeling) Isl (CC) by IWS
Australia Cocos (Keeling) Isl SEs by InfoBel
Australia Cocos Isl by WWD
Australia Cocos Isl search by Exalead
Australia Cocos Isl Search
Australia Cocos Isl SEs by SEColossus
Australia Cocos(Keeling) Isl sites search by Google
Australia dosier by IrBe
Australia from Yahoo Dir
Australia Gov
Australia Heard & MacDonald Isl sites search by Google
Australia Heard & McDonald HM
Australia Matilda
Australia MSN
Australia News from the SpainN Group
Australia News.com Australia
Australia Oz Search Australia
Australia portals by LOC
Australia SE by whitelines-nl
Australia SE
Australia search by AltaVista
Australia search by Exalead
Australia search by MSN
Australia search by Yahoo
Australia SEs by BS
Australia SEs by Google
Australia SEs by InfoBel
Australia SEs by Philb
Australia SEs by SEColossus
Australia SEs by SEI-UK
Australia SEs by SElist
Australia SEs by SMI-de
Australia SEs by SPLs
Australia SEs by Takakuwa
Australia sites search by Google
Australia sites search by MSN
Australia Yahoo
Australian SE
Australian SEs 1
Australian SEs 2

Группы\2 Foreign\23 Territories\232 By 240+ countries\2320 A-C\23201 Ar-Az\232014 Austria: © Кузнецов Сергей Валентинович 2002-2008
Austria (AT) by IWS
Austria Abacho searches Austria
Austria Austria Press-Agentur APanama
Austria Austronaut Austria
Austria by BBC
Austria by EcCB
Austria by GE-MSU
Austria dosier by IrBe
Austria from Yahoo Dir
Austria Gov
Austria Henkel's WWW-Index
Austria LOC-CS
Austria MSN
Austria News Die Presse
Austria News.at Austria
Austria portals by LOC
Austria SE by whitelines-nl
Austria search by AltaVista
Austria search by Exalead
Austria search by MSN
Austria search by Yahoo
Austria SEs by BS
Austria SEs by countries-ru
Austria SEs by Google
Austria SEs by InfoBel
Austria SEs by NetMasters
Austria SEs by NsOnline
Austria SEs by Philb
Austria SEs by SEColossus
Austria SEs by SEI-UK
Austria SEs by SEU
Austria SEs by SMI-de
Austria SEs by SPLs
Austria SEs by Takakuwa
Austria SEs by WJ
Austria sites search by Google
Austria sites search by MSN
Austria Suchen mit Intersearch
Austria Yahoo

Группы\2 Foreign\23 Territories\232 By 240+ countries\2320 A-C\23201 Ar-Az\232015 Azerbaijan 133: © Кузнецов Сергей Валентинович 2002-2008
Azerbaijan (AZ) by IWS
Azerbaijan Azeri News Com
Azerbaijan by BBC
Azerbaijan by EcCB
Azerbaijan by GE-MSU
Azerbaijan by UCBL
Azerbaijan by WWD
Azerbaijan dosier by IrBe
Azerbaijan from Yahoo Dir
Azerbaijan Gov
Azerbaijan LOC-CS
Azerbaijan portals by LOC
Azerbaijan SE
Azerbaijan Search Azerbaijan
Azerbaijan search by Exalead
Azerbaijan search by MSN
Azerbaijan SEs by countries-ru
Azerbaijan SEs by Google
Azerbaijan SEs by InfoBel
Azerbaijan SEs by MUA
Azerbaijan SEs by NsOnline
Azerbaijan SEs by Philb
Azerbaijan SEs by SEColossus
Azerbaijan SEs by SEI-UK
Azerbaijan SEs by SPLs
Azerbaijan SEs by Takakuwa
Azerbaijan SEs by WJ
Azerbaijan sites search by Google
Azerbaijan sites search by MSN
Azerbeijan SEs by SMI-de

Группы\2 Foreign\23 Territories\232 By 240+ countries\2320 A-C\23202 Ba-Be: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 232020 Bahamas
[Группа] 232021 Bahrain
[Группа] 232022 Bangladesh
[Группа] 232023 Barbados
[Группа] 232024 Belarus 134
[Группа] 232025 Belgium
[Группа] 232026 Belize
[Группа] 232027 Benin
[Группа] 232028 Bermuda

Группы\2 Foreign\23 Territories\232 By 240+ countries\2320 A-C\23202 Ba-Be\232020 Bahamas: © Кузнецов Сергей Валентинович 2002-2008
Bahamas by BBC
Bahamas by GE-MSU
Bahamas from Yahoo Dir
Bahamas Gov
Bahamas Nassau Guardian Bahamas
Bahamas Net Search
Bahamas portals by LOC
Bahamas search by Exalead
Bahamas SEs by Google
Bahamas SEs by InfoBel
Bahamas SEs by LANIC
Bahamas SEs by NsOnline
Bahamas SEs by Philb
Bahamas SEs by SEColossus
Bahamas SEs by SEI-UK
Bahamas SEs by SMI-de
Bahamas SEs by SPLs
Bahamas SEs by Takakuwa
Bahamas SEs by WJ
Bahamas sites search by Google
Bahamas The (BS) by IWS

Группы\2 Foreign\23 Territories\232 By 240+ countries\2320 A-C\23202 Ba-Be\232021 Bahrain: © Кузнецов Сергей Валентинович 2002-2008
Bahrain (BH) by IWS
Bahrain Akhbar Al Khaleej
Bahrain Al Ayam Bahrain
Bahrain Al Bahrain Net
Bahrain by BBC
Bahrain by EcCB
Bahrain by GE-MSU
Bahrain Daily News
Bahrain from Yahoo Dir
Bahrain GCC searches
Bahrain Gov
Bahrain Kuwait Oman Saudi Arabia Qatar UAE GCC searches
Bahrain LOC-CS
Bahrain portals by LOC
Bahrain resources Dir
Bahrain search by Exalead
Bahrain search by MSN
Bahrain Search in Al Bahrain Net
Bahrain SEs by Google
Bahrain SEs by Hejleh
Bahrain SEs by InfoBel
Bahrain SEs by NsOnline
Bahrain SEs by Philb
Bahrain SEs by SEColossus
Bahrain SEs by SEI-UK
Bahrain SEs by SMI-de
Bahrain SEs by SPLs
Bahrain SEs by Takakuwa
Bahrain SEs by WJ
Bahrain sites search by Google
Bahrain sites search by MSN
Bahrain Today
Bahrain Tribune (English)

Группы\2 Foreign\23 Territories\232 By 240+ countries\2320 A-C\23202 Ba-Be\232022 Bangladesh: © Кузнецов Сергей Валентинович 2002-2008
Bangladesh (BD) by IWS
Bangladesh Bangladesh Jaijaidin
Bangladesh by BBC
Bangladesh by EcCB
Bangladesh by GE-MSU
Bangladesh by UCBL
Bangladesh by WWD
Bangladesh Daily Ittefaq
Bangladesh from Yahoo Dir
Bangladesh Gov
Bangladesh LOC-CS
Bangladesh portals by LOC
Bangladesh search by Exalead
Bangladesh Searching Bangladesh
Bangladesh SEs by Google
Bangladesh SEs by InfoBel
Bangladesh SEs by NsOnline
Bangladesh SEs by Philb
Bangladesh SEs by SEColossus
Bangladesh SEs by SEI-UK
Bangladesh SEs by SMI-de
Bangladesh SEs by SPLs
Bangladesh SEs by Takakuwa
Bangladesh SEs by WJ
Bangladesh sites search by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2320 A-C\23202 Ba-Be\232023 Barbados: © Кузнецов Сергей Валентинович 2002-2008
Barbados (BB) by IWS
Barbados by BBC
Barbados by GE-MSU
Barbados from Yahoo Dir
Barbados Gov
Barbados Nation News Barbados
Barbados portals by LOC
Barbados Search Barbados Gov
Barbados search by Exalead
Barbados SEs by Google
Barbados SEs by InfoBel
Barbados SEs by LANIC
Barbados SEs by NsOnline
Barbados SEs by Philb
Barbados SEs by SEColossus
Barbados SEs by SEI-UK
Barbados SEs by SMI-de
Barbados SEs by SPLs
Barbados SEs by Takakuwa
Barbados SEs by WJ
Barbados sites search by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2320 A-C\23202 Ba-Be\232024 Belarus 134: © Кузнецов Сергей Валентинович 2002-2008
Belarus (BY) by IWS
Belarus All4you Search
Belarus BangladeshG On Line - Газеты
Belarus Belarus News Nowosti
Belarus by BBC
Belarus by GE-MSU
Belarus dosier by IrBe
Belarus from Yahoo Dir
Belarus Gov
Belarus LOC-CS
Belarus News from Brest On Line
Belarus portals by LOC
Belarus SE 1
Belarus Search Br.by
Belarus search by Exalead
Belarus SEs by countries-ru
Belarus SEs by Google
Belarus SEs by InfoBel
Belarus SEs by MUA
Belarus SEs by NetMasters
Belarus SEs by NsOnline
Belarus SEs by Philb
Belarus SEs by SEColossus
Belarus SEs by SEI-UK
Belarus SEs by SEU
Belarus SEs by SPLs
Belarus SEs by Takakuwa
Belarus SEs by WJ
Belarus sites search by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2320 A-C\23202 Ba-Be\232025 Belgium: © Кузнецов Сергей Валентинович 2002-2008
Belgium (BE) by IWS
Belgium (Dutch) search by AltaVista
Belgium (French) search by AltaVista
Belgium Advalvas Doorzoek Belgi&euml;
Belgium Belgische Startpagina
Belgium by BBC
Belgium by EcCB
Belgium by GE-MSU
Belgium by WWD
Belgium De Standaard Belgi&euml;
Belgium dosier by IrBe
Belgium Dutch MSN
Belgium French MSN
Belgium from Yahoo Dir
Belgium Gazet van Antwerpen Belgi&euml;
Belgium Gov
Belgium Het Volk Belgium
Belgium Ilse in Belgium
Belgium Info Web Zoekt in Belgium
Belgium Pandora Belgium
Belgium portals by LOC
Belgium SE by whitelines-nl
Belgium search by Exalead
Belgium search by MSN
Belgium search by Yahoo
Belgium SEs by BS
Belgium SEs by countries-ru
Belgium SEs by Google
Belgium SEs by InfoBel
Belgium SEs by NetMasters
Belgium SEs by NsOnline
Belgium SEs by Philb
Belgium SEs by SEColossus
Belgium SEs by SEI-UK
Belgium SEs by SEU
Belgium SEs by SMI-de
Belgium SEs by SPLs
Belgium SEs by Takakuwa
Belgium SEs by WJ
Belgium sites search by Google
Belgium sites search by MSN
Belgium Start in Belgi&euml; com
Belgium Webbel searches Belgium

Группы\2 Foreign\23 Territories\232 By 240+ countries\2320 A-C\23202 Ba-Be\232026 Belize: © Кузнецов Сергей Валентинович 2002-2008
Belize (BZ) by IWS
Belize Belize Net Belize Belice
Belize by BBC
Belize by GE-MSU
Belize from Yahoo Dir
Belize Gov
Belize LOC-CS
Belize portals by LOC
Belize Reporter Belize
Belize search by Exalead
Belize SEs by Google
Belize SEs by InfoBel
Belize SEs by LANIC
Belize SEs by NsOnline
Belize SEs by Philb
Belize SEs by SEColossus
Belize SEs by SEI-UK
Belize SEs by SMI-de
Belize SEs by SPLs
Belize SEs by Takakuwa
Belize SEs by WJ
Belize sites search by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2320 A-C\23202 Ba-Be\232027 Benin: © Кузнецов Сергей Валентинович 2002-2008
Benin (BJ) by IWS
Benin Allafrica.com
Benin Benin Presse France
Benin by AG
Benin by BBC
Benin by GE-MSU
Benin by UCBL
Benin by WWD
Benin dosier
Benin from Yahoo Dir
Benin Gov
Benin portals by LOC
Benin Rep Directory
Benin search by Exalead
Benin SEs by Google
Benin SEs by InfoBel
Benin SEs by NsOnline
Benin SEs by SEColossus
Benin SEs by SEI-UK
Benin SEs by SMI-de
Benin SEs by SPLs
Benin SEs by SUL
Benin SEs by WJ
Benin sites search by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2320 A-C\23202 Ba-Be\232028 Bermuda: © Кузнецов Сергей Валентинович 2002-2008
Bermuda (BM) by IWS
Bermuda by BBC
Bermuda by GE-MSU
Bermuda from Yahoo Dir
Bermuda Gov
Bermuda On Line
Bermuda portals by LOC
Bermuda search by Exalead
Bermuda Search
Bermuda SEs by Google
Bermuda SEs by InfoBel
Bermuda SEs by NsOnline
Bermuda SEs by Philb
Bermuda SEs by SEColossus
Bermuda SEs by SEI-UK
Bermuda SEs by SPLs
Bermuda SEs by Takakuwa
Bermuda SEs by WJ
Bermuda sites search by Google
Bermuda The Sun

Группы\2 Foreign\23 Territories\232 By 240+ countries\2320 A-C\23203 Bh-Br: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 232030 Bhutan
[Группа] 232031 Bolivia
[Группа] 232032 Bosnia & Herz
[Группа] 232033 Botswana
[Группа] 232034 Brazil
[Группа] 232035 UK Indian Ocean
[Группа] 232036 UK Virgin Isl
[Группа] 232037 Brunei

Группы\2 Foreign\23 Territories\232 By 240+ countries\2320 A-C\23203 Bh-Br\232030 Bhutan: © Кузнецов Сергей Валентинович 2002-2008
Bhutan (BT) by IWS
Bhutan by BBC
Bhutan by GE-MSU
Bhutan by UCBL
Bhutan by WWD
Bhutan Druk Yul Tourism Bhutan
Bhutan from Yahoo Dir
Bhutan Lha Yul searches
Bhutan LOC-CS
Bhutan portals by LOC
Bhutan search by Exalead
Bhutan SEs by Google
Bhutan SEs by NsOnline
Bhutan SEs by Philb
Bhutan SEs by SEColossus
Bhutan SEs by SEI-UK
Bhutan SEs by SMI-de
Bhutan SEs by SPLs
Bhutan SEs by Takakuwa
Bhutan SEs by WJ
Bhutan sites search by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2320 A-C\23203 Bh-Br\232031 Bolivia: © Кузнецов Сергей Валентинович 2002-2008
Bolivia (BO) by IWS
Bolivia Bolivianet
Bolivia Boliviaweb
Bolivia by BBC
Bolivia by GE-MSU
Bolivia El Diario Net
Bolivia El Mundo
Bolivia from Yahoo Dir
Bolivia Gov
Bolivia LOC-CS
Bolivia portals by LOC
Bolivia search by Exalead
Bolivia search by MSN
Bolivia SEs by BS
Bolivia SEs by countries-ru
Bolivia SEs by Google
Bolivia SEs by InfoBel
Bolivia SEs by LANIC
Bolivia SEs by Philb
Bolivia SEs by SEColossus
Bolivia SEs by SEI-UK
Bolivia SEs by SMI-de
bolivia SEs by SPLs
Bolivia SEs by Takakuwa
Bolivia SEs by WJ
Bolivia sites search by Google
Bolivia sites search by MSN
Bolivia Virtualisimo Busca
Bolivia.com

Группы\2 Foreign\23 Territories\232 By 240+ countries\2320 A-C\23203 Bh-Br\232032 Bosnia & Herz: © Кузнецов Сергей Валентинович 2002-2008
Bosnia Herz. SEs by WJ
Bosnia & Herzegovina (BA) by IWS
Bosnia & Herzegovina by WWD
Bosnia & Herzegovina from Yahoo Dir
Bosnia & Herzegovina Gov
Bosnia & Herzegovina portals by LOC
Bosnia & Herzegovina SEs by InfoBel
Bosnia & Herzegovina SEs by NsOnline
Bosnia & Herzegovina SEs by Philb
Bosnia & Herzegovina SEs by SEU
Bosnia & Herzegovina sites search by MSN
Bosnia - Herzegovina by GE-MSU
Bosnia and Herzegovina search by MSN
Bosnia Herzego. search by Exalead
Bosnia Herzegovina SEs by NetMasters
Bosnia SEs by Google
Bosnia SEs by MUA
Bosnia SEs by SEColossus
Bosnia SEs by SEI-UK
Bosnia SEs by Takakuwa
Bosnia sites search by Google
Bosnia-Herceg by BBC
Bosnia-Hercegovina Bosnia On Line
Bosnia-Hercegovina Donika Bosnia News
Bosnia-Hercegovina Linder Berserk News
Bosnia-Hercegovina News from info.ba
Bosnia-Hercegovina News from Ljiljan Bosnia
Bosnia-Hercegovina Saray Net Bosnia News
Bosnia-Herzegovina SEs by SMI-de
BosniaH SEs by SPLs
Herzegovina SEs by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2320 A-C\23203 Bh-Br\232033 Botswana: © Кузнецов Сергей Валентинович 2002-2008
Botswana (BW) by IWS
Botswana Botswana Gazette
Botswana Botswane News Gov
Botswana by AG
Botswana by BBC
Botswana by GE-MSU
Botswana by UCBL
Botswana by WWD
Botswana Directory
Botswana dosier
Botswana from Yahoo Dir
Botswana Mmegi Botswana News
Botswana portals by LOC
Botswana Search Botswana Gov
Botswana search by Exalead
Botswana SEs by Google
Botswana SEs by InfoBel
Botswana SEs by NsOnline
Botswana SEs by Philb
Botswana SEs by SEColossus
Botswana SEs by SEI-UK
Botswana SEs by SMI-de
Botswana SEs by SPLs
Botswana SEs by SUL
Botswana SEs by WJ
Botswana sites search by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2320 A-C\23203 Bh-Br\232034 Brazil: © Кузнецов Сергей Валентинович 2002-2008
Brazil (BR) by IWS
Brazil Agencia Estado Brasil
Brazil Brasil Net Buscadores
Brazil by BBC
Brazil by EcCB
Brazil by GE-MSU
Brazil by ODP
Brazil by WWD
Brazil dosier by IrBe
Brazil from Yahoo Dir
Brazil Gov
Brazil Kartoo
Brazil LOC-CS
Brazil MSN
Brazil Newspaper.com.br
Brazil portals by LOC
Brazil Radar Uol Search Brasil
Brazil SE by whitelines-nl
Brazil search by AltaVista
Brazil search by Exalead
Brazil search by MSN
Brazil search by Yahoo
Brazil SEs by BS
Brazil SEs by countries-ru
Brazil SEs by Google
Brazil SEs by InfoBel
Brazil SEs by LANIC
Brazil SEs by NsOnline
Brazil SEs by Philb
Brazil SEs by SEColossus
Brazil SEs by SEI-UK
Brazil SEs by SElist
Brazil SEs by SMI-de
Brazil SEs by SPLs
Brazil SEs by Takakuwa
Brazil SEs by WJ
Brazil sites search by Google
Brazil sites search by MSN
Brazil Todo Brasil Brasil
Brazil Yahoo

Группы\2 Foreign\23 Territories\232 By 240+ countries\2320 A-C\23203 Bh-Br\232035 UK Indian Ocean: © Кузнецов Сергей Валентинович 2002-2008
British Indian O.T. search by Exalead
British Indian Ocean sites search by Google
British Indian Ocean Vague Web
British Indian OT by WWD
British Indian OT SEs by SEColossus
British Indian OT SEs by SEI-UK
British Indian OT SEs by SPLs
British Indian OT sites search by Google
British Indian OT

Группы\2 Foreign\23 Territories\232 By 240+ countries\2320 A-C\23203 Bh-Br\232036 UK Virgin Isl: © Кузнецов Сергей Валентинович 2002-2008
British Virgin Is. search by Exalead
British Virgin Isl (VG) by IWS
British Virgin Isl by BBC
British Virgin Isl by WWD
British Virgin Isl Gov
British Virgin Isl SEs by NsOnline
British Virgin Isl SEs by SEColossus
British Virgin Isl SEs by SEI
British Virgin Isl SEs by SPLs
British Virgin Isl
British Virgin Islands SEs by InfoBel
British Virgin Islands SEs by Takakuwa
Virgin SEs by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2320 A-C\23203 Bh-Br\232037 Brunei: © Кузнецов Сергей Валентинович 2002-2008
Brunei (BN) by IWS
Brunei Agriculture
Brunei by BBC
Brunei by GE-MSU
Brunei by Mesra-Net
Brunei by WWD
Brunei Defence
Brunei Education
Brunei Finance
Brunei Foreign affairs
Brunei from Yahoo Dir
Brunei Gov
Brunei Health
Brunei Investment
Brunei Macroeconomy
Brunei Mass Media 1
Brunei News 1
Brunei News from Brunei Gov
Brunei Police
Brunei portal 1
Brunei portal 2
Brunei portals by LOC
Brunei Prime Minister
Brunei Regional integration
Brunei Royal Brunei Airlines
Brunei SE
Brunei search by Exalead
Brunei SEs by Google
Brunei SEs by ICW
Brunei SEs by InfoBel
Brunei SEs by NsOnline
Brunei SEs by ODP
Brunei SEs by Philb
Brunei SEs by SEColossus
Brunei SEs by SEI-UK
Brunei SEs by SMI-de
Brunei SEs by SPLs
Brunei SEs by Takakuwa
Brunei SEs by WJ
Brunei sites search by Google
Brunei YP

Группы\2 Foreign\23 Territories\232 By 240+ countries\2320 A-C\23204 Bu-Bu: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 232040 Bulgaria
[Группа] 232041 Burkina Faso
[Группа] 232042 Burundi

Группы\2 Foreign\23 Territories\232 By 240+ countries\2320 A-C\23204 Bu-Bu\232040 Bulgaria: © Кузнецов Сергей Валентинович 2002-2008
Bulgaria (BG) by IWS
Bulgaria by BBC
Bulgaria by EcCB
Bulgaria by GE-MSU
Bulgaria Come To Bulgaria
Bulgaria dosier by IrBe
Bulgaria from Yahoo Dir
Bulgaria Gov
Bulgaria Home On Line Bulgaria
Bulgaria Internews-Bulgaria Bulgaria
Bulgaria LOC-CS
Bulgaria Online Banker News
Bulgaria Open Search Bulgaria
Bulgaria Pari Bulgarian News
Bulgaria portals by LOC
Bulgaria search by Exalead
Bulgaria Search.bg Bulgaria
Bulgaria SEs by BS
Bulgaria SEs by countries-ru
Bulgaria SEs by Google
Bulgaria SEs by InfoBel
Bulgaria SEs by NetMasters
Bulgaria SEs by NsOnline
Bulgaria SEs by Philb
Bulgaria SEs by SEColossus
Bulgaria SEs by SEI-UK
Bulgaria SEs by SEU
Bulgaria SEs by SMI-de
Bulgaria SEs by SPLs
Bulgaria SEs by Takakuwa
Bulgaria SEs by WJ
Bulgaria sites search by Google
Bulgaria www.index.nat.bg

Группы\2 Foreign\23 Territories\232 By 240+ countries\2320 A-C\23204 Bu-Bu\232041 Burkina Faso: © Кузнецов Сергей Валентинович 2002-2008
Burkina Faso (BF) by IWS
Burkina Faso by AG
Burkina Faso by BBC
Burkina Faso by GE-MSU
Burkina Faso by WWD
Burkina Faso Directory
Burkina Faso dosier
Burkina Faso from Yahoo Dir
Burkina Faso portals by LOC
Burkina Faso search by Exalead
Burkina Faso SEs by countries-ru
Burkina Faso SEs by InfoBel
Burkina Faso SEs by NsOnline
Burkina Faso SEs by Philb
Burkina Faso SEs by SEColossus
Burkina Faso SEs by SEI-UK
Burkina Faso SEs by SMI-de
Burkina Faso SEs by SPLs
Burkina Faso SEs by SUL
Burkina Faso SEs by WJ
Burkina Faso sites search by Google
Burkina News from Burkina Faso
Burkina Primature Burkina Faso
Burkina Search Gov
Burkina Sidwaya
Faso SEs by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2320 A-C\23204 Bu-Bu\232042 Burundi: © Кузнецов Сергей Валентинович 2002-2008
Burundi (BI) by IWS
Burundi by AG
Burundi by BBC
Burundi by GE-MSU
Burundi by WWD
Burundi Directory
Burundi dosier
Burundi from Yahoo Dir
Burundi portals by LOC
Burundi search by Exalead
Burundi SEs by Google
Burundi SEs by InfoBel
Burundi SEs by NsOnline
Burundi SEs by Philb
Burundi SEs by SEColossus
Burundi SEs by SEI-UK
Burundi SEs by SMI-de
Burundi SEs by SPLs
Burundi SEs by SUL
Burundi SEs by WJ
Burundi sites search by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2320 A-C\23205 Ca-Ch: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 232050 Cambodia
[Группа] 232051 Cameroon
[Группа] 232052 Canada
[Группа] 232053 Cape Verde Isl
[Группа] 232054 Cayman Isl
[Группа] 232055 Central African Rep
[Группа] 232056 Chad
[Группа] 232057 Chile
[Группа] 232058 China

Группы\2 Foreign\23 Territories\232 By 240+ countries\2320 A-C\23205 Ca-Ch\232050 Cambodia: © Кузнецов Сергей Валентинович 2002-2008
Cambodia (KH) by IWS
Cambodia by BBC
Cambodia by GE-MSU
Cambodia by UCBL
Cambodia by WWD
Cambodia from Yahoo Dir
Cambodia Gov
Cambodia LOC-CS
Cambodia Phnom Penh Post
Cambodia portals by LOC
Cambodia search by Exalead
Cambodia Search in Cambodia Org
Cambodia SEs by Google
Cambodia SEs by InfoBel
Cambodia SEs by NsOnline
Cambodia SEs by Philb
Cambodia SEs by SEColossus
Cambodia SEs by SEI-UK
Cambodia SEs by SMI-de
Cambodia SEs by SPLs
Cambodia SEs by Takakuwa
Cambodia SEs by WJ
Cambodia SEs
Cambodia sites search by Google
Cambodian search by Exalead
Cambodian SEs by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2320 A-C\23205 Ca-Ch\232051 Cameroon: © Кузнецов Сергей Валентинович 2002-2008
Cameroon (CM) by IWS
Cameroon by AG
Cameroon by BBC
Cameroon by GE-MSU
Cameroon by WWD
Cameroon Cameroon Info Net
Cameroon Directory
Cameroon dosier by IrBe
Cameroon dosier
Cameroon from Yahoo Dir
Cameroon Messager Cameroun
Cameroon portals by LOC
Cameroon search by Exalead
Cameroon Search Cameroun Info Com
Cameroon SEs by Google
Cameroon SEs by InfoBel
Cameroon SEs by NsOnline
Cameroon SEs by Philb
Cameroon SEs by SEColossus
Cameroon SEs by SEI-UK
Cameroon SEs by SMI-de
Cameroon SEs by SPLs
Cameroon SEs by SUL
Cameroon SEs by Takakuwa
Cameroon SEs by WJ
Cameroon sites search by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2320 A-C\23205 Ca-Ch\232052 Canada: © Кузнецов Сергей Валентинович 2002-2008
Canada (CA) by IWS
Canada (English) search by AltaVista
Canada (French) search by AltaVista
Canada 2 SEs by WJ
Canada by BBC
Canada by EcCB
Canada by GE-MSU
Canada by WWD
Canada Canadian Press CP
Canada dosier by IrBe
Canada English MSN
Canada French MSN
Canada from Yahoo Dir
Canada Gov
Canada Le Devoir Quebec
Canada Le Matin Quebec
Canada News Canpress Canada
Canada News from Canada.com
Canada News from CChinaA Canada
Canada portals by LOC
Canada Quebec SEs by SEColossus
Canada Rechercher Canada
Canada Rechercher Quebec
Canada SE by whitelines-nl
Canada search by Exalead
Canada search by MSN
Canada search by Yahoo
Canada SEs by countries-ru
Canada SEs by Google
Canada SEs by InfoBel
Canada SEs by Philb
Canada SEs by Province
Canada SEs by SEColossus
Canada SEs by SEI-UK
Canada SEs by SElist
Canada SEs by SMI-de
Canada SEs by SPLs
Canada SEs by Takakuwa
Canada SEs by WJ
Canada SEs National
Canada sites search by Google
Canada sites search by MSN
Canada Yahoo
Canadian SEs by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2320 A-C\23205 Ca-Ch\232053 Cape Verde Isl: © Кузнецов Сергей Валентинович 2002-2008
Cape Verde (CV) by IWS
Cape Verde by AG
Cape Verde by BBC
Cape Verde by GE-MSU
Cape Verde by WWD
Cape Verde Directory
Cape Verde dosier
Cape Verde from Yahoo Dir
Cape Verde Gov
Cape Verde Motor de Busca Caboverdiano
Cape Verde News from Cape Verde Gov
Cape Verde portals by LOC
Cape Verde search by Exalead
Cape Verde Searching Cabo Verde
Cape Verde SEs by countries-ru
Cape Verde SEs by InfoBel
Cape Verde SEs by NsOnline
Cape Verde SEs by Philb
Cape Verde SEs by SEColossus
Cape Verde SEs by SEI-UK
Cape Verde SEs by SPLs
Cape Verde SEs by SUL
Cape Verde sites search by Google
Verde SEs by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2320 A-C\23205 Ca-Ch\232054 Cayman Isl: © Кузнецов Сергей Валентинович 2002-2008
Cayman Isl (KY) by IWS
Cayman Isl by BBC
Cayman Isl by GE-MSU
Cayman Isl from Yahoo Dir
Cayman Isl Gov
Cayman Isl portals by LOC
Cayman Isl search by Exalead
Cayman Isl SEs by LANIC
Cayman Isl SEs by Philb
Cayman Isl SEs by SEColossus
Cayman Isl SEs by SEI-UK
Cayman Isl SEs by SPLs
Cayman Isl SEs by WJ
Cayman Isl sites search by Google
Cayman Isl Web World
Cayman Islands SEs by InfoBel

Группы\2 Foreign\23 Territories\232 By 240+ countries\2320 A-C\23205 Ca-Ch\232055 Central African Rep: © Кузнецов Сергей Валентинович 2002-2008
Central Africa Rep dosier
Central African by BBC
Central African R. search by Exalead
Central African Rep (CF) by IWS
Central African Rep by AG
Central African Rep by UCBL
Central African Rep by WWD
Central African Rep Central African Rep
Central African Rep Directory
Central African Rep from Yahoo Dir
Central African Rep portals by LOC
Central African Rep Search
Central African Rep SEs by InfoBel
Central African Rep SEs by NsOnline
Central African Rep SEs by Philb
Central African Rep SEs by SEI-UK
Central African Rep SEs by SMI-de
Central African Rep SEs by SUL
Central African Rep. by GE-MSU
Central African Rep. SEs by SEColossus
Central African Rep. SEs by SPLs
Central African Rep
Central African SEs by Google
Central African sites search by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2320 A-C\23205 Ca-Ch\232056 Chad: © Кузнецов Сергей Валентинович 2002-2008
Chad (TD) by IWS
Chad by AG
Chad by BBC
Chad by GE-MSU
Chad by WWD
Chad Directory
Chad dosier
Chad from Yahoo Dir
Chad LOC-CS
Chad News from Chad
Chad portals by LOC
Chad Presidence Tchad Chad
Chad Rechercher Tchad Chad
Chad Rep sites by Google
Chad search by Exalead
Chad SEs by Google
Chad SEs by InfoBel
Chad SEs by NsOnline
Chad SEs by Philb
Chad SEs by SEColossus
Chad SEs by SEI-UK
Chad SEs by SMI-de
Chad SEs by SPLs
Chad SEs by SUL
Chad SEs by WJ

Группы\2 Foreign\23 Territories\232 By 240+ countries\2320 A-C\23205 Ca-Ch\232057 Chile: © Кузнецов Сергей Валентинович 2002-2008
Chile (CL) by IWS
Chile Agencia Chile Noticias
Chile Antene Busca Chile
Chile by BBC
Chile by EcCB
Chile by GE-MSU
Chile Chilebusca Buscar
Chile Chiloeweb Busca
Chile Crocutenica Chile
Chile Cronos Buscar Chile
Chile dosier by IrBe
Chile Easter Isl portals by LOC
Chile Easter Isl SEs by Philb
Chile Easter Isl SEs by SEColossus
Chile Easter Isl SEs by SPLs
Chile El Chileno
Chile El Mostrador Santiago
Chile from Yahoo Dir
Chile Gov
Chile Huifa.web Busca Chile
Chile Las Ultimas Noticias
Chile LOC-CS
Chile MSN
Chile On Line Busca
Chile portals by LOC
Chile Rapa Nui (Easter Island) from Yahoo Dir
Chile SE by whitelines-nl
Chile search by Exalead
Chile search by MSN
Chile SEs by BS
Chile SEs by countries-ru
Chile SEs by Google
Chile SEs by InfoBel
Chile SEs by LANIC
Chile SEs by Philb
Chile SEs by SEColossus
Chile SEs by SEI-UK
Chile SEs by SElist
Chile SEs by SMI-de
Chile SEs by SPLs
Chile SEs by Takakuwa
Chile SEs by WJ
Chile sites search by Google
Chile sites search by MSN
Chile YP

Группы\2 Foreign\23 Territories\232 By 240+ countries\2320 A-C\23205 Ca-Ch\232058 China: © Кузнецов Сергей Валентинович 2002-2008
Baidu
China (CN) by IWS
China by EcCB
China by GE-MSU
China by Mesra-Net
China by UCBL
China by WWD
China Chi Navigator Com
China China Beijixing
China China News Service
China China Wander Com
China Chinascape Org in China
China Chine Go Yoyo Com
China Cpst Net China
China Cpus China Gov
China dosier by IrBe
China from Yahoo Dir
China Gov
China Ihep for searching China
China Internets Com China
China LOC-CS
China Macao (MO) by IWS
China Macao by BBC
China Macao by GE-MSU
China Macao by Mesra-Net
China Macao by WWD
China Macao Gov
China Macao LOC-CS
China Macao News
China Macao SE by whitelines-nl
China Macao search by Exalead
China Macao SEs by InfoBel
China Macao SEs by NsOnline
China Macao SEs by SEColossus
China Macao SEs by SPLs
China Macao sites search by Google
China MSN
China News Beijing Daily Group
China News from China IHEP
China Nihao Net searches China
China portals by LOC
China Rusinfo China
China SE by whitelines-nl
China search by Exalead
China search by Yahoo
China Search Sina Com
China Search with China Globe
China Search with Chinese Yahoo
China SEs by BS
China SEs by countries-ru
China SEs by Google
China SEs by InfoBel
China SEs by NsOnline
China SEs by Philb
China SEs by SEColossus
China SEs by SEI-UK
China SEs by SElist
China SEs by SMI-de
China SEs by SPLs
China SEs by Takakuwa
China SEs by WJ
China sites search by Google
China Sohu Com seeks in China
China Solo Swaziland Online
China Sun Organization China
China Tibet by BBC
China Tibet portals by LOC
China Tibet SEs by NsOnline
China Tibet SEs by Philb
China Tibet SEs by SEColossus
China Tibet SEs by Takakuwa
China What Site Search China
China Xinhua News Gongheguo
China yahoo
China Yeah Net search China
China Yuhoo Com China
China ZD Net searches China
China Zhaodaole seeks in China
Сhinese SEs

Группы\2 Foreign\23 Territories\232 By 240+ countries\2320 A-C\23206 Co-Co: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 232060 Colombia
[Группа] 232061 Comoros
[Группа] 232062 Congo
[Группа] 232063 Congo Dem
[Группа] 232064 Cook Isl
[Группа] 232065 Costa Rica
[Группа] 232066 Cote d'Ivoire

Группы\2 Foreign\23 Territories\232 By 240+ countries\2320 A-C\23206 Co-Co\232060 Colombia: © Кузнецов Сергей Валентинович 2002-2008
Colombia (CO) by IWS
Colombia by BBC
Colombia by EcCB
Colombia by GE-MSU
Colombia Conexcol Buscar Colombia
Colombia Diario de Huila
Colombia Diario del Ot&uacute;n
Colombia Diario Deportivo
Colombia Diario El Heraldo
Colombia Diario El Liberal
Colombia Diario El Mundo
Colombia dosier by IrBe
Colombia El Nuevo D&iacute;a
Colombia El Tiempo Columbia
Colombia from Yahoo Dir
Colombia Gov
Colombia La Libertad Barranquilla
Colombia La Lupa Search Colombia
Colombia portals by LOC
Colombia search by Exalead
Colombia search by MSN
Colombia SEs by Google
Colombia SEs by InfoBel
Colombia SEs by LANIC
Colombia SEs by Philb
Colombia SEs by SEColossus
Colombia SEs by SEI-UK
Colombia SEs by SMI-de
Colombia SEs by SPLs
Colombia SEs by Takakuwa
Colombia SEs by WJ
Colombia sites search by Google
Colombia sites search by MSN
Colombia Supernet Busca Colombia
Colombia Terra Busca Colombia
Columbia SEs by BS

Группы\2 Foreign\23 Territories\232 By 240+ countries\2320 A-C\23206 Co-Co\232061 Comoros: © Кузнецов Сергей Валентинович 2002-2008
Comoros (KM) by IWS
Comoros Arabji Com Comores
Comoros by BBC
Comoros by GE-MSU
Comoros by WWD
Comoros Comores On Line
Comoros Conscience Comorienne
Comoros Directory
Comoros dosier
Comoros from Yahoo Dir
Comoros Is SEs by Takakuwa
Comoros Isl portals by LOC
Comoros LOC-CS
Comoros Mwezinet Presse Comores
Comoros Parti Rep. des Comores -
Comoros search by Exalead
Comoros Sendbad Net Comores
Comoros SEs by Google
Comoros SEs by Hejleh
Comoros SEs by InfoBel
Comoros SEs by NsOnline
Comoros SEs by Philb
Comoros SEs by SEColossus
Comoros SEs by SEI-UK
Comoros SEs by SMI-de
Comoros SEs by SPLs
Comoros SEs by SUL
Comoros SEs by WJ
Comoros sites search by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2320 A-C\23206 Co-Co\232062 Congo: © Кузнецов Сергей Валентинович 2002-2008
Congo (CG) by IWS
Congo by WWD
Congo Rep Adiac Congo Brazzaville
Congo Rep by AfNo
Congo Rep by BBC
Congo Rep by GE-MSU
Congo Rep Directory
Congo Rep dosier
Congo Rep from Yahoo Dir
Congo Rep portals by LOC
Congo Rep Recherche
Congo Rep Report Brazzaville
Congo Rep search by Exalead
Congo Rep SEs by InfoBel
Congo Rep SEs by NsOnline
Congo Rep SEs by SUL
Congo SEs by Philb
Congo SEs by SEColossus
Congo SEs by SEI-UK
Congo SEs by SMI-de
Congo SEs by SPLs
Congo SEs by Takakuwa
Congo sites search by Google
Congo Zaire SEs by SMI-de

Группы\2 Foreign\23 Territories\232 By 240+ countries\2320 A-C\23206 Co-Co\232063 Congo Dem: © Кузнецов Сергей Валентинович 2002-2008
Congo DR (CD) by IWS
Congo DR by AG
Congo DR by BBC
Congo DR by GE-MSU
Congo DR by UCBL
Congo DR by WWD
Congo DR Directory
Congo DR from Yahoo Dir
Congo DR Le Soft On Line
Congo DR LOC-CS
Congo DR On Line
Congo DR portals by LOC
Congo DR search by Exalead
Congo DR SEs by InfoBel
Congo DR SEs by NsOnline
Congo DR SEs by SEColossus
Congo DR SEs by SEI-UK
Congo DR SEs by SPLs
Congo DR SEs by SUL
Congo DR sites search by Google
Congo SEs by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2320 A-C\23206 Co-Co\232064 Cook Isl: © Кузнецов Сергей Валентинович 2002-2008
Cook Isl (CK) by IWS
Cook Isl by BBC
Cook Isl Cinews Cook Islands
Cook Isl Cook Isl Gov
Cook Isl from Yahoo Dir
Cook Isl Search Cook Islands
Cook Isl SEs by InfoBel
Cook Isl SEs by SEColossus
Cook Isl SEs by SEI-UK
Cook Isl SEs by SPLs
Cook Isl SEs by Takakuwa
Cook Isl SEs by WJ
Cook Isl sites by Google
Cook Islands search by Exalead
Cook Islands SEs by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2320 A-C\23206 Co-Co\232065 Costa Rica: © Кузнецов Сергей Валентинович 2002-2008
Costa Rica (CR) by IWS
Costa Rica Actualidad Econ&oacute;mica
Costa Rica Buscar Costa Rica Search
Costa Rica by BBC
Costa Rica by EcCB
Costa Rica by GE-MSU
Costa Rica Diario Extra San Jose
Costa Rica El Heraldo Costa Rica
Costa Rica from Yahoo Dir
Costa Rica Gov
Costa Rica La Prensa Libre
Costa Rica search by Exalead
Costa Rica search by MSN
Costa Rica Search Costa Rica
Costa Rica SEs by InfoBel
Costa Rica SEs by LANIC
Costa Rica SEs by Philb
Costa Rica SEs by SEColossus
Costa Rica SEs by SEI-UK
Costa Rica SEs by SMI-de
Costa Rica SEs by SPLs
Costa Rica SEs by Takakuwa
Costa Rica SEs by WJ
Costa Rica sites search by Google
Costa Rica sites search by MSN
Costa+Rica SEs by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2320 A-C\23206 Co-Co\232066 Cote d'Ivoire: © Кузнецов Сергей Валентинович 2002-2008
Cote d Ivoire SEs by Google
Cote d'Ivoire (CI) by IWS
Cote d'Ivoire (Ivory Coast) SEs by NsOnline
Cote d'Ivoire Abidjan Net Cote d'Ivoire
Cote d'Ivoire Africaonline Cote d'Ivoire
Cote d'Ivoire by AfNo
Cote d'Ivoire by AG
Cote d'Ivoire by BBC
Cote d'Ivoire by GE-MSU
Cote d'Ivoire by WWD
Cote d'Ivoire Directory
Cote d'Ivoire dosier by IrBe
Cote d'Ivoire from Yahoo Dir
Cote d'Ivoire LOC-CS
Cote d'Ivoire portals by LOC
Cote d'Ivoire Rechercher Cote d'Ivoire
Cote d'Ivoire search by Exalead
Cote d'Ivoire SEs by InfoBel
Cote d'Ivoire SEs by NsOnline
Cote d'Ivoire SEs by Philb
Cote d'Ivoire SEs by SEColossus
Cote d'Ivoire SEs by SEI-UK
Cote d'Ivoire SEs by SMI-de
Cote d'Ivoire SEs by SPLs
Cote d'Ivoire SEs by SUL
Cote d'Ivoire SEs by WJ
Cote d'Ivoire sites search by Google
Cote d’Ivore dosier

Группы\2 Foreign\23 Territories\232 By 240+ countries\2320 A-C\23207 Cr-Cz: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 232070 Croatia
[Группа] 232071 Cuba
[Группа] 232072 Cyprus
[Группа] 232073 Czech Rep

Группы\2 Foreign\23 Territories\232 By 240+ countries\2320 A-C\23207 Cr-Cz\232070 Croatia: © Кузнецов Сергей Валентинович 2002-2008
Croatia (HR) by IWS
Croatia by BBC
Croatia by EcCB
Croatia by GE-MSU
Croatia dosier by IrBe
Croatia from Yahoo Dir
Croatia Gov
Croatia Hrvatska Izvjestajna Novinska Agencija
Croatia portals by LOC
Croatia search by Exalead
Croatia search by MSN
Croatia Search Hrvatski Croatie
Croatia SEs by BS
Croatia SEs by countries-ru
Croatia SEs by Google
Croatia SEs by InfoBel
Croatia SEs by MUA
Croatia SEs by NetMasters
Croatia SEs by NsOnline
Croatia SEs by Philb
Croatia SEs by SEColossus
Croatia SEs by SEI-UK
Croatia SEs by SEU
Croatia SEs by SMI-de
Croatia SEs by SPLs
Croatia SEs by Takakuwa
Croatia SEs by WJ
Croatia sites search by Google
Croatia sites search by MSN

Группы\2 Foreign\23 Territories\232 By 240+ countries\2320 A-C\23207 Cr-Cz\232071 Cuba: © Кузнецов Сергей Валентинович 2002-2008
Cuba (CU) by IWS
Cuba Adelante Digital
Cuba Agencia Nacional de Noticias
Cuba AhoraWeb Holgu&iacute;n
Cuba by BBC
Cuba by EcCB
Cuba by GE-MSU
Cuba by WWD
Cuba Centro de Informaci&oacute;n para la Prensa
Cuba Cuba Granma Internacional
Cuba Cuba Web Search Cuba
Cuba Cubahora La Habana
Cuba Cubapress
Cuba Cubaweb NotiNet
Cuba dosier by IrBe
Cuba from Yahoo Dir
Cuba Gov
Cuba portals by LOC
Cuba search by Exalead
Cuba SEs by countries-ru
Cuba SEs by Google
Cuba SEs by InfoBel
Cuba SEs by LANIC
Cuba SEs by Philb
Cuba SEs by SEColossus
Cuba SEs by SEI-UK
Cuba SEs by SMI-de
Cuba SEs by SPLs
Cuba SEs by Takakuwa
Cuba SEs by WJ
Cuba sites search by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2320 A-C\23207 Cr-Cz\232072 Cyprus: © Кузнецов Сергей Валентинович 2002-2008
Cyprus (CY) by IWS
Cyprus by BBC
Cyprus by EcCB
Cyprus by GE-MSU
Cyprus dosier by IrBe
Cyprus from Yahoo Dir
Cyprus Gov
Cyprus Kypros Cyprus
Cyprus Kyrenia Cyprus News Agency
Cyprus LOC-CS
Cyprus North SEs by SEColossus
Cyprus North SEs by SEI-UK
Cyprus North SEs by SPLs
Cyprus Northern SEs by countries-ru
Cyprus portals by LOC
Cyprus search by Exalead
Cyprus SEs by countries-ru
Cyprus SEs by Google
Cyprus SEs by InfoBel
Cyprus SEs by NetMasters
Cyprus SEs by NsOnline
Cyprus SEs by Philb
Cyprus SEs by SEColossus
Cyprus SEs by SEI-UK
Cyprus SEs by SEU
Cyprus SEs by SPLs
Cyprus SEs by Takakuwa
Cyprus SEs by WJ
Cyprus sites search by Google
Cyprus Sovereign Base Areas SEs by SEColossus

Группы\2 Foreign\23 Territories\232 By 240+ countries\2320 A-C\23207 Cr-Cz\232073 Czech Rep: © Кузнецов Сергей Валентинович 2002-2008
Czech Bohemia SEs by MUA
Czech Bohemia SEs by SElist
Czech Ceskolovenska Tiskova Kancelat CTK
Czech LOC-CS
Czech Rep by BBC
Czech Rep by EcCB
Czech Rep dosier by IrBe
Czech Rep from Yahoo Dir
Czech Rep Gov
Czech Rep portals by LOC
Czech Rep search by Yahoo
Czech Rep SEs by InfoBel
Czech Rep SEs by NetMasters
Czech Rep SEs by NsOnline
Czech Rep SEs by Philb
Czech Rep SEs by SEColossus
Czech Rep SEs by SEI-UK
Czech Rep SEs by SEU
Czech Rep SEs by SMI-de
Czech Rep SEs by Takakuwa
Czech Rep sites search by Google
Czech Rep sites search by MSN
Czech Rep. by GE-MSU
Czech Repubic SEs by WJ
Czech SEs by BS
Czech SEs by SElist
Czech SEs by SPLs
Czech Seznam searches Czechia
Czech Uzdroje
Czech Welcome

Группы\2 Foreign\23 Territories\232 By 240+ countries\2321 D-J: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 23210 De-Do
[Группа] 23211 Ea-Et
[Группа] 23212 Fa-Fr
[Группа] 23213 Ga-Gi
[Группа] 23214 Gr-Gu
[Группа] 23215 Ha-Hu
[Группа] 23216 Ic-It
[Группа] 23217 Ja-Jo

Группы\2 Foreign\23 Territories\232 By 240+ countries\2321 D-J\23210 De-Do: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 232100 Denmark
[Группа] 232101 Djibouti
[Группа] 232102 Dominica
[Группа] 232103 Dominican Rep

Группы\2 Foreign\23 Territories\232 By 240+ countries\2321 D-J\23210 De-Do\232100 Denmark: © Кузнецов Сергей Валентинович 2002-2008
Denmark (DK) by IWS
Denmark by BBC
Denmark by EcCB
Denmark by GE-MSU
Denmark dosier by IrBe
Denmark from Yahoo Dir
Denmark Gov
Denmark Hvem-Hvor
Denmark Jubii S&oslash;gemaskine
Denmark MSN
Denmark News from Aktuelt
Denmark Peak.dk Search Danmark
Denmark portals by LOC
Denmark SE by whitelines-nl
Denmark search by Exalead
Denmark search by MSN
Denmark search by Yahoo
Denmark SEs by BS
Denmark SEs by countries-ru
Denmark SEs by Google
Denmark SEs by InfoBel
Denmark SEs by NetMasters
Denmark SEs by NsOnline
Denmark SEs by Philb
Denmark SEs by SEColossus
Denmark SEs by SEI-UK
Denmark SEs by SEU
DEnmark SEs by SMI-de
Denmark SEs by SPLs
Denmark SEs by Takakuwa
Denmark SEs by WJ
Denmark sites search by Google
Denmark sites search by MSN
Denmark Yahoo

Группы\2 Foreign\23 Territories\232 By 240+ countries\2321 D-J\23210 De-Do\232101 Djibouti: © Кузнецов Сергей Валентинович 2002-2008
Dijibouti SEs by SPLs
Djibouti (DJ) by IWS
Djibouti Arabji Com Djibouti
Djibouti by AG
Djibouti by BBC
Djibouti by GE-MSU
Djibouti by UCBL
Djibouti by WWD
Djibouti Directory
Djibouti dosier
Djibouti from Yahoo Dir
Djibouti Gov
Djibouti portals by LOC
Djibouti search by Exalead
Djibouti SEs by Google
Djibouti SEs by Hejleh
Djibouti SEs by InfoBel
Djibouti SEs by NsOnline
Djibouti SEs by Philb
Djibouti SEs by SEColossus
Djibouti SEs by SEI-UK
Djibouti SEs by SMI-de
Djibouti SEs by SUL
Djibouti SEs by Takakuwa
Djibouti SEs by WJ
Djibouti sites search by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2321 D-J\23210 De-Do\232102 Dominica: © Кузнецов Сергей Валентинович 2002-2008
Dominca SEs by Philb
Dominica (DM) by IWS
Dominica by BBC
Dominica by GE-MSU
Dominica Delphis News from Dominica
Dominica from Yahoo Dir
Dominica Gov
Dominica portals by LOC
Dominica search by Exalead
Dominica Search Isl Dominica
Dominica SEs by Google
Dominica SEs by InfoBel
Dominica SEs by LANIC
Dominica SEs by NsOnline
Dominica SEs by SEColossus
Dominica SEs by SEI-UK
Dominica SEs by SMI-de
Dominica SEs by SPLs
Dominica SEs by Takakuwa
Dominica SEs by WJ
Dominica sites search by Google
Dominican search by Exalead
Dominican search by MSN
Dominican SEs by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2321 D-J\23210 De-Do\232103 Dominican Rep: © Кузнецов Сергей Валентинович 2002-2008
Dominican by EcCB
Dominican El Nacional Dominican Rep
Dominican La Rep&uacute;blica Dominicana
Dominican Rep (DO) by IWS
Dominican Rep by BBC
Dominican Rep from Yahoo Dir
Dominican Rep Gov
Dominican Rep LOC-CS
Dominican Rep portals by LOC
Dominican Rep SEs by countries-ru
Dominican Rep SEs by InfoBel
Dominican Rep SEs by LANIC
Dominican Rep SEs by NsOnline
Dominican Rep SEs by Philb
Dominican Rep SEs by SEColossus
Dominican Rep SEs by SEI-UK
Dominican Rep SEs by SMI-de
Dominican Rep SEs by SPLs
Dominican Rep SEs by Takakuwa
Dominican Rep sites search by Google
Dominican Rep sites search by MSN
Dominican Rep. by GE-MSU
Dominican Rep. SEs by WJ
Dominican Search Dominican Rep

Группы\2 Foreign\23 Territories\232 By 240+ countries\2321 D-J\23211 Ea-Et: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 232110 East Timor
[Группа] 232111 Ecuador
[Группа] 232112 Egypt
[Группа] 232113 El Salvador
[Группа] 232114 Equatorial Guinea
[Группа] 232115 Eritrea
[Группа] 232116 Estonia 135
[Группа] 232117 Ethiopia

Группы\2 Foreign\23 Territories\232 By 240+ countries\2321 D-J\23211 Ea-Et\232110 East Timor: © Кузнецов Сергей Валентинович 2002-2008
East Timor (Timor-Leste) (TP) by IWS
East Timor (TL) by IWS
East Timor by BBC
East Timor by GE-MSU
East Timor by UCBL
East Timor by WWD
East Timor from Yahoo Dir
East Timor More Info East Timor
East Timor News
East Timor portals by LOC
East Timor search by Exalead
East Timor SEs by Google
East Timor SEs by NsOnline
East Timor SEs by Philb
East Timor SEs by SEColossus
East Timor SEs by SEI-UK
East Timor SEs by SPLs
East Timor SEs by Takakuwa

Группы\2 Foreign\23 Territories\232 By 240+ countries\2321 D-J\23211 Ea-Et\232111 Ecuador: © Кузнецов Сергей Валентинович 2002-2008
Ecuador (EC) by IWS
Ecuador Bacau
Ecuador by BBC
Ecuador by EcCB
Ecuador by GE-MSU
Ecuador Diario Hoy
Ecuador Ecuawordl
Ecuador from Yahoo Dir
Ecuador Galapagos Isl portals by LOC
Ecuador Gov
Ecuador LOC-CS
Ecuador Mande Search Ecuador
Ecuador portals by LOC
Ecuador search by Exalead
Ecuador search by MSN
Ecuador Searching Ecuador
Ecuador SEs by Google
Ecuador SEs by InfoBel
Ecuador SEs by LANIC
Ecuador SEs by Philb
Ecuador SEs by SEColossus
Ecuador SEs by SEI-UK
Ecuador SEs by SMI-de
Ecuador SEs by SPLs
Ecuador SEs by Takakuwa
Ecuador SEs by WJ
Ecuador sites search by Google
Ecuador sites search by MSN

Группы\2 Foreign\23 Territories\232 By 240+ countries\2321 D-J\23211 Ea-Et\232112 Egypt: © Кузнецов Сергей Валентинович 2002-2008
Egypt (EG) by IWS
Egypt Ahram Arab News
Egypt Akhbar El Yom
Egypt Akhbar Elyom Org News
Egypt Al Arab News.com
Egypt Algomhuria Net Today
Egypt by AG
Egypt by BBC
Egypt by EcCB
Egypt by GE-MSU
Egypt by UCBL
Egypt by WWD
Egypt Directory
Egypt dosier by IrBe
Egypt dosier
Egypt Egypt Daily Search Egypt
Egypt Egypt Gov
Egypt egyptsearch.com
Egypt El Tahrir Net
Egypt from Yahoo Dir
Egypt Gov
Egypt LOC-CS
Egypt ME Times Egypt
Egypt portals by LOC
Egypt search by Exalead
Egypt search by MSN
Egypt SEs by BS
Egypt SEs by countries-ru
Egypt SEs by Google
Egypt SEs by Hejleh
Egypt SEs by InfoBel
Egypt SEs by Philb
Egypt SEs by SEColossus
Egypt SEs by SEI-UK
Egypt SEs by SMI-de
Egypt SEs by SPLs
Egypt SEs by Takakuwa
Egypt SEs by WJ
Egypt sites search by Google
Egypt sites search by MSN
Egypt Tour Egypt Search Egypt

Группы\2 Foreign\23 Territories\232 By 240+ countries\2321 D-J\23211 Ea-Et\232113 El Salvador: © Кузнецов Сергей Валентинович 2002-2008
El Salvador (SV) by IWS
El Salvador Bucaniguas El Salvador
El Salvador by BBC
El Salvador by EcCB
El Salvador by GE-MSU
El Salvador El Mundo El Salvador
El Salvador from Yahoo Dir
El Salvador Gov
El Salvador LOC-CS
El Salvador portals by LOC
El Salvador search by Exalead
El Salvador search by MSN
El Salvador SEs by InfoBel
El Salvador SEs by LANIC
El Salvador SEs by Philb
El Salvador SEs by SEColossus
El Salvador SEs by SEI-UK
El Salvador SEs by SMI-de
El Salvador SEs by SPLs
El Salvador SEs by Takakuwa
El Salvador SEs by WJ
El Salvador sites search by Google
El Salvador sites search by MSN
Salvador SEs by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2321 D-J\23211 Ea-Et\232114 Equatorial Guinea: © Кузнецов Сергей Валентинович 2002-2008
Equatorial Guinea (GQ) by IWS
Equatorial Guinea by AG
Equatorial Guinea by BBC
Equatorial Guinea by GE-MSU
Equatorial Guinea by IWS
Equatorial Guinea by WWD
Equatorial Guinea Directory
Equatorial Guinea dosier
Equatorial Guinea Guinea Ecuatorial Equatorial
Equatorial Guinea Guinea Ecuatorial Net
Equatorial Guinea portals by LOC
Equatorial Guinea search by Exalead
Equatorial Guinea SEs by Google
Equatorial Guinea SEs by InfoBel
Equatorial Guinea SEs by NsOnline
Equatorial Guinea SEs by SEI-UK
Equatorial Guinea SEs by SMI-de
Equatorial Guinea SEs by SPLs
Equatorial Guinea SEs by SUL
Equatorial Guinea sites search by Google
Equatorial SEs by SEColossus
EquatorialGuinea SEs by Philb
Equitorial Guinea from Yahoo Dir

Группы\2 Foreign\23 Territories\232 By 240+ countries\2321 D-J\23211 Ea-Et\232115 Eritrea: © Кузнецов Сергей Валентинович 2002-2008
Eritrea (ER) by IWS
Eritrea by AG
Eritrea by BBC
Eritrea by GE-MSU
Eritrea by WWD
Eritrea Directory
Eritrea dosier
Eritrea Eritrea Asmarino
Eritrea from Yahoo Dir
Eritrea Gov
Eritrea News from Eritrea Org
Eritrea portals by LOC
Eritrea search by Exalead
Eritrea Search Eritrea Page
Eritrea Search with Eritrea Org
Eritrea SEs by Google
Eritrea SEs by InfoBel
Eritrea SEs by NsOnline
Eritrea SEs by Philb
Eritrea SEs by SEColossus
Eritrea SEs by SEI-UK
Eritrea SEs by SMI-de
Eritrea SEs by SUL
Eritrea SEs by Takakuwa
Eritrea SEs by WJ
Eritrea sites search by Google
Eritriea SEs by SPLs

Группы\2 Foreign\23 Territories\232 By 240+ countries\2321 D-J\23211 Ea-Et\232116 Estonia 135: © Кузнецов Сергей Валентинович 2002-2008
Estonia (EE) by IWS
Estonia Baltic News Service BruneiS
Estonia by BBC
Estonia by EcCB
Estonia by GE-MSU
Estonia dosier by IrBe
Estonia from Yahoo Dir
Estonia Gov
Estonia LOC-CS
Estonia Neti Search Estonia
Estonia portals by LOC
Estonia search by Exalead
Estonia search by MSN
Estonia SEs by BS
Estonia SEs by countries-ru
Estonia SEs by Google
Estonia SEs by InfoBel
Estonia SEs by NetMasters
Estonia SEs by NsOnline
Estonia SEs by Philb
Estonia SEs by SEColossus
Estonia SEs by SEI-UK
Estonia SEs by SElist
Estonia SEs by SEU
Estonia SEs by SMI-de
Estonia SEs by SPLs
Estonia SEs by Takakuwa
Estonia SEs by WJ
Estonia sites search by Google
Estonia sites search by MSN

Группы\2 Foreign\23 Territories\232 By 240+ countries\2321 D-J\23211 Ea-Et\232117 Ethiopia: © Кузнецов Сергей Валентинович 2002-2008
Ethiopia (ET) by IWS
Ethiopia Addis Tribunehttptobia.ethiopiaonline.netEthiopia
Ethiopia by AG
Ethiopia by BBC
Ethiopia by GE-MSU
Ethiopia by UCBL
Ethiopia by WWD
Ethiopia Directory
Ethiopia dosier
Ethiopia Ethiopia On Line
Ethiopia from Yahoo Dir
Ethiopia Gov
Ethiopia LOC-CS
Ethiopia News in Amharic
Ethiopia portals by LOC
Ethiopia search by Exalead
Ethiopia SEs by countries-ru
Ethiopia SEs by Google
Ethiopia SEs by InfoBel
Ethiopia SEs by NsOnline
Ethiopia SEs by Philb
Ethiopia SEs by SEColossus
Ethiopia SEs by SEI-UK
Ethiopia SEs by SPLs
Ethiopia SEs by SUL
Ethiopia SEs by Takakuwa
Ethiopia sites search by Google
Ethiopien SEs by SMI-de

Группы\2 Foreign\23 Territories\232 By 240+ countries\2321 D-J\23212 Fa-Fr: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 232120 Falkland Isl
[Группа] 232121 Faroe Isl
[Группа] 232122 Fiji
[Группа] 232123 Finland
[Группа] 232124 France
[Группа] 232125 French Guiana
[Группа] 232126 French Polynesia

Группы\2 Foreign\23 Territories\232 By 240+ countries\2321 D-J\23212 Fa-Fr\232120 Falkland Isl: © Кузнецов Сергей Валентинович 2002-2008
Falkland Is. SEs by Takakuwa
Falkland Isl (Malvinas) (FK) by IWS
Falkland Isl by BBC
Falkland Isl from Yahoo Dir
Falkland Isl Gov
Falkland Isl portals by LOC
Falkland Isl SEs by SEColossus
Falkland Isl SEs by SEI-UK
Falkland Islands FK Mercopress
Falkland Islands search by Exalead
Falkland Islands SEs by Google
Falkland Islands SEs by InfoBel
Falklands sites search by Google
Falklnad Isl SEs by SPLs

Группы\2 Foreign\23 Territories\232 By 240+ countries\2321 D-J\23212 Fa-Fr\232121 Faroe Isl: © Кузнецов Сергей Валентинович 2002-2008
Faroe Isl (FO) by IWS
Faroe Isl by BBC
Faroe Isl News from Dimma
Faroe Isl News sosialurin
Faroe Isl SEs by NsOnline
Faroe Isl SEs by Philb
Faroe Isl SEs by SEColossus
Faroe Isl SEs by SPLs
Faroe Isl SEs by Takakuwa
Faroe Isl sites search by Google
Faroe Islands Search
Faroe Islands SEs by Google
Faroe Islands SEs by InfoBel

Группы\2 Foreign\23 Territories\232 By 240+ countries\2321 D-J\23212 Fa-Fr\232122 Fiji: © Кузнецов Сергей Валентинович 2002-2008
Fiji (FJ) by IWS
Fiji by BBC
Fiji by GE-MSU
Fiji by WWD
Fiji from Yahoo Dir
Fiji Gov
Fiji News from Fiji Gov
Fiji portals by LOC
Fiji search by Exalead
Fiji SEs by Google
Fiji SEs by InfoBel
Fiji SEs by NsOnline
Fiji SEs by Philb
Fiji SEs by SEColossus
Fiji SEs by SEI-UK
Fiji SEs by SPLs
Fiji SEs by Takakuwa
Fiji SEs by WJ
Fiji sites search by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2321 D-J\23212 Fa-Fr\232123 Finland: © Кузнецов Сергей Валентинович 2002-2008
Finland (FI) by IWS
Finland by BBC
Finland by EcCB
Finland by GE-MSU
Finland dosier by IrBe
Finland from Yahoo Dir
Finland Gov
Finland Hurrar Net Finland
Finland Kompassi Search Finland
Finland LOC-CS
Finland Makupalat Finland
Finland MSN
Finland portals by LOC
Finland SE by whitelines-nl
Finland search by Exalead
Finland search by MSN
Finland search by Yahoo
Finland Search with WebStudio
Finland SEs by BS
Finland SEs by countries-ru
Finland SEs by Google
Finland SEs by InfoBel
Finland SEs by NetMasters
Finland SEs by NsOnline
Finland SEs by Philb
Finland SEs by SEColossus
Finland SEs by SEI-UK
Finland SEs by SEU
Finland SEs by SMI-de
Finland SEs by SPLs
Finland SEs by Takakuwa
Finland SEs by WJ
Finland sites search by Google
Finland sites search by MSN
Finland Sonera Plaza
Finland Suomen Tietotoimisto
Finland Suomi24 Searches Suomu
Finland www.fi Search Finland
Finland Yahoo

Группы\2 Foreign\23 Territories\232 By 240+ countries\2321 D-J\23212 Fa-Fr\232124 France: © Кузнецов Сергей Валентинович 2002-2008
France (FR) by IWS
France Abondance La France
France Agence France Press AfghanistanP
France by BBC
France by EcCB
France by GE-MSU
France by UCBL
France by WWD
France CoCorico chercher La France
France Corsica from Yahoo Dir
France dosier by IrBe
France Eureka searches France
France France Rechercher Lycos
France from Yahoo Dir
France Gov
France IFrance Rechercher
France Indicateur La France
France Le Figaro France
France Le Monde France
France Lycos La France
France MSN
France Nomade recherche La France
France portals by LOC
France SE by whitelines-nl
France search by AltaVista
France search by Exalead
France search by MSN
France search by Yahoo
France Search France Voila
France SEs by BS
France SEs by countries-ru
France SEs by Google
France SEs by InfoBel
France SEs by MUA
France SEs by NetMasters
France SEs by NsOnline
France SEs by Philb
France SEs by SEColossus
France SEs by SEI-UK
France SEs by SEU
France SEs by SMI-de
France SEs by SPLs
France SEs by Takakuwa
France SEs by WJ
France sites search by Google
France sites search by MSN
France Telefrance cherche France
France urec.cnrs La France
France Yahoo
French SouthTer search by Exalead
French SouthTer SEs by SEColossus
French SouthTer sites search by Google
French Tromelin Isl by WWD

Группы\2 Foreign\23 Territories\232 By 240+ countries\2321 D-J\23212 Fa-Fr\232125 French Guiana: © Кузнецов Сергей Валентинович 2002-2008
French Guiana (GF) by IWS
French Guiana by BBC
French Guiana portals by LOC
French Guiana Rechercher
French Guiana Search
French Guiana SEs by InfoBel
French Guiana SEs by LANIC
French Guiana SEs by NsOnline
French Guiana SEs by SEColossus
French Guiana SEs by SEI-UK
French Guiana SEs by SPLs
French Guiana SEs by WJ
French Guiana sites search by Google
French Guyana search by Exalead
French+Guyana SEs by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2321 D-J\23212 Fa-Fr\232126 French Polynesia: © Кузнецов Сергей Валентинович 2002-2008
French Polynesia (PF) by IWS
French Polynesia (Tahiti) from Yahoo Dir
French Polynesia by BBC
French Polynesia from Yahoo Dir
French Polynesia search by Exalead
French Polynesia SEs by Google
French Polynesia SEs by InfoBel
French Polynesia SEs by NsOnline
French Polynesia SEs by Philb
French Polynesia SEs by SEColossus
French Polynesia SEs by SEI-UK
French Polynesia SEs by SPLs
French Polynesia SEs by Takakuwa
French Polynesia sites search by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2321 D-J\23213 Ga-Gi: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 232130 Gabon
[Группа] 232131 Gambia
[Группа] 232132 Georgia 136
[Группа] 232133 Germany
[Группа] 232134 Ghana
[Группа] 232135 Gibraltar

Группы\2 Foreign\23 Territories\232 By 240+ countries\2321 D-J\23213 Ga-Gi\232130 Gabon: © Кузнецов Сергей Валентинович 2002-2008
Gabon (GA) by IWS
Gabon by AG
Gabon by BBC
Gabon by GE-MSU
Gabon by WWD
Gabon Directory
Gabon dosier
Gabon from Yahoo Dir
Gabon Gabon Net Search Gabon
Gabon portals by LOC
Gabon search by Exalead
Gabon SEs by InfoBel
Gabon SEs by NsOnline
Gabon SEs by Philb
Gabon SEs by SEColossus
Gabon SEs by SEI-UK
Gabon SEs by SMI-de
Gabon SEs by SPLs
Gabon SEs by SUL
Gabon SEs by Takakuwa
Gabon sites search by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2321 D-J\23213 Ga-Gi\232131 Gambia: © Кузнецов Сергей Валентинович 2002-2008
Gambia (GM) by IWS
Gambia by AG
Gambia by BBC
Gambia by GE-MSU
Gambia by WWD
Gambia Directory
Gambia dosier
Gambia from Yahoo Dir
Gambia Gambia Com Search
Gambia Gov
Gambia News from Gambia Net
Gambia portals by LOC
Gambia search by Exalead
Gambia SEs by InfoBel
Gambia SEs by NsOnline
Gambia SEs by Philb
Gambia SEs by SEColossus
Gambia SEs by SEI-UK
Gambia SEs by SMI-de
Gambia SEs by SPLs
Gambia SEs by SUL
Gambia SEs by Takakuwa
Gambia sites search by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2321 D-J\23213 Ga-Gi\232132 Georgia 136: © Кузнецов Сергей Валентинович 2002-2008
Georgia (GE) by IWS
Georgia by GE-MSU
Georgia by UCBL
Georgia by WWD
Georgia from Yahoo Dir
Georgia Geres searches Georgie
Georgia Gov
Georgia LOC-CS
Georgia portals by LOC
Georgia search by Exalead
Georgia Search in Georgia Net
Georgia Search Opentext Georgia
Georgia Search Sakartvelo
Georgia SEs by countries-ru
Georgia SEs by InfoBel
Georgia SEs by MUA
Georgia SEs by NsOnline
Georgia SEs by Philb
Georgia SEs by SEColossus
Georgia SEs by SEI-UK
Georgia SEs by SMI-de
Georgia SEs by SPLs
Georgia SEs by Takakuwa
Georgia SEs by WJ
Georgia sites search by Google
Georgia sites search by MSN

Группы\2 Foreign\23 Territories\232 By 240+ countries\2321 D-J\23213 Ga-Gi\232133 Germany: © Кузнецов Сергей Валентинович 2002-2008
German resources catalog
German SEs 1
Germany (DE) by IWS
Germany (East)(Former) LOC-CS
Germany Altavista Germany
Germany Bellnet BrazilD
Germany by BBC
Germany by EcCB
Germany by GE-MSU
Germany by WWD
Germany Der Spiegel Deutschland
Germany Deutsche Presse Agentur DPanama
Germany Deutsche Start Webseite
Germany Die Zeit Deutschland
Germany Dino-Online BrazilD
Germany dosier by IrBe
Germany Eule Sucht Deutschland
Germany Fireball Search Germany
Germany Flix in Deutschland
Germany Frankfurter Algemeine
Germany from Yahoo Dir
Germany Gov
Germany KLug Suchen Deutschland
Germany Kolibri Suchserver
Germany Kresch
Germany LOC-CS
Germany Lotse German search
Germany Lycos Deutschland
Germany Meta Search MetaGer
Germany MSN
Germany portals by LOC
Germany resources
Germany SE by whitelines-nl
Germany search by Exalead
Germany search by Yahoo
Germany Searchengine.com
Germany SEs by BS
Germany SEs by countries-ru
Germany SEs by InfoBel
Germany SEs by NetMasters
Germany SEs by NsOnline
Germany SEs by Philb
Germany SEs by SEColossus
Germany SEs by SEI-UK
Germany SEs by SElist
Germany SEs by SEU
Germany SEs by SMI-de
Germany SEs by SPLs
Germany SEs by Takakuwa
Germany SEs by WJ
Germany Sharelook
Germany sites search by Google
Germany sites search by MSN
Germany Suchen mit Clicks24
Germany Suchen
Germany Suchmaschine.com
Germany Web Deutschland
Germany Yahoo

Группы\2 Foreign\23 Territories\232 By 240+ countries\2321 D-J\23213 Ga-Gi\232134 Ghana: © Кузнецов Сергей Валентинович 2002-2008
Ghana (GH) by IWS
Ghana by AG
Ghana by BBC
Ghana by GE-MSU
Ghana by WWD
Ghana Directory
Ghana dosier
Ghana from Yahoo Dir
Ghana Ghanaian Chronicle
Ghana Gov
Ghana Graphic News from Ghana
Ghana LOC-CS
Ghana portals by LOC
Ghana search by Exalead
Ghana SEs by BS
Ghana SEs by InfoBel
Ghana SEs by NsOnline
Ghana SEs by Philb
Ghana SEs by SEColossus
Ghana SEs by SEI-UK
Ghana SEs by SMI-de
Ghana SEs by SPLs
Ghana SEs by SUL
Ghana SEs by Takakuwa
Ghana SEs by WJ
Ghana sites search by Google
Ghana Webstar Search Ghana

Группы\2 Foreign\23 Territories\232 By 240+ countries\2321 D-J\23213 Ga-Gi\232135 Gibraltar: © Кузнецов Сергей Валентинович 2002-2008
Gibraltar (GI) by IWS
Gibraltar by BBC
Gibraltar from Yahoo Dir
Gibraltar GI Search
Gibraltar Gov
Gibraltar search by Exalead
Gibraltar SEs by InfoBel
Gibraltar SEs by NetMasters
Gibraltar SEs by SEColossus
Gibraltar SEs by SEI-UK
Gibraltar SEs by Takakuwa
Gibraltar SEs by WJ
Gibraltar sites search by Google
Gibraltor SEs by SPLs

Группы\2 Foreign\23 Territories\232 By 240+ countries\2321 D-J\23214 Gr-Gu: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 232140 Greece
[Группа] 232141 Greenland
[Группа] 232142 Grenada
[Группа] 232143 Guadeloupe
[Группа] 232144 Guam
[Группа] 232145 Guatemala
[Группа] 232146 Guinea
[Группа] 232147 Guinea-Bissau
[Группа] 232148 Guyana

Группы\2 Foreign\23 Territories\232 By 240+ countries\2321 D-J\23214 Gr-Gu\232140 Greece: © Кузнецов Сергей Валентинович 2002-2008
Greece (GR) by IWS
Greece Athens News Agency APeru
Greece by BBC
Greece by EcCB
Greece by GE-MSU
Greece by WWD
Greece dosier by IrBe
Greece Forth Net
Greece from Yahoo Dir
Greece GoGreece.com
Greece Gov
Greece Greeces Protoselida
Greece Hellas On Line
Greece MPanama Greece & Balkan News
Greece portals by LOC
Greece Portnet Greece
Greece SE by whitelines-nl
Greece search by Exalead
Greece Searching Hellas Phantis
Greece SEs by BS
Greece SEs by countries-ru
Greece SEs by InfoBel
Greece SEs by NetMasters
Greece SEs by NsOnline
Greece SEs by Philb
Greece SEs by SEColossus
Greece SEs by SEI-UK
Greece SEs by SEU
Greece SEs by SMI-de
Greece SEs by SPLs
Greece SEs by Takakuwa
Greece SEs by WJ
Greece sites search by Google
Greece sites search by MSN
Greece Xronos Greek News

Группы\2 Foreign\23 Territories\232 By 240+ countries\2321 D-J\23214 Gr-Gu\232141 Greenland: © Кузнецов Сергей Валентинович 2002-2008
Greeland SEs by SPLs
Greenland (GL) by IWS
Greenland by BBC
Greenland Gov
Greenland search by Exalead
Greenland Search
Greenland Searching
Greenland SEs by countries-ru
Greenland SEs by NsOnline
Greenland SEs by Philb
Greenland SEs by SEColossus
Greenland SEs by SEI-UK
Greenland SEs by Takakuwa
Greenland SEs by WJ
Greenland sites search by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2321 D-J\23214 Gr-Gu\232142 Grenada: © Кузнецов Сергей Валентинович 2002-2008
Grenada (GD) by IWS
Grenada by BBC
Grenada by GE-MSU
Grenada from Yahoo Dir
Grenada Gov
Grenada portals by LOC
Grenada search by Exalead
Grenada SEs by InfoBel
Grenada SEs by LANIC
Grenada SEs by NsOnline
Grenada SEs by Philb
Grenada SEs by SEColossus
Grenada SEs by SEI-UK
Grenada SEs by SMI-de
Grenada SEs by SPLs
Grenada SEs by Takakuwa
Grenada SEs by WJ
Grenada sites search by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2321 D-J\23214 Gr-Gu\232143 Guadeloupe: © Кузнецов Сергей Валентинович 2002-2008
Guadeloupe (GP) by IWS
Guadeloupe by BBC
Guadeloupe from Yahoo Dir
Guadeloupe portals by LOC
Guadeloupe Rechercher
Guadeloupe search by Exalead
Guadeloupe SEs by InfoBel
Guadeloupe SEs by LANIC
Guadeloupe SEs by NsOnline
Guadeloupe SEs by Philb
Guadeloupe SEs by SEColossus
Guadeloupe SEs by SEI-UK
Guadeloupe SEs by SPLs
Guadeloupe SEs by Takakuwa
Guadeloupe SEs by WJ
Guadeloupe sites search by Google
Guadeloupe St Barthelemy from Yahoo Dir
Guadeloupe St Barthelemy SEs by InfoBel
Guadeloupe St Martin from Yahoo Dir

Группы\2 Foreign\23 Territories\232 By 240+ countries\2321 D-J\23214 Gr-Gu\232144 Guam: © Кузнецов Сергей Валентинович 2002-2008
Guam (GU) by IWS
Guam by BBC
Guam from Yahoo Dir
Guam Gov
Guam portals by LOC
Guam search by Exalead
Guam Searching Gov
Guam SEs by InfoBel
Guam SEs by NsOnline
Guam SEs by Philb
Guam SEs by SEColossus
Guam SEs by SEI-UK
Guam SEs by SPLs
Guam SEs by Takakuwa
Guam SEs by WJ
Guam sites search by Google
Guam Visit Guam Island

Группы\2 Foreign\23 Territories\232 By 240+ countries\2321 D-J\23214 Gr-Gu\232145 Guatemala: © Кузнецов Сергей Валентинович 2002-2008
Guatemala (GT) by IWS
Guatemala by BBC
Guatemala by GE-MSU
Guatemala by WWD
Guatemala dosier by IrBe
Guatemala from Yahoo Dir
Guatemala Gov
Guatemala La Hora Guatemala
Guatemala portals by LOC
Guatemala search by Exalead
Guatemala Search Guatemale
Guatemala SEs by InfoBel
Guatemala SEs by LANIC
Guatemala SEs by Philb
Guatemala SEs by SEColossus
Guatemala SEs by SEI-UK
Guatemala SEs by SMI-de
Guatemala SEs by SPLs
Guatemala SEs by Takakuwa
Guatemala SEs by WJ
Guatemala sites search by Google
Guatemala sites search by MSN

Группы\2 Foreign\23 Territories\232 By 240+ countries\2321 D-J\23214 Gr-Gu\232146 Guinea: © Кузнецов Сергей Валентинович 2002-2008
Guinea (GN) by IWS
Guinea by AG
Guinea by BBC
Guinea by GE-MSU
Guinea by WWD
Guinea Directory
Guinea dosier
Guinea from Yahoo Dir
Guinea Mirinet Net Presse
Guinea News from Guinea
Guinea portals by LOC
Guinea search by Exalead
Guinea Search
Guinea SEs by InfoBel
Guinea SEs by NsOnline
Guinea SEs by Philb
Guinea SEs by SEColossus
Guinea SEs by SEI-UK
Guinea SEs by SPLs
Guinea SEs by SUL
Guinea SEs by Takakuwa
Guinea sites search by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2321 D-J\23214 Gr-Gu\232147 Guinea-Bissau: © Кузнецов Сергей Валентинович 2002-2008
Guinea-Bissau (GW) by IWS
Guinea-Bissau by AG
Guinea-Bissau by BBC
Guinea-Bissau by GE-MSU
Guinea-Bissau by WWD
Guinea-Bissau Directory
Guinea-Bissau dosier
Guinea-Bissau from Yahoo Dir
Guinea-Bissau Headlines Guinea-Bissau
Guinea-Bissau portals by LOC
Guinea-Bissau search by Exalead
Guinea-Bissau Search Guinea-Bissau
Guinea-Bissau SEs by InfoBel
Guinea-Bissau SEs by NsOnline
Guinea-Bissau SEs by SEColossus
Guinea-Bissau SEs by SEI-UK
Guinea-Bissau SEs by SMI-de
Guinea-Bissau SEs by SPLs
Guinea-Bissau SEs by SUL
Guinea-Bissau sites search by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2321 D-J\23214 Gr-Gu\232148 Guyana: © Кузнецов Сергей Валентинович 2002-2008
Guyana by BBC
Guyana by GE-MSU
Guyana from Yahoo Dir
Guyana Gov
Guyana LOC-CS
Guyana portals by LOC
Guyana search by Exalead
Guyana Search Guyana On Line
Guyana Searching Guyana
Guyana SEs by InfoBel
Guyana SEs by LANIC
Guyana SEs by NsOnline
Guyana SEs by Philb
Guyana SEs by SEColossus
Guyana SEs by SEI-UK
Guyana SEs by SMI-de
Guyana SEs by SPLs
Guyana SEs by Takakuwa
Guyana sites search by Google
Guyana Stabroek News Guyana
Guyana Times

Группы\2 Foreign\23 Territories\232 By 240+ countries\2321 D-J\23215 Ha-Hu: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 232150 Haiti
[Группа] 232151 Hong Kong
[Группа] 232152 Honduras
[Группа] 232153 Hungary

Группы\2 Foreign\23 Territories\232 By 240+ countries\2321 D-J\23215 Ha-Hu\232150 Haiti: © Кузнецов Сергей Валентинович 2002-2008
Haiti (HT) by IWS
Haiti by BBC
Haiti by GE-MSU
Haiti from Yahoo Dir
Haiti LOC-CS
Haiti News
Haiti portals by LOC
Haiti search by Exalead
Haiti Searching Haiti
Haiti SEs by InfoBel
Haiti SEs by LANIC
Haiti SEs by NsOnline
Haiti SEs by Philb
Haiti SEs by SEColossus
Haiti SEs by SEI-UK
Haiti SEs by SMI-de
Haiti SEs by SPLs
Haiti SEs by Takakuwa
Haiti SEs by WJ
Haiti sites search by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2321 D-J\23215 Ha-Hu\232151 Hong Kong: © Кузнецов Сергей Валентинович 2002-2008
Hong Kong (China) (HK) by IWS
Hong Kong by BBC
Hong Kong by EcCB
Hong Kong by GE-MSU
Hong Kong by WWD
Hong Kong China News Agency
Hong Kong dosier by IrBe
Hong Kong Google Search in Chinese
Hong Kong Gov
Hong Kong HK Edu Search
Hong Kong I-Earthbound Hong Kong
Hong Kong MSN
Hong Kong S.A.R. sites search by MSN
Hong Kong SE by whitelines-nl
Hong Kong search by Exalead
Hong Kong SEs by BS
Hong Kong SEs by InfoBel
Hong Kong SEs by Philb
Hong Kong SEs by SEColossus
Hong Kong SEs by SEI-UK
Hong Kong SEs by SElist
Hong Kong SEs by SPLs
Hong Kong SEs by Takakuwa
Hong Kong SEs by WJ
Hong Kong sites search by Google
Hong Kong Yahoo

Группы\2 Foreign\23 Territories\232 By 240+ countries\2321 D-J\23215 Ha-Hu\232152 Honduras: © Кузнецов Сергей Валентинович 2002-2008
Honduras (HN) by IWS
Honduras by BBC
Honduras by GE-MSU
Honduras by WWD
Honduras from Yahoo Dir
Honduras Gov
Honduras LOC-CS
Honduras portals by LOC
Honduras search by Exalead
Honduras Searching Honduras
Honduras SEs by InfoBel
Honduras SEs by LANIC
Honduras SEs by Philb
Honduras SEs by SEColossus
Honduras SEs by SEI-UK
Honduras SEs by SMI-de
Honduras SEs by SPLs
Honduras SEs by Takakuwa
Honduras SEs by WJ
Honduras sites search by Google
Honduras sites search by MSN

Группы\2 Foreign\23 Territories\232 By 240+ countries\2321 D-J\23215 Ha-Hu\232153 Hungary: © Кузнецов Сергей Валентинович 2002-2008
Hungary (HU) by IWS
Hungary by BBC
Hungary by EcCB
Hungary by GE-MSU
Hungary dosier by IrBe
Hungary from Yahoo Dir
Hungary Goliat Search Magyar
Hungary Gov
Hungary Heureka Search Hungary
Hungary Hungarian Links Searching Hungary
Hungary Hungary News Nepszava
Hungary index.hu Search Hungary
Hungary Infostart Search Magyar
Hungary LOC-CS
Hungary Magyar Napi On Line
Hungary Magyar Vil&aacute;ggazdas&aacute;g
Hungary MaltaI Hungary News (Hirek)
Hungary News
Hungary Origo searches Hungary
Hungary portals by LOC
Hungary search by Exalead
Hungary Search Magyar Hungary
Hungary SEs by BS
Hungary SEs by countries-ru
Hungary SEs by InfoBel
Hungary SEs by NetMasters
Hungary SEs by NsOnline
Hungary SEs by Philb
Hungary SEs by SEColossus
Hungary SEs by SEI-UK
Hungary SEs by SElist
Hungary SEs by SEU
Hungary SEs by SMI-de
Hungary SEs by SPLs
Hungary SEs by Takakuwa
Hungary Sharelook Hungary
Hungary sites search by Google
Hungary sites search by MSN
Hungary Szotar

Группы\2 Foreign\23 Territories\232 By 240+ countries\2321 D-J\23216 Ic-It: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 232160 Iceland
[Группа] 232161 India
[Группа] 232162 Indonesia
[Группа] 232163 Iran
[Группа] 232164 Iraq
[Группа] 232165 Ireland
[Группа] 232166 Israel
[Группа] 232167 Italy

Группы\2 Foreign\23 Territories\232 By 240+ countries\2321 D-J\23216 Ic-It\232160 Iceland: © Кузнецов Сергей Валентинович 2002-2008
Iceland Iceland SEs by SMI-de
Iceland (IS) by IWS
Iceland by BBC
Iceland by GE-MSU
Iceland dosier by IrBe
Iceland from Yahoo Dir
Iceland Gateway to Island
Iceland Gov
Iceland Morgunbladid Iceland
Iceland News from Visir
Iceland portals by LOC
Iceland search by Exalead
Iceland SEs by countries-ru
Iceland SEs by InfoBel
Iceland SEs by NetMasters
Iceland SEs by NsOnline
Iceland SEs by Philb
Iceland SEs by SEColossus
Iceland SEs by SEI-UK
Iceland SEs by SElist
Iceland SEs by SEU
Iceland SEs by SPLs
Iceland SEs by Takakuwa
Iceland SEs by WJ
Iceland sites search by Google
Iceland sites search by MSN

Группы\2 Foreign\23 Territories\232 By 240+ countries\2321 D-J\23216 Ic-It\232161 India: © Кузнецов Сергей Валентинович 2002-2008
India (IN) by IWS
India 1
India 123India Search India
India 2
India 5
India Amar Ujala Newspaper
India BarbadosC News in Hindi
India by BBC
India by EcCB
India by GE-MSU
India by WWD
India CambodiaOJ Searches &quot;Bharat&quot;
India dosier by IrBe
India from Yahoo Dir
India Google Search in Bengali
India Google Search in Hindi
India Google Search in Marathi
India Google Search in Tamil
India Google Search in Telugu
India Gov
India Hindi Info Com
India Hindi Milap News
India Hindi Sify Com News
India India Bharatnet Com
India India Info Com
India India's News Net
India Jagran Hindi Portal
India LOC-CS
India MSN
India Naidunia India News
India portals by LOC
India SE by whitelines-nl
India search by Exalead
India search by Yahoo
India SEs by BS
India SEs by countries-ru
India SEs by InfoBel
India SEs by Philb
India SEs by SEColossus
India SEs by SEI-UK
India SEs by SElist
India SEs by SMI-de
India SEs by SPLs
India SEs by Takakuwa
India SEs by WJ
India sites search by Google
India sites search by MSN
India That's Kannada
India That's Malayalam
India That's Tamil Language
India That's Telugu
India Yahoo

Группы\2 Foreign\23 Territories\232 By 240+ countries\2321 D-J\23216 Ic-It\232162 Indonesia: © Кузнецов Сергей Валентинович 2002-2008
Indonesia (ID) by IWS
Indonesia by BBC
Indonesia by EcCB
Indonesia by GE-MSU
Indonesia by UCBL
Indonesia by WWD
Indonesia dosier by IrBe
Indonesia Elga Net search Indonesia
Indonesia from Yahoo Dir
Indonesia Gov
Indonesia Indocenter Indonesia
Indonesia LOC-CS
Indonesia MSN
Indonesia News Agency ANTArgentinaA
Indonesia portals by LOC
Indonesia search by Exalead
Indonesia search by Yahoo
Indonesia Search Indonesia
Indonesia search
Indonesia SEs by BS
Indonesia SEs by InfoBel
Indonesia SEs by Philb
Indonesia SEs by SEColossus
Indonesia SEs by SEI-UK
Indonesia SEs by SMI-de
Indonesia SEs by SPLs
Indonesia SEs by Takakuwa
Indonesia SEs by WJ
Indonesia sites search by Google
Indonesia sites search by MSN
Indonesia Suratkabar
Indonesia Yahoo

Группы\2 Foreign\23 Territories\232 By 240+ countries\2321 D-J\23216 Ic-It\232163 Iran: © Кузнецов Сергей Валентинович 2002-2008
Iran Avand Net Persia
Iran by BBC
Iran by EcCB
Iran by GE-MSU
Iran by WWD
Iran dosier by IrBe
Iran from Yahoo Dir
Iran Gov
Iran Iran Hoo Com Search
Iran Iran Index
Iran Iran Javan News
Iran Islamic Rep News Agency
Iran Islamic Rep of (IR) by IWS
Iran LOC-CS
Iran News from Persia
Iran Newspaper Ettela'At
Iran Pars Times News Iran
Iran Parstimes Com Iran
Iran portals by LOC
Iran SE by whitelines-nl
Iran search by Exalead
Iran Search Iran On Line
Iran SEs by countries-ru
Iran SEs by InfoBel
Iran SEs by NsOnline
Iran SEs by Philb
Iran SEs by SEColossus
Iran SEs by SEI-UK
Iran SEs by SMI-de
Iran SEs by SPLs
Iran SEs by Takakuwa
Iran SEs by WJ
Iran sites search by Google
Iran sites search by MSN

Группы\2 Foreign\23 Territories\232 By 240+ countries\2321 D-J\23216 Ic-It\232164 Iraq: © Кузнецов Сергей Валентинович 2002-2008
Iraq (IQ) by IWS
Iraq Arabji Com Iraq
Iraq by BBC
Iraq by EcCB
Iraq by GE-MSU
Iraq by WWD
Iraq from Yahoo Dir
Iraq Gov
Iraq Information Site
Iraq Iraq 2000 Com
Iraq Iraq 4U Com
Iraq Iraq Iraqioasis
Iraq Libanis Iraqi Search Portal
Iraq LOC-CS
Iraq News Iraq Net
Iraq portals by LOC
Iraq Radio Free Iraq
Iraq SE by whitelines-nl
Iraq search by Exalead
Iraq Search Iraq Net
Iraq SEs by countries-ru
Iraq SEs by Hejleh
Iraq SEs by InfoBel
Iraq SEs by NsOnline
Iraq SEs by Philb
Iraq SEs by SEColossus
Iraq SEs by SEI-UK
Iraq SEs by SMI-de
Iraq SEs by SPLs
Iraq SEs by Takakuwa
Iraq SEs by WJ
Iraq sites search by Google
Iraq sites search by MSN
Iraq Sotal

Группы\2 Foreign\23 Territories\232 By 240+ countries\2321 D-J\23216 Ic-It\232165 Ireland: © Кузнецов Сергей Валентинович 2002-2008
Ireland (IE) by IWS
Ireland 2 SEs by WJ
Ireland 3 SEs by WJ
Ireland by BBC
Ireland by EcCB
Ireland by GE-MSU
Ireland by WWD
Ireland dosier by IrBe
Ireland from Yahoo Dir
Ireland Gov
Ireland Index Ireland Com
Ireland Irish News Com
Ireland MSN
Ireland portals by LOC
Ireland SE by whitelines-nl
Ireland search by Exalead
Ireland search by Yahoo
Ireland Searching Ireland Com
Ireland SEs by BS
Ireland SEs by countries-ru
Ireland SEs by InfoBel
Ireland SEs by NetMasters
Ireland SEs by NsOnline
Ireland SEs by Philb
Ireland SEs by SEColossus
Ireland SEs by SEI-UK
Ireland SEs by SEU
Ireland SEs by SMI-de
Ireland SEs by SPLs
Ireland SEs by Takakuwa
Ireland SEs by WJ
Ireland sites search by Google
Ireland sites search by MSN
Ireland The Independent

Группы\2 Foreign\23 Territories\232 By 240+ countries\2321 D-J\23216 Ic-It\232166 Israel: © Кузнецов Сергей Валентинович 2002-2008
Israel (IL) by IWS
Israel by EcCB
Israel by GE-MSU
Israel by WWD
Israel Daily News Walla
Israel dosier by IrBe
Israel from Yahoo Dir
Israel Gov
Israel Hareshima
Israel Israel search Index Nana
Israel LOC-CS
Israel MSN
Israel News from Kol Israel
Israel News from Yeshanews.com
Israel News Startpage.co.il
Israel OU News from Israel
Israel portals by LOC
Israel SE by whitelines-nl
Israel search by Exalead
Israel Search Israel my.walla.co.il
Israel Search Israel with a.co.il
Israel Search Jewish Internet
Israel SEs by BS
Israel SEs by countries-ru
Israel SEs by InfoBel
Israel SEs by NsOnline
Israel SEs by Philb
Israel SEs by SEColossus
Israel SEs by SEI-UK
Israel SEs by SElist
Israel SEs by SMI-de
Israel SEs by SPLs
Israel SEs by Takakuwa
Israel SEs by WJ
Israel sites search by Google
Israel sites search by MSN
Israel Zehuze Israel
Israel Zooloo search Israel
IsraelPal areas by BBC

Группы\2 Foreign\23 Territories\232 By 240+ countries\2321 D-J\23216 Ic-It\232167 Italy: © Кузнецов Сергей Валентинович 2002-2008
Italian SEs
Italy (IT) by IWS
Italy Agenzia Giornalistica Italia
Italy Agenzia Stampa Associata ANSaudi Arabia
Italy Arianna Cerca e Trova
Italy by BBC
Italy by EcCB
Italy by GE-MSU
Italy Cee-Mail Searches Italy
Italy Cercare in Italia Kataweb
Italy Cercare in Italia Tiscaline
Italy Corsica by BBC
Italy dosier by IrBe
Italy from Yahoo Dir
Italy Gov
Italy Italian Web Space
Italy Lycos Italia
Italy MSN
Italy portals by LOC
Italy SE by whitelines-nl
Italy search by Exalead
Italy search by Yahoo
Italy SEs by BS
Italy SEs by countries-ru
Italy SEs by InfoBel
Italy SEs by NetMasters
Italy SEs by NsOnline
Italy SEs by Philb
Italy SEs by SEColossus
Italy SEs by SEI-UK
Italy SEs by SEU
Italy SEs by SMI-de
Italy SEs by SPLs
Italy SEs by Takakuwa
Italy SEs by WJ
Italy ShinySeek Italia
Italy sites search by Google
Italy sites search by MSN
Italy Supereva Cercare Italia
Italy Virgilio Cerca e Trova
Italy Yahoo Italia
Italy Yahoo

Группы\2 Foreign\23 Territories\232 By 240+ countries\2321 D-J\23217 Ja-Jo: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 232170 Jamaica
[Группа] 232171 Japan
[Группа] 232172 Jordan

Группы\2 Foreign\23 Territories\232 By 240+ countries\2321 D-J\23217 Ja-Jo\232170 Jamaica: © Кузнецов Сергей Валентинович 2002-2008
Jamaica (JM) by IWS
Jamaica by BBC
Jamaica by GE-MSU
Jamaica by WWD
Jamaica from Yahoo Dir
Jamaica Gov
Jamaica Jamaicans Search Jamaica
Jamaica News Gleaner Jamaica
Jamaica portals by LOC
Jamaica search by Exalead
Jamaica SEs by countries-ru
Jamaica SEs by InfoBel
Jamaica SEs by LANIC
Jamaica SEs by Philb
Jamaica SEs by SEColossus
Jamaica SEs by SEI-UK
Jamaica SEs by SMI-de
Jamaica SEs by SPLs
Jamaica SEs by Takakuwa
Jamaica SEs by WJ
Jamaica sites search by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2321 D-J\23217 Ja-Jo\232171 Japan: © Кузнецов Сергей Валентинович 2002-2008
Japan (JP) by IWS
Japan Asia Keys in Japan
Japan Bonin Isl by Mesra-Net
Japan by BBC
Japan by EcCB
Japan by GE-MSU
Japan by UCBL
Japan by WWD
Japan dosier by IrBe
Japan from Yahoo Dir
Japan Goo for searching Japan
Japan Google Japanese searchengine
Japan Gov
Japan Jiji Press Tsushin-Sha
Japan Kyodo Newsservice Nihon
Japan LOC-CS
Japan Moshix Searching Nippon
Japan MSN
Japan official DBs
Japan portals by LOC
Japan SE by whitelines-nl
Japan Search Bi Globe Japan
Japan search by Exalead
Japan search by Yahoo
Japan Search Japan Ithaki Net
Japan SEs by BS
Japan SEs by countries-ru
Japan SEs by InfoBel
Japan SEs by Philb
Japan SEs by SEColossus
Japan SEs by SEI-UK
Japan SEs by SElist
Japan SEs by SMI-de
Japan SEs by SPLs
Japan SEs by Takakuwa
Japan SEs by WJ
Japan SEs
Japan sites search by Google
Japan sites search by MSN
Japan Stanford Guide
Japan web resources
Japan Yahoo

Группы\2 Foreign\23 Territories\232 By 240+ countries\2321 D-J\23217 Ja-Jo\232172 Jordan: © Кузнецов Сергей Валентинович 2002-2008
Jordan (JO) by IWS
Jordan Addustour News
Jordan Al Bawaba Search Jordan
Jordan by BBC
Jordan by EcCB
Jordan by GE-MSU
Jordan by WWD
Jordan dosier by IrBe
Jordan from Yahoo Dir
Jordan Gov
Jordan LOC-CS
Jordan portals by LOC
Jordan search by Exalead
Jordan Searching Jordanie
Jordan SEs by countries-ru
Jordan SEs by Hejleh
Jordan SEs by InfoBel
Jordan SEs by Philb
Jordan SEs by SEColossus
Jordan SEs by SEI-UK
Jordan SEs by SMI-de
Jordan SEs by SPLs
Jordan SEs by Takakuwa
Jordan SEs by WJ
Jordan sites search by Google
Jordan sites search by MSN

Группы\2 Foreign\23 Territories\232 By 240+ countries\2322 K-N: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 23220 Ka-Ky
[Группа] 23221 La-Lu
[Группа] 23222 Mac-Mar
[Группа] 23223 Mau-Mic
[Группа] 23224 Mo-My
[Группа] 23225 Na-Ne
[Группа] 23226 Ni-No

Группы\2 Foreign\23 Territories\232 By 240+ countries\2322 K-N\23220 Ka-Ky: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 232200 Kazakhstan
[Группа] 232201 Kenya
[Группа] 232202 Kiribati
[Группа] 232203 Korea North
[Группа] 232204 Korea South
[Группа] 232205 Kuwait
[Группа] 232206 Kyrgyzstan 138

Группы\2 Foreign\23 Territories\232 By 240+ countries\2322 K-N\23220 Ka-Ky\232200 Kazakhstan: © Кузнецов Сергей Валентинович 2002-2008
Kazakhstan (KZ) by IWS
Kazakhstan business guides
Kazakhstan by BBC
Kazakhstan by EcCB
Kazakhstan by GE-MSU
Kazakhstan by Mesra-Net
Kazakhstan by UCBL
Kazakhstan by WWD
Kazakhstan dosier by IrBe
Kazakhstan Freenet Kazakhstan
Kazakhstan from Yahoo Dir
Kazakhstan Globe News Kazakhastan
Kazakhstan Gov
Kazakhstan in ODP
Kazakhstan LOC-CS
Kazakhstan News from Time.kz
Kazakhstan News Interfax - &Atilde;&agrave;&ccedil;&aring;&ograve;
Kazakhstan On Line Kazakhstan
Kazakhstan portals by LOC
Kazakhstan search by Exalead
Kazakhstan Search Kazakhstan
Kazakhstan SEs by countries-ru
Kazakhstan SEs by InfoBel
Kazakhstan SEs by MUA
Kazakhstan SEs by NsOnline
Kazakhstan SEs by Philb
Kazakhstan SEs by SEColossus
Kazakhstan SEs by SEI-UK
Kazakhstan SEs by SMI-de
Kazakhstan SEs by SPLs
Kazakhstan SEs by Takakuwa
Kazakhstan SEs by WJ
Kazakhstan site.kz (Portal)
Kazakhstan sites search by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2322 K-N\23220 Ka-Ky\232201 Kenya: © Кузнецов Сергей Валентинович 2002-2008
Kenya (KE) by IWS
Kenya by AG
Kenya by BBC
Kenya by GE-MSU
Kenya by UCBL
Kenya by WWD
Kenya Directory
Kenya dosier
Kenya from Yahoo Dir
Kenya Gov
Kenya Nation Audio Com Kenya
Kenya portals by LOC
Kenya search by Exalead
Kenya Search with Kenya Web
Kenya SEs by BS
Kenya SEs by InfoBel
Kenya SEs by NsOnline
Kenya SEs by Philb
Kenya SEs by SEColossus
Kenya SEs by SEI-UK
Kenya SEs by SMI-de
Kenya SEs by SPLs
Kenya SEs by SUL
Kenya SEs by Takakuwa
Kenya SEs by WJ
Kenya sites search by Google
Kenya sites search by MSN

Группы\2 Foreign\23 Territories\232 By 240+ countries\2322 K-N\23220 Ka-Ky\232202 Kiribati: © Кузнецов Сергей Валентинович 2002-2008
Kiribati (KI) by IWS
Kiribati by BBC
Kiribati by GE-MSU
Kiribati from Yahoo Dir
Kiribati portals by LOC
Kiribati search by Exalead
Kiribati SEs by NsOnline
Kiribati SEs by SEColossus
Kiribati SEs by SEI-UK
Kiribati SEs by SPLs
Kiribati SEs by Takakuwa
Kiribati SEs by WJ

Группы\2 Foreign\23 Territories\232 By 240+ countries\2322 K-N\23220 Ka-Ky\232203 Korea North: © Кузнецов Сергей Валентинович 2002-2008
Korea North (KP) by IWS
Korea North by BBC
Korea North by GE-MSU
Korea North by UCBL
Korea North by WWD
Korea North from Yahoo Dir
Korea North LOC-CS
Korea North portals by LOC
Korea North search by Exalead
Korea North SEs by countries-ru
Korea North SEs by NsOnline
Korea North SEs by SEColossus
Korea North SEs by SEI-UK
Korea North SEs by SMI-de
Korea North SEs by SPLs
Korea North SEs by Takakuwa
Korea North sites search by Google
Korea Searching North Korea

Группы\2 Foreign\23 Territories\232 By 240+ countries\2322 K-N\23220 Ka-Ky\232204 Korea South: © Кузнецов Сергей Валентинович 2002-2008
Korea Altavista
Korea Central News Agency
Korea Google
Korea Gov
Korea MSN
Korea News from Han Kuk
Korea Powernet
Korea SE by whitelines-nl
Korea Search 1
Korea Search 2
Korea Search 3
Korea search by Yahoo
Korea Search Engine
Korea searches
Korea SEs by BS
Korea SEs by InfoBel
Korea SEs by WJ
Korea sites search by Google
Korea sites search by MSN
Korea South by BBC
Korea South by EcCB
Korea South by GE-MSU
Korea South by UCBL
Korea South by WWD
Korea South dosier by IrBe
Korea South from Yahoo Dir
Korea South LOC-CS
Korea South portals by LOC
Korea South search by Exalead
Korea South SEs by countries-ru
Korea South SEs by InfoBel
Korea South SEs by NsOnline
Korea South SEs by Philb
Korea South SEs by SEColossus
Korea South SEs by SEI-UK
Korea South SEs by SElist
Korea South SEs by SMI-de
Korea South SEs by SPLs
Korea South SEs by Takakuwa
Korea South y IWS
Korea The Korea Times
Korea Yahoo Korea
Korea Yahoo
Korea Yonhap News Agency
Korea ZDNet South Korea

Группы\2 Foreign\23 Territories\232 By 240+ countries\2322 K-N\23220 Ka-Ky\232205 Kuwait: © Кузнецов Сергей Валентинович 2002-2008
Kuwait (KW) by IWS
Kuwait Al Qabas Com
Kuwait Al Watan Kuwait
Kuwait by BBC
Kuwait by EcCB
Kuwait by GE-MSU
Kuwait by WWD
Kuwait dosier by IrBe
Kuwait from Yahoo Dir
Kuwait GCC searches
Kuwait Gov
Kuwait Kuwait Times News
Kuwait LOC-CS
Kuwait portals by LOC
Kuwait resources Dir
Kuwait search by Exalead
Kuwait Search in My Kuwait
Kuwait Search with Alsaha
Kuwait SEs by Hejleh
Kuwait SEs by InfoBel
Kuwait SEs by Philb
Kuwait SEs by SEColossus
Kuwait SEs by SEI-UK
Kuwait SEs by SMI-de
Kuwait SEs by SPLs
Kuwait SEs by Takakuwa
Kuwait SEs by WJ
Kuwait sites search by MSN

Группы\2 Foreign\23 Territories\232 By 240+ countries\2322 K-N\23220 Ka-Ky\232206 Kyrgyzstan 138: © Кузнецов Сергей Валентинович 2002-2008
Kyrgyz Gov
Kyrgyz pr.kg News Kyrgystan
Kyrgyz Rep SEs by SMI-de
Kyrgyzstan (KG) by IWS
Kyrgyzstan by BBC
Kyrgyzstan by GE-MSU
Kyrgyzstan by UCBL
Kyrgyzstan by WWD
Kyrgyzstan from Yahoo Dir
Kyrgyzstan Gov
Kyrgyzstan LOC-CS
Kyrgyzstan portals by LOC
Kyrgyzstan search by Exalead
Kyrgyzstan SEs by countries-ru
KYRGYZSTAN SEs by MUA
Kyrgyzstan SEs by NsOnline
Kyrgyzstan SEs by Philb
Kyrgyzstan SEs by SEColossus
Kyrgyzstan SEs by SEI-UK
Kyrgyzstan SEs by SPLs
Kyrgyzstan SEs by Takakuwa
Kyrgyzstan SEs by WJ
Kyrgyzstan sites search by Google
Kyrgyzstan-Online
Kyrgyzstan-www

Группы\2 Foreign\23 Territories\232 By 240+ countries\2322 K-N\23221 La-Lu: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 232210 Laos
[Группа] 232211 Latvia 139
[Группа] 232212 Lebanon
[Группа] 232213 Lesotho
[Группа] 232214 Liberia
[Группа] 232215 Libya
[Группа] 232216 Liechtenstein
[Группа] 232217 Lithuania 13a
[Группа] 232218 Luxembourg

Группы\2 Foreign\23 Territories\232 By 240+ countries\2322 K-N\23221 La-Lu\232210 Laos: © Кузнецов Сергей Валентинович 2002-2008
Laos (LA) by IWS
Laos by BBC
Laos by GE-MSU
Laos by UCBL
Laos by WWD
Laos from Yahoo Dir
Laos Gov
Laos Laosnews.net Lao News
Laos Laoworld Search Laos
Laos LOC-CS
Laos portals by LOC
Laos search by Exalead
Laos SEs by NsOnline
Laos SEs by Philb
Laos SEs by SEColossus
Laos SEs by SEI-UK
Laos SEs by SMI-de
Laos SEs by SPLs
Laos SEs by Takakuwa
Laos SEs by WJ
Laos sites search by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2322 K-N\23221 La-Lu\232211 Latvia 139: © Кузнецов Сергей Валентинович 2002-2008
Latvia (LV) by IWS
Latvia All.lv Search Latviana
Latvia by BBC
Latvia by EcCB
Latvia by GE-MSU
Latvia dosier by IrBe
Latvia from Yahoo Dir
Latvia Gov
Latvia Latvijas Republikas
Latvia LOC-CS
Latvia portals by LOC
Latvia search by Exalead
Latvia SEs by countries-ru
Latvia SEs by InfoBel
Latvia SEs by MUA
Latvia SEs by NetMasters
Latvia SEs by NsOnline
Latvia SEs by Philb
Latvia SEs by SEColossus
Latvia SEs by SEI-UK
Latvia SEs by SElist
Latvia SEs by SEU
Latvia SEs by SPLs
Latvia SEs by Takakuwa
Latvia SEs by WJ
Latvia sites search by Google
Latvia sites search by MSN
Latvia Vernet Search Latvia

Группы\2 Foreign\23 Territories\232 By 240+ countries\2322 K-N\23221 La-Lu\232212 Lebanon: © Кузнецов Сергей Валентинович 2002-2008
Lebanon (LB) by IWS
Lebanon Al Anwar Com
Lebanon An Nahar On Line
Lebanon by BBC
Lebanon by GE-MSU
Lebanon by WWD
Lebanon dosier by IrBe
Lebanon from Yahoo Dir
Lebanon Gov
Lebanon Inco Lebanon
Lebanon Libanis searches Lebanon
Lebanon LOC-CS
Lebanon News Lebanon.com
Lebanon portals by LOC
Lebanon search by Exalead
Lebanon SEs by countries-ru
Lebanon SEs by Hejleh
Lebanon SEs by InfoBel
Lebanon SEs by Philb
Lebanon SEs by SEColossus
Lebanon SEs by SEI-UK
Lebanon SEs by SMI-de
Lebanon SEs by SPLs
Lebanon SEs by Takakuwa
Lebanon SEs by WJ
Lebanon sites search by Google
Lebanon sites search by MSN

Группы\2 Foreign\23 Territories\232 By 240+ countries\2322 K-N\23221 La-Lu\232213 Lesotho: © Кузнецов Сергей Валентинович 2002-2008
Lesotho (LS) by IWS
Lesotho by AG
Lesotho by BBC
Lesotho by GE-MSU
Lesotho by UCBL
Lesotho by WWD
Lesotho Directory
Lesotho dosier
Lesotho from Yahoo Dir
Lesotho Gov
Lesotho search by Exalead
Lesotho SEs by InfoBel
Lesotho SEs by NsOnline
Lesotho SEs by Philb
Lesotho SEs by SEColossus
Lesotho SEs by SEI-UK
Lesotho SEs by SMI-de
Lesotho SEs by SPLs
Lesotho SEs by SUL
Lesotho SEs by WJ
Lesotho sites search by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2322 K-N\23221 La-Lu\232214 Liberia: © Кузнецов Сергей Валентинович 2002-2008
Liberia (LR) by IWS
Liberia by AG
Liberia by BBC
Liberia by GE-MSU
Liberia by WWD
Liberia Directory
Liberia dosier
Liberia from Yahoo Dir
Liberia Gov
Liberia Liberian Connection
Liberia portals by LOC
Liberia Search All About Liberia
Liberia search by Exalead
Liberia SEs by InfoBel
Liberia SEs by NsOnline
Liberia SEs by SEColossus
Liberia SEs by SEI-UK
Liberia SEs by SMI-de
Liberia SEs by SPLs
Liberia SEs by SUL
Liberia SEs by WJ
Liberia sites search by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2322 K-N\23221 La-Lu\232215 Libya: © Кузнецов Сергей Валентинович 2002-2008
Libya Azzah Falakhder
Libya by AG
Libya by BBC
Libya by EcCB
Libya by GE-MSU
Libya by UCBL
Libya by WWD
Libya Directory
Libya dosier
Libya from Yahoo Dir
Libya Libya On Line
Libya Libyan Press Com
Libya LOC-CS
Libya Marweb Libyan Websites
Libya Marweb Libye (Francais)
Libya portals by LOC
Libya search by Exalead
Libya SEs by Hejleh
Libya SEs by InfoBel
Libya SEs by NsOnline
Libya SEs by Philb
Libya SEs by SEColossus
Libya SEs by SEI-UK
Libya SEs by SMI-de
Libya SEs by SPLs
Libya SEs by Takakuwa
Libya SEs by WJ
Libya sites search by Google
Libya sites search by MSN
Libyan Arab Jamahiriya (LY) by IWS

Группы\2 Foreign\23 Territories\232 By 240+ countries\2322 K-N\23221 La-Lu\232216 Liechtenstein: © Кузнецов Сергей Валентинович 2002-2008
Liechtenstein (LI) by IWS
Liechtenstein by BBC
Liechtenstein by GE-MSU
Liechtenstein from Yahoo Dir
Liechtenstein Gov
Liechtenstein Liechtenstein On Line
Liechtenstein SE by whitelines-nl
Liechtenstein search by Exalead
Liechtenstein SEs by InfoBel
Liechtenstein SEs by NetMasters
Liechtenstein SEs by NsOnline
Liechtenstein SEs by Philb
Liechtenstein SEs by SEColossus
Liechtenstein SEs by SEI-UK
Liechtenstein SEs by SEU
Liechtenstein SEs by SMI-de
Liechtenstein SEs by SPLs
Liechtenstein SEs by Takakuwa
Liechtenstein SEs by WJ
Liechtenstein sites search by Google
Liechtenstein Vaterland Liechtenstein

Группы\2 Foreign\23 Territories\232 By 240+ countries\2322 K-N\23221 La-Lu\232217 Lithuania 13a: © Кузнецов Сергей Валентинович 2002-2008
Lithuania (LT) by IWS
Lithuania by BBC
Lithuania by EcCB
Lithuania by GE-MSU
Lithuania dosier by IrBe
Lithuania ELithuaniaA Lietuvos Agentura
Lithuania from Yahoo Dir
Lithuania Gov
Lithuania KTL Search Lithania
Lithuania LOC-CS
Lithuania Omnitel Search Luthuania
Lithuania portals by LOC
Lithuania search by Exalead
Lithuania SEs by BS
Lithuania SEs by countries-ru
Lithuania SEs by InfoBel
Lithuania SEs by MUA
Lithuania SEs by NetMasters
Lithuania SEs by NsOnline
Lithuania SEs by Philb
Lithuania SEs by SEColossus
Lithuania SEs by SEI-UK
Lithuania SEs by SEU
Lithuania SEs by SPLs
Lithuania SEs by Takakuwa
Lithuania SEs by WJ
Lithuania sites search by Google
Lithuania sites search by MSN

Группы\2 Foreign\23 Territories\232 By 240+ countries\2322 K-N\23221 La-Lu\232218 Luxembourg: © Кузнецов Сергей Валентинович 2002-2008
Luxembourg (LU) by IWS
Luxembourg by BBC
Luxembourg by GE-MSU
Luxembourg dosier by IrBe
Luxembourg from Yahoo Dir
Luxembourg Gov
Luxembourg portals by LOC
Luxembourg search by Exalead
Luxembourg SEs by countries-ru
Luxembourg SEs by InfoBel
Luxembourg SEs by NetMasters
Luxembourg SEs by NsOnline
Luxembourg SEs by Philb
Luxembourg SEs by SEColossus
Luxembourg SEs by SEI-UK
Luxembourg SEs by SEU
Luxembourg SEs by SMI-de
Luxembourg SEs by SPLs
Luxembourg SEs by Takakuwa
Luxembourg sites search by Google
Luxembourg sites search by MSN
Luxemburg Lux Servers Luxembourg
Luxemburg Telecran Luxembourg

Группы\2 Foreign\23 Territories\232 By 240+ countries\2322 K-N\23222 Mac-Mar: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 232220 Macedonia
[Группа] 232221 Madagascar
[Группа] 232222 Malawi
[Группа] 232223 Malaysia
[Группа] 232224 Maldives
[Группа] 232225 Mali
[Группа] 232226 Malta
[Группа] 232227 Marshall Isl
[Группа] 232228 Martinique

Группы\2 Foreign\23 Territories\232 By 240+ countries\2322 K-N\23222 Mac-Mar\232220 Macedonia: © Кузнецов Сергей Валентинович 2002-2008
Macedonia by BBC
Macedonia by GE-MSU
Macedonia by Yahoo Dir
Macedonia EU Org
Macedonia Gov
Macedonia Net
Macedonia portals by LOC
Macedonia Search (Gov)
Macedonia search by Exalead
Macedonia Searching www.org.mk
Macedonia SEs by countries-ru
Macedonia SEs by InfoBel
Macedonia SEs by MUA
Macedonia SEs by NetMasters
Macedonia SEs by NsOnline
Macedonia SEs by Philb
Macedonia SEs by SEColossus
Macedonia SEs by SEI-UK
Macedonia SEs by SEU
Macedonia SEs by SMI-de
Macedonia SEs by SPLs
Macedonia SEs by Takakuwa
Macedonia SEs by WJ
Macedonia sites search by Google
Macedonia sites search by MSN
Macedonia TFYR (MK) by IWS

Группы\2 Foreign\23 Territories\232 By 240+ countries\2322 K-N\23222 Mac-Mar\232221 Madagascar: © Кузнецов Сергей Валентинович 2002-2008
Madagascar (MG) by IWS
Madagascar by AG
Madagascar by BBC
Madagascar by GE-MSU
Madagascar by UCBL
Madagascar by WWD
Madagascar Directory
Madagascar dosier
Madagascar from Yahoo Dir
Madagascar LOC-CS
Madagascar portals by LOC
Madagascar search by Exalead
Madagascar SEs by InfoBel
Madagascar SEs by Philb
Madagascar SEs by SEColossus
Madagascar SEs by SEI-UK
Madagascar SEs by SMI-de
Madagascar SEs by SPLs
Madagascar SEs by SUL
Madagascar SEs by Takakuwa
Madagascar SEs by WJ
Madagascar sites search by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2322 K-N\23222 Mac-Mar\232222 Malawi: © Кузнецов Сергей Валентинович 2002-2008
Malawi (MW) by IWS
Malawi by AG
Malawi by BBC
Malawi by GE-MSU
Malawi by WWD
Malawi Directory
Malawi dosier
Malawi from Yahoo Dir
Malawi Malawi More Information
Malawi portals by LOC
Malawi search by Exalead
Malawi Search Malawi Net
Malawi SEs by InfoBel
Malawi SEs by NsOnline
Malawi SEs by Philb
Malawi SEs by SEColossus
Malawi SEs by SEI-UK
Malawi SEs by SMI-de
Malawi SEs by SPLs
Malawi SEs by SUL
Malawi SEs by WJ
Malawi sites search by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2322 K-N\23222 Mac-Mar\232223 Malaysia: © Кузнецов Сергей Валентинович 2002-2008
Malaysia (MY) by IWS
Malaysia by BBC
Malaysia by EcCB
Malaysia by GE-MSU
Malaysia by UCBL
Malaysia by WWD
Malaysia Cari Searches Malaysia
Malaysia dosier by IrBe
Malaysia from Yahoo Dir
Malaysia Gov
Malaysia Malaysian News Agency
Malaysia MSN
Malaysia portals by LOC
Malaysia SE by whitelines-nl
Malaysia search by Exalead
Malaysia search by Yahoo
Malaysia Search Chinese Malaysia
Malaysia Search in Malaysia Net
Malaysia SEs by BS
Malaysia SEs by countries-ru
Malaysia SEs by InfoBel
Malaysia SEs by Philb
Malaysia SEs by SEColossus
Malaysia SEs by SEI-UK
Malaysia SEs by SMI-de
Malaysia SEs by SPLs
Malaysia SEs by Takakuwa
Malaysia SEs by WJ
Malaysia sites search by Google
Malaysia sites search by MSN
Malaysia Yahoo

Группы\2 Foreign\23 Territories\232 By 240+ countries\2322 K-N\23222 Mac-Mar\232224 Maldives: © Кузнецов Сергей Валентинович 2002-2008
Maldives (MV) by IWS
Maldives by BBC
Maldives by GE-MSU
Maldives by UCBL
Maldives by WWD
Maldives from Yahoo Dir
Maldives Gov
Maldives LOC-CS
Maldives Miadhu Com News Maldives
Maldives portals by LOC
Maldives search by Exalead
Maldives Search Maldives
Maldives SEs by InfoBel
Maldives SEs by NsOnline
Maldives SEs by Philb
Maldives SEs by SEColossus
Maldives SEs by SEI-UK
Maldives SEs by SMI-de
Maldives SEs by SPLs
Maldives SEs by Takakuwa
Maldives SEs by WJ
Maldives sites search by Google
Maldives Visit Maldives

Группы\2 Foreign\23 Territories\232 By 240+ countries\2322 K-N\23222 Mac-Mar\232225 Mali: © Кузнецов Сергей Валентинович 2002-2008
Mali (ML) by IWS
Mali by AG
Mali by BBC
Mali by GE-MSU
Mali by WWD
Mali Directory
Mali dosier
Mali from Yahoo Dir
Mali search by Exalead
Mali SEs by NsOnline
Mali SEs by Philb
Mali SEs by SEColossus
Mali SEs by SEI-UK
Mali SEs by SPLs
Mali SEs by SUL
Mali SEs by WJ
Mali sites search by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2322 K-N\23222 Mac-Mar\232226 Malta: © Кузнецов Сергей Валентинович 2002-2008
Malta (MT) by IWS
Malta by BBC
Malta by GE-MSU
Malta dosier by IrBe
Malta from Yahoo Dir
Malta Gov
Malta portals by LOC
Malta Seach Malta Com
Malta search by Exalead
Malta Search malta-guide.de
Malta SEs by countries-ru
Malta SEs by InfoBel
Malta SEs by NetMasters
Malta SEs by NsOnline
Malta SEs by Philb
Malta SEs by SEColossus
Malta SEs by SEI-UK
Malta SEs by SEU
Malta SEs by SMI-de
Malta SEs by SPLs
Malta SEs by Takakuwa
Malta SEs by WJ
Malta sites search by Google
Malta sites search by MSN

Группы\2 Foreign\23 Territories\232 By 240+ countries\2322 K-N\23222 Mac-Mar\232227 Marshall Isl: © Кузнецов Сергей Валентинович 2002-2008
Marshall Is. search by Exalead
Marshall Is. SEs by Takakuwa
Marshall Isl (MH) by IWS
Marshall Isl by BBC
Marshall Isl by GE-MSU
Marshall Isl Coconet News Marshall Islands
Marshall Isl Escape Marshall Islands
Marshall Isl from Yahoo Dir
Marshall Isl portals by LOC
Marshall Isl SEs by NsOnline
Marshall Isl SEs by Philb
Marshall Isl SEs by SEColossus
Marshall Isl SEs by SEI-UK
Marshall Isl SEs by SPLs
Marshall Isl SEs by WJ
Marshall Isl sites search by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2322 K-N\23222 Mac-Mar\232228 Martinique: © Кузнецов Сергей Валентинович 2002-2008
Martinique (MQ) by IWS
Martinique by BBC
Martinique from Yahoo Dir
Martinique portals by LOC
Martinique Rechercher
Martinique search by Exalead
Martinique SEs by InfoBel
Martinique SEs by LANIC
Martinique SEs by NsOnline
Martinique SEs by Philb
Martinique SEs by SEColossus
Martinique SEs by SEI-UK
Martinique SEs by Takakuwa
Martinique SEs by WJ
Martinique sites search by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2322 K-N\23223 Mau-Mic: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 232230 Mauritania
[Группа] 232231 Mauritius
[Группа] 232232 Mayotte
[Группа] 232233 Mexico
[Группа] 232234 Micronesia

Группы\2 Foreign\23 Territories\232 By 240+ countries\2322 K-N\23223 Mau-Mic\232230 Mauritania: © Кузнецов Сергей Валентинович 2002-2008
Mauritania (MR) by IWS
Mauritania by AG
Mauritania by BBC
Mauritania by GE-MSU
Mauritania by WWD
Mauritania Directory
Mauritania dosier
Mauritania from Yahoo Dir
Mauritania Gov
Mauritania LOC-CS
Mauritania Marweb Annuaire de Mauritanie
Mauritania Marweb Mauritania
Mauritania Mauritanie Gouverment
Mauritania mylinea Mauritanie Presse
Mauritania mylinea Mauritanie
Mauritania portals by LOC
Mauritania search by Exalead
Mauritania SEs by Hejleh
Mauritania SEs by InfoBel
Mauritania SEs by NsOnline
Mauritania SEs by Philb
Mauritania SEs by SEColossus
Mauritania SEs by SEI-UK
Mauritania SEs by SMI-de
Mauritania SEs by SUL
Mauritania SEs by Takakuwa
Mauritania SEs by WJ
Mauritania sites search by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2322 K-N\23223 Mau-Mic\232231 Mauritius: © Кузнецов Сергей Валентинович 2002-2008
Mauritius (MU) by IWS
Mauritius by AG
Mauritius by BBC
Mauritius by GE-MSU
Mauritius by WWD
Mauritius Directory
Mauritius dosier
Mauritius from Yahoo Dir
Mauritius Gov
Mauritius Le Mauricien Nouvelles
Mauritius LOC-CS
Mauritius News from Mauritius Gov
Mauritius portals by LOC
Mauritius search by Exalead
Mauritius Search in Mauritius Net
Mauritius Search Mauritius Gov
Mauritius SEs by countries-ru
Mauritius SEs by InfoBel
Mauritius SEs by NsOnline
Mauritius SEs by Philb
Mauritius SEs by SEColossus
Mauritius SEs by SEI-UK
Mauritius SEs by SMI-de
Mauritius SEs by SUL
Mauritius SEs by Takakuwa
Mauritius SEs by WJ
Mauritius sites search by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2322 K-N\23223 Mau-Mic\232232 Mayotte: © Кузнецов Сергей Валентинович 2002-2008
Mayotte (YT) by IWS
Mayotte Directory
Mayotte Isl search
Mayotte Isl Vague Chercher
Mayotte search by Exalead
Mayotte SEs by InfoBel
Mayotte SEs by SEColossus
Mayotte SEs by SEI-UK
Mayotte SEs by SPLs
Mayotte sites search by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2322 K-N\23223 Mau-Mic\232233 Mexico: © Кузнецов Сергей Валентинович 2002-2008
Mexico (MX) by IWS
Mexico Adnet Busca Mexico
Mexico Buscador Buscar Mexico
Mexico by BBC
Mexico by EcCB
Mexico by GE-MSU
Mexico by WWD
Mexico Club Planeta Mexico
Mexico Dimelo Search Mexico
Mexico Directorio Busca Mexico
Mexico dosier by IrBe
Mexico from Yahoo Dir
Mexico Gov
Mexico Iguana Buscar Mexico
Mexico LOC-CS
Mexico MSN
Mexico portals by LOC
Mexico SE by whitelines-nl
Mexico search by Exalead
Mexico search by Yahoo
Mexico SEs by BS
Mexico SEs by countries-ru
Mexico SEs by InfoBel
Mexico SEs by LANIC
Mexico SEs by Philb
Mexico SEs by SEColossus
Mexico SEs by SEI-UK
Mexico SEs by SElist
Mexico SEs by SMI-de
Mexico SEs by SPLs
Mexico SEs by Takakuwa
Mexico SEs by WJ
Mexico sites search by Google
Mexico sites search by MSN
Mexico Yahoo

Группы\2 Foreign\23 Territories\232 By 240+ countries\2322 K-N\23223 Mau-Mic\232234 Micronesia: © Кузнецов Сергей Валентинович 2002-2008
Micronesia (FM) by IWS
Micronesia by BBC
Micronesia by GE-MSU
Micronesia from Yahoo Dir
Micronesia Gov
Micronesia News from Micronesia
Micronesia News from www.fm Micronesia
Micronesia portals by LOC
Micronesia search by Exalead
Micronesia Search
Micronesia SEs by InfoBel
Micronesia SEs by NsOnline
Micronesia SEs by Philb
Micronesia SEs by SEColossus
Micronesia SEs by SEI-UK
Micronesia SEs by SPLs
Micronesia SEs by Takakuwa
Micronesia SEs by WJ
Micronesia sites search by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2322 K-N\23224 Mo-My: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 232240 Moldova 13b
[Группа] 232241 Monaco
[Группа] 232242 Mongolia
[Группа] 232243 Montserrat
[Группа] 232244 Morocco
[Группа] 232245 Mozambique
[Группа] 232246 Myanmar

Группы\2 Foreign\23 Territories\232 By 240+ countries\2322 K-N\23224 Mo-My\232240 Moldova 13b: © Кузнецов Сергей Валентинович 2002-2008
Moldova by BBC
Moldova by GE-MSU
Moldova from Yahoo Dir
Moldova Gagauzia SEs by SEColossus
Moldova Gov
Moldova LOC-CS
Moldova Moldova News
Moldova portals by LOC
Moldova Rep of (MD) by IWS
Moldova SE 1
Moldova Searching Moldova
Moldova SEs by countries-ru
Moldova SEs by InfoBel
Moldova SEs by MUA
Moldova SEs by NetMasters
Moldova SEs by NsOnline
Moldova SEs by Philb
Moldova SEs by SEColossus
Moldova SEs by SEI-UK
Moldova SEs by SEU
Moldova SEs by SMI-de
Moldova SEs by SPLs
Moldova SEs by Takakuwa
Moldova sites search by Google
Moldova www.ournet.md
Moldova www.turism.md

Группы\2 Foreign\23 Territories\232 By 240+ countries\2322 K-N\23224 Mo-My\232241 Monaco: © Кузнецов Сергей Валентинович 2002-2008
Monaco (MC) by IWS
Monaco by BBC
Monaco by GE-MSU
Monaco Chercher Monaco Gov
Monaco from Yahoo Dir
Monaco Gov
Monaco Net Search Monaco
Monaco search by Exalead
Monaco SEs by InfoBel
Monaco SEs by NetMasters
Monaco SEs by NsOnline
Monaco SEs by Philb
Monaco SEs by SEColossus
Monaco SEs by SEI-UK
Monaco SEs by SEU
Monaco SEs by SMI-de
Monaco SEs by SPLs
Monaco SEs by Takakuwa
Monaco SEs by WJ
Monaco sites search by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2322 K-N\23224 Mo-My\232242 Mongolia: © Кузнецов Сергей Валентинович 2002-2008
Mongolia (MN) by IWS
Mongolia by BBC
Mongolia by GE-MSU
Mongolia by UCBL
Mongolia by WWD
Mongolia from Yahoo Dir
Mongolia Gov
Mongolia LOC-CS
Mongolia Magic Net Search
Mongolia Mon On Line Com
Mongolia Mongol Montsame News Saudi ArabiaBosnia-Hercegovina
Mongolia Mongolia Guide Com
Mongolia Mongolnet Mongolia
Mongolia online
Mongolia portals by LOC
Mongolia SEs by countries-ru
Mongolia SEs by NsOnline
Mongolia SEs by Philb
Mongolia SEs by SEColossus
Mongolia SEs by SEI-UK
Mongolia SEs by SMI-de
Mongolia SEs by SPLs
Mongolia SEs by Takakuwa
Mongolia SEs by WJ
Mongolia sites search by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2322 K-N\23224 Mo-My\232243 Montserrat: © Кузнецов Сергей Валентинович 2002-2008
Montseratt SEs by Philb
Montseratt SEs by SEColossus
Montseratt SEs by SEI-UK
Montseratt SEs by SPLs
Montserrat (MS) by IWS
Montserrat by BBC
Montserrat from Yahoo Dir
Montserrat Gov
Montserrat portals by LOC
Montserrat search by Exalead
Montserrat SEs by InfoBel
Montserrat SEs by NsOnline
Montserrat SEs by Takakuwa
Montserrat sites search by Google
Montserrat Visit

Группы\2 Foreign\23 Territories\232 By 240+ countries\2322 K-N\23224 Mo-My\232244 Morocco: © Кузнецов Сергей Валентинович 2002-2008
Morocco (MA) by IWS
Morocco Al Jamaa Com
Morocco Arabe Casanet Dot Morocco
Morocco Arabji.com Morocco
Morocco by AG
Morocco by BBC
Morocco by EcCB
Morocco by GE-MSU
Morocco by WWD
Morocco Directory
Morocco dosier by IrBe
Morocco dosier
Morocco from Yahoo Dir
Morocco Gov
Morocco Maghreb Arabe Presse Morocco
Morocco Maroc Net
Morocco Marweb Annuaire du Maroc
Morocco Marweb Morocco Search
Morocco Morocco Today
Morocco portals by LOC
Morocco Proxima Rechercher Maroc
Morocco search by Exalead
Morocco Search Morocco Gov
Morocco SEs by countries-ru
Morocco SEs by Hejleh
Morocco SEs by InfoBel
Morocco SEs by Philb
Morocco SEs by SEColossus
Morocco SEs by SEI-UK
Morocco SEs by SMI-de
Morocco SEs by SPLs
Morocco SEs by Takakuwa
Morocco SEs by WJ
Morocco sites search by Google
Morocco sites search by MSN
Sahara (EH) by IWS
Sahara SEs by SMI-de
Sahara Western (EH) by IWS
Sahara Western Arso Org
Sahara Western by BBC
Sahara Western by WWD
Sahara Western Directory
Sahara Western from Yahoo Dir
Sahara Western News
Sahara Western On Line
Sahara Western portals by LOC
Sahara Western search by Exalead
Sahara Western SEs by SEI-UK
Sahara Western SEs by SPLs
Sahara Western SEs by SUL
Sahara Western sites search by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2322 K-N\23224 Mo-My\232245 Mozambique: © Кузнецов Сергей Валентинович 2002-2008
Mozambique (MZ) by IWS
Mozambique Aim News Mozambique
Mozambique by AG
Mozambique by BBC
Mozambique by GE-MSU
Mozambique by WWD
Mozambique Directory
Mozambique dosier
Mozambique from Yahoo Dir
Mozambique Gov
Mozambique Mol.co.mz Mozambique
Mozambique portals by LOC
Mozambique search by Exalead
Mozambique Search Mozambique
Mozambique SEs by countries-ru
Mozambique SEs by InfoBel
Mozambique SEs by NsOnline
Mozambique SEs by Philb
Mozambique SEs by SEColossus
Mozambique SEs by SEI-UK
Mozambique SEs by SMI-de
Mozambique SEs by SPLs
Mozambique SEs by SUL
Mozambique SEs by Takakuwa
Mozambique SEs by WJ
Mozambique sites search by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2322 K-N\23224 Mo-My\232246 Myanmar: © Кузнецов Сергей Валентинович 2002-2008
Myanmar (Burma) by UCBL
Myanmar (Burma) from Yahoo Dir
Myanmar (Burma) SEs by countries-ru
Myanmar (Burma) SEs by SPLs
Myanmar (ex-Burma) (MM) by IWS
Myanmar by BBC
Myanmar by GE-MSU
Myanmar by UCBL
Myanmar by WWD
Myanmar Nagani.com Myanmar Burma
Myanmar portals by LOC
Myanmar Searching Myanmars Net
Myanmar SEs by InfoBel
Myanmar SEs by NsOnline
Myanmar SEs by Philb
Myanmar SEs by SEColossus
Myanmar SEs by SEI-UK
Myanmar SEs by SMI-de
Myanmar SEs by Takakuwa
Myanmar SEs by WJ
Myanmar sites search by Google
Myanmar(Burma) search by Exalead

Группы\2 Foreign\23 Territories\232 By 240+ countries\2322 K-N\23225 Na-Ne: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 232250 Namibia
[Группа] 232251 Nauru
[Группа] 232252 Nepal
[Группа] 232253 Netherlands
[Группа] 232254 Netherlands Antilles
[Группа] 232255 New Caledonia
[Группа] 232256 New Zealand

Группы\2 Foreign\23 Territories\232 By 240+ countries\2322 K-N\23225 Na-Ne\232250 Namibia: © Кузнецов Сергей Валентинович 2002-2008
Namibia (NA) by IWS
Namibia by AG
Namibia by BBC
Namibia by GE-MSU
Namibia by UCBL
Namibia by WWD
Namibia Directory
Namibia dosier
Namibia from Yahoo Dir
Namibia Gov
Namibia Namibian Com
Namibia portals by LOC
Namibia search by Exalead
Namibia Search Namibia Gov
Namibia SEs by BS
Namibia SEs by InfoBel
Namibia SEs by NsOnline
Namibia SEs by Philb
Namibia SEs by SEColossus
Namibia SEs by SEI-UK
Namibia SEs by SMI-de
Namibia SEs by SPLs
Namibia SEs by SUL
Namibia SEs by Takakuwa
Namibia SEs by WJ
Namibia sites search by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2322 K-N\23225 Na-Ne\232251 Nauru: © Кузнецов Сергей Валентинович 2002-2008
Nauru (NR) by IWS
Nauru by BBC
Nauru by GE-MSU
Nauru Coconet News from Nauru
Nauru from Yahoo Dir
Nauru portals by LOC
Nauru search by Exalead
Nauru SEs by NsOnline
Nauru SEs by SEColossus
Nauru SEs by SEI-UK
Nauru SEs by SPLs
Nauru SEs by Takakuwa
Nauru sites search by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2322 K-N\23225 Na-Ne\232252 Nepal: © Кузнецов Сергей Валентинович 2002-2008
Nepal (NP) by IWS
Nepal by BBC
Nepal by GE-MSU
Nepal by UCBL
Nepal by WWD
Nepal from Yahoo Dir
Nepal Google in Nepali Language
Nepal Gov
Nepal LOC-CS
Nepal Nepal Net searches Nepal
Nepal Nepal News Com
Nepal portals by LOC
Nepal SE
Nepal search by Exalead
Nepal Search in Visit Nepal
Nepal Seek Nepalsearch
Nepal SEs by countries-ru
Nepal SEs by InfoBel
Nepal SEs by NsOnline
Nepal SEs by Philb
Nepal SEs by SEColossus
Nepal SEs by SEI-UK
Nepal SEs by SMI-de
Nepal SEs by SPLs
Nepal SEs by Takakuwa
Nepal SEs by WJ
Nepal sites search by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2322 K-N\23225 Na-Ne\232253 Netherlands: © Кузнецов Сергей Валентинович 2002-2008
Ilse Exalead
Netherlands (NL) by IWS 1
Netherlands (NL) by IWS 2
Netherlands by BBC
Netherlands by EcCB
Netherlands by GE-MSU
Netherlands De Telegraaf Nederland
Netherlands De Volkskrant Nieuws
Netherlands from Yahoo Dir
Netherlands Gov
Netherlands Ilse Zoekt in Nederland
Netherlands Kranten.com Netherlands
Netherlands Lycos Netherlands
Netherlands MSN
Netherlands NauruC Handelsblad Nederland
Netherlands Persbureau
Netherlands portals by LOC
Netherlands SE by whitelines-nl
Netherlands search by Yahoo
Netherlands Search the Netherlands-Menu
Netherlands Search The Netherlands
Netherlands Search with Tiscali.nl
Netherlands SEs by BS
Netherlands SEs by countries-ru
Netherlands SEs by InfoBel
Netherlands SEs by NetMasters
Netherlands SEs by NsOnline
Netherlands SEs by Philb
Netherlands SEs by SEColossus
Netherlands SEs by SEI-UK
Netherlands SEs by SEU
Netherlands SEs by SMI-de
Netherlands SEs by SPLs
Netherlands SEs by Takakuwa
Netherlands SEs by WJ
Netherlands sites search by Google
Netherlands sites search by MSN
Netherlands Track
Netherlands Vinden Search
Netherlands Vindex
Netherlands WW Wijzer Telegraaf Net
Netherlands Yahoo
Netherlands Zoek Search Nederland

Группы\2 Foreign\23 Territories\232 By 240+ countries\2322 K-N\23225 Na-Ne\232254 Netherlands Antilles: © Кузнецов Сергей Валентинович 2002-2008
Netherlands Antilles (AN) by IWS 1
Netherlands Antilles (AN) by IWS 2
Netherlands Antilles Amigoe
Netherlands Antilles Bonaire from Yahoo Dir
Netherlands Antilles Bonaire SEs by Takakuwa
Netherlands Antilles by BBC
Netherlands Antilles Curacao from Yahoo Dir
Netherlands Antilles Curacao portals by LOC
Netherlands Antilles Curacao SEs by SEColossus
Netherlands Antilles Curacao SEs by Takakuwa
Netherlands Antilles from Yahoo Dir
Netherlands Antilles Gov
Netherlands Antilles portals by LOC
Netherlands Antilles Saba from Yahoo Dir
Netherlands Antilles search by Exalead
Netherlands Antilles SEs by InfoBel
Netherlands Antilles SEs by NsOnline
Netherlands Antilles SEs by Philb
Netherlands Antilles SEs by SEColossus
Netherlands Antilles SEs by SEI-UK
Netherlands Antilles SEs by SPLs
Netherlands Antilles St Eustatius from Yahoo Dir

Группы\2 Foreign\23 Territories\232 By 240+ countries\2322 K-N\23225 Na-Ne\232255 New Caledonia: © Кузнецов Сергей Валентинович 2002-2008
New Caledonia (NC) by IWS
New Caledonia by BBC
New Caledonia from Yahoo Dir
New Caledonia Gov
New Caledonia portals by LOC
New Caledonia search by Exalead
New Caledonia SEs by InfoBel
New Caledonia SEs by NsOnline
New Caledonia SEs by Philb
New Caledonia SEs by SEColossus
New Caledonia SEs by SEI-UK
New Caledonia SEs by SPLs
New Caledonia SEs by WJ
New Caledonia sites search by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2322 K-N\23225 Na-Ne\232256 New Zealand: © Кузнецов Сергей Валентинович 2002-2008
New Zealand (NZ) by IWS
New Zealand 2 SEs by WJ
New Zealand 3 SEs by WJ
New Zealand Access New Zealand New Zealand
New Zealand by BBC
New Zealand by EcCB
New Zealand by GE-MSU
New Zealand dir w 8 lang translation
New Zealand dosier by IrBe
New Zealand from Yahoo Dir
New Zealand Gov
New Zealand MSN
New Zealand New Zealand Press Association
New Zealand News Room
New Zealand portals by LOC
New Zealand SE by whitelines-nl
New Zealand search by Exalead
New Zealand search by Yahoo
New Zealand Search New Zealand New Zealand
New Zealand Search New Zealand
New Zealand SEs by InfoBel
New Zealand SEs by Philb
New Zealand SEs by SEColossus
New Zealand SEs by SEI-UK
New Zealand SEs by SElist
New Zealand SEs by SMI-de
New Zealand SEs by SPLs
New Zealand SEs by Takakuwa
New Zealand SEs by WJ
New Zealand sites search by Google
New Zealand sites search by MSN
New Zealand Yahoo

Группы\2 Foreign\23 Territories\232 By 240+ countries\2322 K-N\23226 Ni-No: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 232260 Nicaragua
[Группа] 232261 Niger
[Группа] 232262 Nigeria
[Группа] 232263 Niue
[Группа] 232264 Norfolk Island
[Группа] 232265 Northern Mariana Isl
[Группа] 232266 Norway

Группы\2 Foreign\23 Territories\232 By 240+ countries\2322 K-N\23226 Ni-No\232260 Nicaragua: © Кузнецов Сергей Валентинович 2002-2008
Nicaragua (NI) by IWS
Nicaragua by BBC
Nicaragua by GE-MSU
Nicaragua by WWD
Nicaragua from Yahoo Dir
Nicaragua La Prensa
Nicaragua LOC-CS
Nicaragua portals by LOC
Nicaragua search by Exalead
Nicaragua Search Nicaragua
Nicaragua SEs by InfoBel
Nicaragua SEs by LANIC
Nicaragua SEs by Philb
Nicaragua SEs by SEColossus
Nicaragua SEs by SEI-UK
Nicaragua SEs by SMI-de
Nicaragua SEs by SPLs
Nicaragua SEs by Takakuwa
Nicaragua sites search by Google
Nicaragua sites search by MSN
Nicaragua Xolo Search Nicaraqua
Nicaraqua SEs by WJ

Группы\2 Foreign\23 Territories\232 By 240+ countries\2322 K-N\23226 Ni-No\232261 Niger: © Кузнецов Сергей Валентинович 2002-2008
Niger (NE) by IWS
Niger by AG
Niger by BBC
Niger by GE-MSU
Niger by WWD
Niger Directory
Niger dosier
Niger from Yahoo Dir
Niger Joliba Search Niger
Niger portals by LOC
Niger search by Exalead
Niger SEs by InfoBel
Niger SEs by NsOnline
Niger SEs by Philb
Niger SEs by SEColossus
Niger SEs by SEI-UK
Niger SEs by SMI-de
Niger SEs by SPLs
Niger SEs by SUL
Niger sites search by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2322 K-N\23226 Ni-No\232262 Nigeria: © Кузнецов Сергей Валентинович 2002-2008
Nigeria (NG) by IWS
Nigeria Afbis.com Nigeria
Nigeria by AG
Nigeria by BBC
Nigeria by EcCB
Nigeria by GE-MSU
Nigeria by UCBL
Nigeria by WWD
Nigeria Directory
Nigeria dosier
Nigeria from Yahoo Dir
Nigeria Gov
Nigeria Guardian Nigeria
Nigeria LOC-CS
Nigeria portals by LOC
Nigeria Post Express Wired Nigeria
Nigeria search by Exalead
Nigeria Search Nigeria Info Net
Nigeria SEs by InfoBel
Nigeria SEs by NsOnline
Nigeria SEs by Philb
Nigeria SEs by SEColossus
Nigeria SEs by SEI-UK
Nigeria SEs by SMI-de
Nigeria SEs by SPLs
Nigeria SEs by SUL
Nigeria SEs by Takakuwa
Nigeria sites search by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2322 K-N\23226 Ni-No\232263 Niue: © Кузнецов Сергей Валентинович 2002-2008
Niue (NU) by IWS
Niue by BBC
Niue portals by LOC
Niue search by Exalead
Niue SEs by SEColossus
Niue SEs by SEI-UK
Niue SEs by SPLs
Niue SEs by Takakuwa
Niue sites search by Google
Niue Visit the isle of Niue

Группы\2 Foreign\23 Territories\232 By 240+ countries\2322 K-N\23226 Ni-No\232264 Norfolk Island: © Кузнецов Сергей Валентинович 2002-2008
Norfolk Isl (NF) by IWS
Norfolk Isl search by Exalead
Norfolk Isl SEs by InfoBel
Norfolk Isl SEs by SEColossus
Norfolk Isl SEs by SEI-UK
Norfolk Isl SEs by SPLs
Norfolk Isl sites search by Google
Norfolk Island

Группы\2 Foreign\23 Territories\232 By 240+ countries\2322 K-N\23226 Ni-No\232265 Northern Mariana Isl: © Кузнецов Сергей Валентинович 2002-2008
North Mariana Is. search by Exalead
North Marianas by BBC
Northern Mariana Is. SEs by SEColossus
Northern Mariana Is. SEs by SPLs
Northern Mariana Is. SEs by Takakuwa
Northern Mariana Isl (MP) by IWS
Northern Mariana Isl from Yahoo Dir
Northern Mariana Isl SEs by NsOnline
Northern Mariana Isl SEs by SEI-UK
Northern Mariana Isl sites search by Google
Northern Marianas SEs by InfoBel

Группы\2 Foreign\23 Territories\232 By 240+ countries\2322 K-N\23226 Ni-No\232266 Norway: © Кузнецов Сергей Валентинович 2002-2008
Norway (NO) by IWS
Norway Aftenposten
Norway Bouvet Isl sites search by Google
Norway by BBC
Norway by EcCB
Norway by GE-MSU
Norway dosier by IrBe
Norway from Yahoo Dir
Norway Gov
Norway Kvasir Norway Norge
Norway MSN
Norway Norge Dagbladet News
Norway portals by LOC
Norway SE by whitelines-nl
Norway search by Yahoo
Norway SEs by BS
Norway SEs by countries-ru
Norway SEs by InfoBel
Norway SEs by NetMasters
Norway SEs by NsOnline
Norway SEs by Philb
Norway SEs by SEColossus
Norway SEs by SEI-UK
Norway SEs by SEU
Norway SEs by SMI-de
Norway SEs by SPLs
Norway SEs by Takakuwa
Norway SEs by WJ
Norway sites search by Google
Norway sites search by MSN
Norway Startsiden Noorwegen
Norway Startsiden
Norway Svalbard & Jan Mayen by WWD
Norway Svalbard Isl
Norway Svalbard search by Google
Norway Svalbard SEs by SEColossus
Norway Yahoo

Группы\2 Foreign\23 Territories\232 By 240+ countries\2323 O-R: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 23230 O-O
[Группа] 23231 Pa-Pa
[Группа] 23232 Pe-Pu
[Группа] 23233 Q-Q
[Группа] 23234 Re-Rw

Группы\2 Foreign\23 Territories\232 By 240+ countries\2323 O-R\23230 O-O: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 232300 Oman

Группы\2 Foreign\23 Territories\232 By 240+ countries\2323 O-R\23230 O-O\232300 Oman: © Кузнецов Сергей Валентинович 2002-2008
Oman (OM) by IWS
Oman Arabji.com Oman
Oman by BBC
Oman by GE-MSU
Oman by WWD
Oman from Yahoo Dir
Oman GCC searches
Oman Gov
Oman LOC-CS
Oman Oman Daily
Oman Oman News Agency
Oman portals by LOC
Oman resources Dir
Oman Safara.com Oman
Oman search by Exalead
Oman Searching Oman
Oman SEs by Hejleh
Oman SEs by InfoBel
Oman SEs by Philb
Oman SEs by SEColossus
Oman SEs by SEI-UK
Oman SEs by SMI-de
Oman SEs by SPLs
Oman SEs by Takakuwa
Oman SEs by WJ
Oman sites search by Google
Oman sites search by MSN

Группы\2 Foreign\23 Territories\232 By 240+ countries\2323 O-R\23231 Pa-Pa: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 232310 Pakistan
[Группа] 232311 Palau
[Группа] 232312 Palestinian West Bank & Gaza
[Группа] 232313 Panama
[Группа] 232314 Papua New Guinea
[Группа] 232315 Paraguay

Группы\2 Foreign\23 Territories\232 By 240+ countries\2323 O-R\23231 Pa-Pa\232310 Pakistan: © Кузнецов Сергей Валентинович 2002-2008
Pakistan (PK) by IWS
Pakistan by BBC
Pakistan by EcCB
Pakistan by GE-MSU
Pakistan by UCBL
Pakistan by WWD
Pakistan dosier by IrBe
Pakistan from Yahoo Dir
Pakistan Frontier Post
Pakistan Google Search in Urdu
Pakistan Gov
Pakistan HiPakistan.Com News
Pakistan LOC-CS
Pakistan Paki.com Pakistan
Pakistan Pakistan Press International PPI
Pakistan Pakistan The News
Pakistan portals by LOC
Pakistan Samilan Search Engine
Pakistan SE
Pakistan search by Exalead
Pakistan Searching Pakistan
Pakistan SEs by InfoBel
Pakistan SEs by NsOnline
Pakistan SEs by Philb
Pakistan SEs by SEColossus
Pakistan SEs by SEI-UK
Pakistan SEs by SMI-de
Pakistan SEs by SPLs
Pakistan SEs by Takakuwa
Pakistan SEs by WJ
Pakistan sites search by Google
Pakistan sites search by MSN
Pakistan-webs

Группы\2 Foreign\23 Territories\232 By 240+ countries\2323 O-R\23231 Pa-Pa\232311 Palau: © Кузнецов Сергей Валентинович 2002-2008
Palau (PW) by IWS
Palau by BBC
Palau by GE-MSU
Palau Coconet News from Palau
Palau from Yahoo Dir
Palau portals by LOC
Palau search by Exalead
Palau Search Palau
Palau SEs by InfoBel
Palau SEs by NsOnline
Palau SEs by SEColossus
Palau SEs by SEI-UK
Palau SEs by SPLs
Palau sites search by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2323 O-R\23231 Pa-Pa\232312 Palestinian West Bank & Gaza: © Кузнецов Сергей Валентинович 2002-2008
Palestine Alfahras
Palestine by UCBL
Palestine Info Org
Palestine Info
Palestine Manar
Palestine Net Com
Palestine News (gov)
Palestine On Line
Palestine SEs by Hejleh
Palestine SEs by NsOnline
Palestine SEs by Philb
Palestine SEs by SEColossus
Palestine SEs by SEI-UK
Palestine SEs by SPLs
Palestine SEs by Takakuwa
Palestine SEs by WJ
Palestine Times
Palestine Visit
Palestine Voice Palvoice Com
Palestinian Authority SEs by InfoBel
Palestinian Authority sites search by Google
Palestinian Ter. search by Exalead
Palestinian Territory (PS) by IWS

Группы\2 Foreign\23 Territories\232 By 240+ countries\2323 O-R\23231 Pa-Pa\232313 Panama: © Кузнецов Сергей Валентинович 2002-2008
Panama (PA) by IWS
Panama by BBC
Panama by GE-MSU
Panama Canal portals by LOC
Panama Diario Net Com Panama
Panama dosier by IrBe
Panama from Yahoo Dir
Panama Gov
Panama LOC-CS
Panama portals by LOC
Panama search by Exalead
Panama Search Panama Canal
Panama SEs by countries-ru
Panama SEs by InfoBel
Panama SEs by LANIC
Panama SEs by Philb
Panama SEs by SEColossus
Panama SEs by SEI-UK
Panama SEs by SMI-de
Panama SEs by SPLs
Panama SEs by Takakuwa
Panama SEs by WJ
Panama sites search by Google
Panama sites search by MSN
Panama Terra Search Panama

Группы\2 Foreign\23 Territories\232 By 240+ countries\2323 O-R\23231 Pa-Pa\232314 Papua New Guinea: © Кузнецов Сергей Валентинович 2002-2008
Papua New Guinea (PG) by IWS
Papua New Guinea Bougainville SEs by SEColossus
Papua New Guinea by BBC
Papua New Guinea by GE-MSU
Papua New Guinea by WWD
Papua New Guinea from Yahoo Dir
Papua New Guinea Gov
Papua New Guinea Papua New Guinea News
Papua New Guinea portals by LOC
Papua New Guinea search by Exalead
Papua New Guinea Search Papua New Guinea
Papua New Guinea SEs by InfoBel
Papua New Guinea SEs by NsOnline
Papua New Guinea SEs by Philb
Papua New Guinea SEs by SEColossus
Papua New Guinea SEs by SEI-UK
Papua New Guinea SEs by SPLs
Papua New Guinea SEs by Takakuwa
Papua New Guinea sites search by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2323 O-R\23231 Pa-Pa\232315 Paraguay: © Кузнецов Сергей Валентинович 2002-2008
Paraguay (PY) by IWS
Paraguay by BBC
Paraguay by GE-MSU
Paraguay El Paraguay Buscar
Paraguay from Yahoo Dir
Paraguay Gov
Paraguay La Nacion Paraguay
Paraguay LOC-CS
Paraguay Par Net Search Paraguay
Paraguay portals by LOC
Paraguay search by Exalead
Paraguay SEs by InfoBel
Paraguay SEs by LANIC
Paraguay SEs by Philb
Paraguay SEs by SEColossus
Paraguay SEs by SEI-UK
Paraguay SEs by SMI-de
Paraguay SEs by SPLs
Paraguay SEs by Takakuwa
Paraguay SEs by WJ
Paraguay sites search by Google
Paraguay sites search by MSN
Paraguay Yagua Busca Paraguay

Группы\2 Foreign\23 Territories\232 By 240+ countries\2323 O-R\23232 Pe-Pu: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 232320 Peru
[Группа] 232321 Philippines
[Группа] 232322 Pitcairn
[Группа] 232323 Poland
[Группа] 232324 Portugal
[Группа] 232325 Puerto Rico

Группы\2 Foreign\23 Territories\232 By 240+ countries\2323 O-R\23232 Pe-Pu\232320 Peru: © Кузнецов Сергей Валентинович 2002-2008
Peru (PE) by IWS
Peru Acceso Peru Busca Peru
Peru Adonde.com Busca Peru
Peru Agencia de Noticias Andinas
Peru by BBC
Peru by EcCB
Peru by GE-MSU
Peru by WWD
Peru Diario de Cusco
Peru dosier by IrBe
Peru Expreso Lima
Peru from Yahoo Dir
Peru Gov
Peru Interperu Busca Peru
Peru Nazcanet Buscar Peru
Peru Oh Peru Peru search engine
Peru Peru.com Busca Peru
Peru portals by LOC
Peru search by Exalead
Peru Search Peru On Line
Peru SEs by BS
Peru SEs by countries-ru
Peru SEs by InfoBel
Peru SEs by LANIC
Peru SEs by Philb
Peru SEs by SEColossus
Peru SEs by SEI-UK
Peru SEs by SMI-de
Peru SEs by SPLs
Peru SEs by Takakuwa
Peru SEs by WJ
Peru sites search by Google
Peru sites search by MSN
Peru YP

Группы\2 Foreign\23 Territories\232 By 240+ countries\2323 O-R\23232 Pe-Pu\232321 Philippines: © Кузнецов Сергей Валентинович 2002-2008
Philippines (PH) by IWS
Philippines by BBC
Philippines by EcCB
Philippines by GE-MSU
Philippines by UCBL
Philippines by WWD
Philippines dosier by IrBe
Philippines Edsa Search Philippines
Philippines from Yahoo Dir
Philippines Gov
Philippines LOC-CS
Philippines MSN
Philippines Pilipinas News
Philippines portals by LOC
Philippines search by Exalead
Philippines search by Yahoo
Philippines SEs by BS
Philippines SEs by InfoBel
Philippines SEs by Philb
Philippines SEs by SEColossus
Philippines SEs by SEI-UK
Philippines SEs by SMI-de
Philippines SEs by SPLs
Philippines SEs by Takakuwa
Philippines SEs by WJ
Philippines sites search by Google
Philippines sites search by MSN
Philippines Yahoo

Группы\2 Foreign\23 Territories\232 By 240+ countries\2323 O-R\23232 Pe-Pu\232322 Pitcairn: © Кузнецов Сергей Валентинович 2002-2008
Pitcairn Is. search by Exalead
Pitcairn Isl (PN) by IWS
Pitcairn Isl from Yahoo Dir
Pitcairn Isl SEs by InfoBel
Pitcairn Isl SEs by SEColossus
Pitcairn Isl SEs by SEI-UK
Pitcairn Isl SEs by SPLs
Pitcairn SEs by NsOnline
Pitcairn SEs by Takakuwa
Pitcairn sites search by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2323 O-R\23232 Pe-Pu\232323 Poland: © Кузнецов Сергей Валентинович 2002-2008
Poland (PL) by IWS
Poland by BBC
Poland by EcCB
Poland by GE-MSU
Poland dosier by IrBe
Poland from Yahoo Dir
Poland Gov
Poland LOC-CS
Poland Polska Agencja Prasowa PanamaP
Poland portals by LOC
Poland SE by whitelines-nl
Poland search by Exalead
Poland search by Yahoo
Poland Search Polen into.pl
Poland Search Polen Polish World
Poland Search Wirtualna Polska
Poland SEs by BS
Poland SEs by countries-ru
Poland SEs by InfoBel
Poland SEs by NetMasters
Poland SEs by NsOnline
Poland SEs by Philb
Poland SEs by SEColossus
Poland SEs by SEI-UK
Poland SEs by SEU
Poland SEs by SMI-de
Poland SEs by SPLs
Poland SEs by Takakuwa
Poland SEs by WJ
Poland sites search by Google
Poland sites search by MSN
Poland www.searchengines.pl

Группы\2 Foreign\23 Territories\232 By 240+ countries\2323 O-R\23232 Pe-Pu\232324 Portugal: © Кузнецов Сергей Валентинович 2002-2008
Portugal (PT) by IWS
Portugal Aeiou Pesquisar Portugal
Portugal by BBC
Portugal by EcCB
Portugal by GE-MSU
Portugal dosier by IrBe
Portugal from Yahoo Dir
Portugal Gov
Portugal LOC-CS
Portugal Madeira On Line
Portugal MSN
Portugal Netindex Portugal
Portugal Portal Busca
Portugal portals by LOC
Portugal Portugal Cidade Virtual
Portugal Sapo Pesquisar Portugal
Portugal SE by whitelines-nl
Portugal search by Exalead
Portugal SEs by BS
Portugal SEs by countries-ru
Portugal SEs by InfoBel
Portugal SEs by NetMasters
Portugal SEs by NsOnline
Portugal SEs by Philb
Portugal SEs by SEColossus
Portugal SEs by SEI-UK
Portugal SEs by SElist
Portugal SEs by SEU
Portugal SEs by SPLs
Portugal SEs by Takakuwa
Portugal SEs by WJ
Portugal sites search by Google
Portugal sites search by MSN
Portugal Vibes Motores de Busca
Portuguese Azores SEs by SEColossus
Portuguese Azores SEs by Takakuwa

Группы\2 Foreign\23 Territories\232 By 240+ countries\2323 O-R\23232 Pe-Pu\232325 Puerto Rico: © Кузнецов Сергей Валентинович 2002-2008
Puerto Rico (PR) by IWS
Puerto Rico by BBC
Puerto Rico El Nuevo
Puerto Rico Escape
Puerto Rico from Yahoo Dir
Puerto Rico Gov
Puerto Rico portals by LOC
Puerto Rico search by Exalead
Puerto Rico SEs by InfoBel
Puerto Rico SEs by LANIC
Puerto Rico SEs by NsOnline
Puerto Rico SEs by Philb
Puerto Rico SEs by SEColossus
Puerto Rico SEs by SEI-UK
Puerto Rico SEs by SPLs
Puerto Rico SEs by Takakuwa
Puerto Rico SEs by WJ
Puerto Rico sites search by Google
Puerto Rico sites search by MSN

Группы\2 Foreign\23 Territories\232 By 240+ countries\2323 O-R\23233 Q-Q: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 232330 Qatar

Группы\2 Foreign\23 Territories\232 By 240+ countries\2323 O-R\23233 Q-Q\232330 Qatar: © Кузнецов Сергей Валентинович 2002-2008
Qatar by GE-MSU
Qatar dosier by LOC
Qatar Gov
Qatar Newspapers
Qatar resources by Philb
Qatar resources by Yahoo Dir
Qatar SEs by NSOnline
Qatar SEs by SEI-UK
Qatar SEs by takakuwa
Qatar SEs by UCBL
Qatar SEs by WJ
Qatar Web Dir

Группы\2 Foreign\23 Territories\232 By 240+ countries\2323 O-R\23234 Re-Rw: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 232340 Reunion
[Группа] 232341 Romania
[Группа] 232342 Russia 131
[Группа] 232343 Rwanda

Группы\2 Foreign\23 Territories\232 By 240+ countries\2323 O-R\23234 Re-Rw\232340 Reunion: © Кузнецов Сергей Валентинович 2002-2008
Reunion (RE) by IWS
Reunion by BBC
Reunion by WWD
Reunion from Yahoo Dir
Reunion Is. search by Exalead
Reunion Isl Directory
Reunion portals by LOC
Reunion Rechercher
Reunion SEs by InfoBel
Reunion SEs by NsOnline
Reunion SEs by Philb
Reunion SEs by SEColossus
Reunion SEs by SEI-UK
Reunion SEs by SPLs
Reunion SEs by Takakuwa
Reunion sites search by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2323 O-R\23234 Re-Rw\232341 Romania: © Кузнецов Сергей Валентинович 2002-2008
Romania (RO) by IWS
Romania by BBC
Romania by EcCB
Romania by GE-MSU
Romania Click Motoare de Cautare
Romania dosier by IrBe
Romania from Yahoo Dir
Romania Gov
Romania Kappa 1st Portal Romania
Romania LOC-CS
Romania Mediafax - Romanian News Agency
Romania Monitorul Search Romania
Romania News from Romania
Romania portals by LOC
Romania search by Exalead
Romania Search Romania by Net
Romania Search Romania Cauto
Romania SEs by BS
Romania SEs by countries-ru
Romania SEs by InfoBel
Romania SEs by NetMasters
Romania SEs by NsOnline
Romania SEs by Philb
Romania SEs by SEColossus
Romania SEs by SEI-UK
Romania SEs by SEU
Romania SEs by SMI-de
Romania SEs by SPLs
Romania SEs by Takakuwa
Romania SEs by WJ
Romania sites search by Google
Romania sites search by MSN

Группы\2 Foreign\23 Territories\232 By 240+ countries\2323 O-R\23234 Re-Rw\232342 Russia 131: © Кузнецов Сергей Валентинович 2002-2008
Russia (RU) by IWS
Russia Aport Searching Russia
Russia Atrus Search Russia
Russia by BBC
Russia by EcCB
Russia by GE-MSU
Russia by WWD
Russia Caspian.net Dagestan
Russia dosier by IrBe
Russia Estart Search Russia
Russia from Yahoo Dir
Russia Informatsionnoe Tel. Agentstvo
Russia Izvestia News
Russia Lapshin Searches
Russia List searches Russia
Russia LOC-CS
Russia MSN
Russia Piter Searchengine
Russia portals by LOC
Russia Russia on the Net
Russia Russian News ng.ru
Russia Russian Yahoo
Russia SE by whitelines-nl
Russia search by Exalead
Russia search by MSN
Russia search by Yahoo
Russia Search Dagestan Republik
Russia Search in holms.ru
Russia Search in Яндекс.ru
Russia Search with hochu.ru
Russia Search with Rambler
Russia Search with stars.ru
Russia SEs by BS
Russia SEs by countries-ru
Russia SEs by Google
Russia SEs by InfoBel
Russia SEs by NsOnline
Russia SEs by Philb
Russia SEs by SEColossus
Russia SEs by SEI-UK
Russia SEs by SElist
Russia SEs by SEU
Russia SEs by SMI-de
Russia SEs by SPLs
Russia SEs by Takakuwa
Russia SEs by WJ
Russia sites search by Google
Russia sites search by MSN
Russia Soviet Union Former LOC-CS
Russia St Petersburg Times
Russia St Petersburg Web
Russia Webgid searches Russia
Russia Yahoo
Russia Zhurnal Search Russia
Russian Federation Gov
Russian Federation search by YAHOO

Группы\2 Foreign\23 Territories\232 By 240+ countries\2323 O-R\23234 Re-Rw\232343 Rwanda: © Кузнецов Сергей Валентинович 2002-2008
Rwanda (RW) by IWS
Rwanda by AG
Rwanda by BBC
Rwanda by GE-MSU
Rwanda by UCBL
Rwanda by WWD
Rwanda Directory
Rwanda dosier
Rwanda from Yahoo Dir
Rwanda Gov
Rwanda portals by LOC
Rwanda Rwanda1.com Rwanda
Rwanda search by Exalead
Rwanda SEs by InfoBel
Rwanda SEs by NsOnline
Rwanda SEs by Philb
Rwanda SEs by SEColossus
Rwanda SEs by SEI-UK
Rwanda SEs by SMI-de
Rwanda SEs by SPLs
Rwanda SEs by SUL
Rwanda SEs by Takakuwa
Rwanda SEs by WJ
Rwanda sites search by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2324 S-U: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 23240 Sa-Sa
[Группа] 23241 Se-Sl
[Группа] 23242 So-Sr
[Группа] 23243 Su-Sy
[Группа] 23244 Ta-To
[Группа] 23245 Tr-Tu
[Группа] 23246 Ua-Uz

Группы\2 Foreign\23 Territories\232 By 240+ countries\2324 S-U\23240 Sa-Sa: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 232400 St Helena
[Группа] 232401 St Kitts & Nevis
[Группа] 232402 St Lucia
[Группа] 232403 St Pierre & Miquelon
[Группа] 232404 St Vincent & Grenadines
[Группа] 232405 Samoa
[Группа] 232406 San Marino
[Группа] 232407 Sao Tome e Principe
[Группа] 232408 Saudi Arabia

Группы\2 Foreign\23 Territories\232 By 240+ countries\2324 S-U\23240 Sa-Sa\232400 St Helena: © Кузнецов Сергей Валентинович 2002-2008
St Helena (SH) by IWS
St Helena Ascension Isl from Yahoo Dir
St Helena Ascension Search Gov
St Helena Ascension Webcam
St Helena by BBC
St Helena Directory
St Helena from Yahoo Dir
St Helena Gov
St Helena search by Exalead
St Helena SEs by InfoBel
St Helena SEs by SEColossus
St Helena SEs by SEI-UK
St Helena SEs by SPLs
St Helena sites search by Google
St Helena Tristan Is. SEs by Takakuwa

Группы\2 Foreign\23 Territories\232 By 240+ countries\2324 S-U\23240 Sa-Sa\232401 St Kitts & Nevis: © Кузнецов Сергей Валентинович 2002-2008
St Kitts & Nevis (KN) by IWS
St Kitts & Nevis by BBC
St Kitts & Nevis from Yahoo Dir
St Kitts & Nevis Kidon News St Kitts + Nevis
St Kitts & Nevis SEs by InfoBel
St Kitts & Nevis SEs by LANIC
St Kitts & Nevis SEs by NsOnline
St Kitts & Nevis SEs by Philb
St Kitts & Nevis St Kitts + Nevis; San Cristobal
St Kitts by GE-MSU
St Kitts Nevis search by Exalead
St Kitts portals by LOC
St Kitts SEs by SEColossus
St Kitts SEs by SEI-UK
St Kitts SEs by SMI-de
St Kitts SEs by SPLs
St Kitts SEs by Takakuwa
St Kitts sites search by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2324 S-U\23240 Sa-Sa\232402 St Lucia: © Кузнецов Сергей Валентинович 2002-2008
St Lucia (LC) by IWS
St Lucia by BBC
St Lucia by GE-MSU
St Lucia from Yahoo Dir
St Lucia Gov
St Lucia portals by LOC
St Lucia search by Exalead
St Lucia Search St Lucia Gov
St Lucia SEs by InfoBel
St Lucia SEs by LANIC
St Lucia SEs by NsOnline
St Lucia SEs by Philb
St Lucia SEs by SEColossus
St Lucia SEs by SEI-UK
St Lucia SEs by SMI-de
St Lucia SEs by SPLs
St Lucia SEs by Takakuwa
St Lucia sites search by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2324 S-U\23240 Sa-Sa\232403 St Pierre & Miquelon: © Кузнецов Сергей Валентинович 2002-2008
St Pierre & Miq by BBC
St Pierre & Miquelon (PM) by IWS
St Pierre & Miquelon SEs by InfoBel
St Pierre & Miquelon SEs by Takakuwa
St Pierre & Miquelon sites search by Google
St Pierre et Miquelon (PM)
St Pierre Miquel. search by Exalead
St Pierre SEs by Philb
St Pierre SEs by SEColossus
St Pierre SEs by SEI-UK
St Pierre SEs by SPLs

Группы\2 Foreign\23 Territories\232 By 240+ countries\2324 S-U\23240 Sa-Sa\232404 St Vincent & Grenadines: © Кузнецов Сергей Валентинович 2002-2008
St Vincent & Grenadines SEs by SMI-de
St Vincent & the Grenadines (VC) by IWS
St Vincent & The Grenadines from Yahoo Dir
St Vincent & the Grenadines Kidon St Vincent + Grenadines
St Vincent & the Grenadines SEs by InfoBel
St Vincent & the Grenadines SEs by LANIC
St Vincent & the Grenadines SEs by NsOnline
St Vincent & the Grenadines sites search by Google
St Vincent & the Grenadines St Vincent + Grenadines
St Vincent Bequia from Yahoo Dir
St Vincent by GE-MSU
St Vincent Gren by BBC
St Vincent Gren. search by Exalead
St Vincent SEs by Philb
St Vincent SEs by SEColossus
St Vincent SEs by SEI-UK
St Vincent SEs by SPLs

Группы\2 Foreign\23 Territories\232 By 240+ countries\2324 S-U\23240 Sa-Sa\232405 Samoa: © Кузнецов Сергей Валентинович 2002-2008
Samoa (WS) by IWS
Samoa by BBC
Samoa by GE-MSU
Samoa by WWD
Samoa from Yahoo Dir
Samoa Gov
Samoa News Samoa Observer
Samoa portals by LOC
Samoa Search Samoa
Samoa SEs by InfoBel
Samoa SEs by NsOnline
Samoa SEs by Philb
Samoa SEs by SEColossus
Samoa SEs by SEI-UK
Samoa SEs by SPLs
Samoa SEs by Takakuwa
Samoa SEs by WJ
Samoa sites search by Google
Samoa Western search by Exalead

Группы\2 Foreign\23 Territories\232 By 240+ countries\2324 S-U\23240 Sa-Sa\232406 San Marino: © Кузнецов Сергей Валентинович 2002-2008
San Marino (SM) by IWS
San Marino by BBC
San Marino by GE-MSU
San Marino from Yahoo Dir
San Marino Omniway
San Marino search by Exalead
San Marino SEs by InfoBel
San Marino SEs by MUA
San Marino SEs by NetMasters
San Marino SEs by NsOnline
San Marino SEs by Philb
San Marino SEs by SEColossus
San Marino SEs by SEI-UK
San Marino SEs by SEU
San Marino SEs by SMI-de
San Marino SEs by SPLs
San Marino SEs by Takakuwa
San Marino sites search by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2324 S-U\23240 Sa-Sa\232407 Sao Tome e Principe: © Кузнецов Сергей Валентинович 2002-2008
San Tome & Principe by AG
San Tome & Principe by GE-MSU
San Tome Multimania
San Tome portals by LOC
San Tome Sao Tome & Pricipe Gov
San Tome search by Exalead
San Tome-Principe by AfNo
Sao Tome & Principe (ST) by IWS
Sao Tome & Principe by WWD
Sao Tome & Principe Directory
Sao Tome & Principe dosier
Sao Tome e Principe SEs by SUL
Sao Tome from Yahoo Dir
Sao Tome SEs by Philb
Sao Tome SEs by SEColossus
Sao Tome SEs by SEI-UK
Sao Tome SEs by SMI-de
Sao Tome SEs by SPLs
Sao Tome sites search by Google
Sao TomePrincip by BBC

Группы\2 Foreign\23 Territories\232 By 240+ countries\2324 S-U\23240 Sa-Sa\232408 Saudi Arabia: © Кузнецов Сергей Валентинович 2002-2008
Saudi Arabia (SA) by IWS
Saudi Arabia Al Riyadh News
Saudi Arabia by BBC
Saudi Arabia by EcCB
Saudi Arabia by GE-MSU
Saudi Arabia by WWD
Saudi Arabia dosier by IrBe
Saudi Arabia from Yahoo Dir
Saudi Arabia GCC searches
Saudi Arabia Gov
Saudi Arabia LOC-CS
Saudi Arabia MSN
Saudi Arabia Naseej.com Saudi Arabia
Saudi Arabia News from Okaz
Saudi Arabia portals by LOC
Saudi Arabia resources Dir
Saudi Arabia Saudi News Al Jazirah
Saudi Arabia SE by whitelines-nl
Saudi Arabia search by Exalead
Saudi Arabia Search Saudi Arabia Gov
Saudi Arabia Search Saudi Pages
Saudi Arabia SEs by Hejleh
Saudi Arabia SEs by InfoBel
Saudi Arabia SEs by Philb
Saudi Arabia SEs by SEColossus
Saudi Arabia SEs by SEI-UK
Saudi Arabia SEs by SMI-de
Saudi Arabia SEs by SPLs
Saudi Arabia SEs by Takakuwa
Saudi Arabia SEs by WJ
Saudi Arabia sites search by Google
Saudi Arabia sites search by MSN

Группы\2 Foreign\23 Territories\232 By 240+ countries\2324 S-U\23241 Se-Sl: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 232410 Senegal
[Группа] 232411 Serbia & Montenegro
[Группа] 232412 Seychelles
[Группа] 232413 Sierra Leone
[Группа] 232414 Singapore
[Группа] 232415 Slovakia
[Группа] 232416 Slovenia

Группы\2 Foreign\23 Territories\232 By 240+ countries\2324 S-U\23241 Se-Sl\232410 Senegal: © Кузнецов Сергей Валентинович 2002-2008
Senegal (SN) by IWS
Senegal by AG
Senegal by BBC
Senegal by GE-MSU
Senegal by WWD
Senegal Directory
Senegal dosier by IrBe
Senegal dosier
Senegal from Yahoo Dir
Senegal Gov
Senegal News Walf Senegal
Senegal portals by LOC
Senegal Rechercher Senegal
Senegal search by Exalead
Senegal SEs by InfoBel
Senegal SEs by NsOnline
Senegal SEs by Philb
Senegal SEs by SEColossus
Senegal SEs by SEI-UK
Senegal SEs by SMI-de
Senegal SEs by SPLs
Senegal SEs by SUL
Senegal SEs by Takakuwa
Senegal SEs by WJ
Senegal sites search by Google
Senegal Sudonline Senegal

Группы\2 Foreign\23 Territories\232 By 240+ countries\2324 S-U\23241 Se-Sl\232411 Serbia & Montenegro: © Кузнецов Сергей Валентинович 2002-2008
Montenegro (CS) by IWS
Montenegro by BBC
Montenegro by GE-MSU
Montenegro from Yahoo Dir
Montenegro SEs by NetMasters
Montenegro SEs by NsOnline
Montenegro SEs by SEColossus
Montenegro SEs by SEU
Montenegro
Serbia & Montenegro by WWD
Serbia & Montenegro portals by LOC
Serbia & Montenegro SEs by InfoBel
Serbia (RS) by IWS
Serbia by BBC
Serbia by EcCB
Serbia by GE-MSU
Serbia from Yahoo Dir
Serbia Gov
Serbia SEs by NetMasters
Serbia SEs by NsOnline
Serbia SEs by Philb
Serbia SEs by SEColossus
Serbia SEs by SEI-UK
Serbia SEs by SEU
Serbia SEs by SPLs
Serbia sites search by MSN
Serbian Links Net
Serbian Press Agency
YU Krstarica
YU LOC-CS
YU News Agency
YU News from Danas (Srpski)
YU News
YU Novosti
YU SEs by MUA
YU SEs by Philb
YU SEs by SMI-de
YU SEs by Takakuwa
YU SEs by WJ
Yugoslavia search by Exalead
YuSearch Pretrazivac

Группы\2 Foreign\23 Territories\232 By 240+ countries\2324 S-U\23241 Se-Sl\232412 Seychelles: © Кузнецов Сергей Валентинович 2002-2008
Seychelles (SC) by IWS
Seychelles by AG
Seychelles by BBC
Seychelles by GE-MSU
Seychelles by WWD
Seychelles Directory
Seychelles from Yahoo Dir
Seychelles Gov
Seychelles LOC-CS
Seychelles portals by LOC
Seychelles search by Exalead
Seychelles SEs by InfoBel
Seychelles SEs by NsOnline
Seychelles SEs by Philb
Seychelles SEs by SEColossus
Seychelles SEs by SEI-UK
Seychelles SEs by SMI-de
Seychelles SEs by SPLs
Seychelles SEs by SUL
Seychelles SEs by Takakuwa
Seychelles SEs by WJ
Seychelles Sey Net Search Seychelles
Seychelles sites search by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2324 S-U\23241 Se-Sl\232413 Sierra Leone: © Кузнецов Сергей Валентинович 2002-2008
Sierra Leone (SL) by IWS
Sierra Leone by AG
Sierra Leone by BBC
Sierra Leone by GE-MSU
Sierra Leone by WWD
Sierra Leone Directory
Sierra Leone dosier
Sierra Leone from Yahoo Dir
Sierra Leone portals by LOC
Sierra Leone search by Exalead
Sierra Leone SEs by InfoBel
Sierra Leone SEs by NsOnline
Sierra Leone SEs by Philb
Sierra Leone SEs by SEColossus
Sierra Leone SEs by SEI-UK
Sierra Leone SEs by SMI-de
Sierra Leone SEs by SPLs
Sierra Leone SEs by SUL
Sierra Leone SEs by Takakuwa
Sierra Leone SEs by WJ
Sierra Leone Sierra Leone News
Sierra Leone sites search by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2324 S-U\23241 Se-Sl\232414 Singapore: © Кузнецов Сергей Валентинович 2002-2008
Singapore (SG) by IWS
Singapore Asiaville Singapore
Singapore by BBC
Singapore by EcCB
Singapore by GE-MSU
Singapore by WWD
Singapore dosier by IrBe
Singapore from Yahoo Dir
Singapore Gov
Singapore LOC-CS
Singapore MSN
Singapore portals by LOC
Singapore SE by whitelines-nl
Singapore search by Exalead
Singapore search by Yahoo
Singapore SEs by BS
Singapore SEs by countries-ru
Singapore SEs by InfoBel
Singapore SEs by Philb
Singapore SEs by SEColossus
Singapore SEs by SEI-UK
Singapore SEs by SMI-de
Singapore SEs by SPLs
Singapore SEs by Takakuwa
Singapore SEs by WJ
Singapore sites search by Google
Singapore sites search by MSN
Singapore Yahoo

Группы\2 Foreign\23 Territories\232 By 240+ countries\2324 S-U\23241 Se-Sl\232415 Slovakia: © Кузнецов Сергей Валентинович 2002-2008
Slovak Rep SEs by InfoBel
Slovakia (SK) by IWS
Slovakia Best.sk Search Slovakia
Slovakia by BBC
Slovakia by EcCB
Slovakia by GE-MSU
Slovakia dosier by IrBe
Slovakia from Yahoo Dir
Slovakia Gov
Slovakia portals by LOC
Slovakia Rep SEs by Takakuwa
Slovakia SEs by countries-ru
Slovakia SEs by NetMasters
Slovakia SEs by NsOnline
Slovakia SEs by Philb
Slovakia SEs by SEColossus
Slovakia SEs by SEI-UK
Slovakia SEs by SEU
Slovakia SEs by SMI-de
Slovakia SEs by SPLs
Slovakia sites search by Google
Slovakia sites search by MSN
Slovakia Superzoznam Slovak
Slovakia Surf.sk Slovenska
Slovakia Tlacova agentura Slovenskej republiky
Slovakia www.box.sk Slovak

Группы\2 Foreign\23 Territories\232 By 240+ countries\2324 S-U\23241 Se-Sl\232416 Slovenia: © Кузнецов Сергей Валентинович 2002-2008
Slovenia (SI) by IWS
Slovenia by BBC
Slovenia by EcCB
Slovenia by GE-MSU
Slovenia dosier by IrBe
Slovenia from Yahoo Dir
Slovenia Gov
Slovenia Matkurja Search Slovenia
Slovenia portals by LOC
Slovenia search by Exalead
Slovenia Search Slovenia
Slovenia SEs by BS
Slovenia SEs by countries-ru
Slovenia SEs by InfoBel
Slovenia SEs by MUA
Slovenia SEs by NetMasters
Slovenia SEs by NsOnline
Slovenia SEs by Philb
Slovenia SEs by SEColossus
Slovenia SEs by SEI-UK
Slovenia SEs by SEU
Slovenia SEs by SMI-de
Slovenia SEs by SPLs
Slovenia SEs by Takakuwa
Slovenia SEs by WJ
Slovenia sites search by Google
Slovenia sites search by MSN
Slovenia Slovene Press Agency San Tome & PrincipeA

Группы\2 Foreign\23 Territories\232 By 240+ countries\2324 S-U\23242 So-Sr: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 232420 Solomon Isl
[Группа] 232421 Somalia
[Группа] 232422 South Africa
[Группа] 232423 Spain
[Группа] 232424 Sri Lanka

Группы\2 Foreign\23 Territories\232 By 240+ countries\2324 S-U\23242 So-Sr\232420 Solomon Isl: © Кузнецов Сергей Валентинович 2002-2008
Solomon Is. search by Exalead
Solomon Is. SEs by Takakuwa
Solomon Isl (SB) by IWS
Solomon Isl by BBC
Solomon Isl by GE-MSU
Solomon Isl from Yahoo Dir
Solomon Isl Gov
Solomon Isl People First Solomon Islands
Solomon Isl portals by LOC
Solomon Isl SEs by NsOnline
Solomon Isl SEs by Philb
Solomon Isl SEs by SEColossus
Solomon Isl SEs by SEI-UK
Solomon Isl SEs by SPLs
Solomon Isl sites search by Google
Solomon Isl Solomon Isl Gov

Группы\2 Foreign\23 Territories\232 By 240+ countries\2324 S-U\23242 So-Sr\232421 Somalia: © Кузнецов Сергей Валентинович 2002-2008
Somalia (SO) by IWS
Somalia by AG
Somalia by BBC
Somalia by GE-MSU
Somalia by UCBL
Somalia by WWD
Somalia Directory
Somalia dosier
Somalia from Yahoo Dir
Somalia Ica Net Somali Press
Somalia LOC-CS
Somalia portals by LOC
Somalia search by Exalead
Somalia SEs by Hejleh
Somalia SEs by NsOnline
Somalia SEs by Philb
Somalia SEs by SEColossus
Somalia SEs by SEI-UK
Somalia SEs by SMI-de
Somalia SEs by SPLs
Somalia SEs by SUL
Somalia SEs by Takakuwa
Somalia SEs by WJ
Somalia sites search by Google
Somalia Somalia Somali Net

Группы\2 Foreign\23 Territories\232 By 240+ countries\2324 S-U\23242 So-Sr\232422 South Africa: © Кузнецов Сергей Валентинович 2002-2008
South Africa (ZA) by IWS
South Africa Aardvark Zuid Afrika
South Africa by AG
South Africa by BBC
South Africa by EcCB
South Africa by GE-MSU
South Africa by UCBL
South Africa by WWD
South Africa Die Burger Zuid Afrika
South Africa Die Volksblad South Africa
South Africa Directory
South Africa Dispatch South Africa
South Africa dosier by IrBe
South Africa dosier
South Africa from Yahoo Dir
South Africa Gov
South Africa Headlines South Africa
South Africa languages
South Africa LOC-CS
South Africa Max Search South Africa
South Africa MSN
South Africa News from CBrunei Z. Afrika
South Africa News from Madagascar.co.za
South Africa portals by LOC
South Africa resources
South Africa SE by whitelines-nl
South Africa SE
South Africa search by Exalead
South Africa SEs by BS
South Africa SEs by countries-ru
South Africa SEs by InfoBel
South Africa SEs by Philb
South Africa SEs by SEColossus
South Africa SEs by SEI-UK
South Africa SEs by SMI-de
South Africa SEs by SPLs
South Africa SEs by SUL
South Africa SEs by Takakuwa
South Africa SEs by WJ
South Africa sites search by Google
South Africa sites search by MSN

Группы\2 Foreign\23 Territories\232 By 240+ countries\2324 S-U\23242 So-Sr\232423 Spain: © Кузнецов Сергей Валентинович 2002-2008
Spain (ES) by IWS
Spain Agencia EFE
Spain Balearic Is. SEs by Takakuwa
Spain Buscador Telepolis
Spain by BBC
Spain by EcCB
Spain by GE-MSU
Spain by WWD
Spain Caloweb.com
Spain Canary Is. SEs by Takakuwa
Spain Canary Isl SEs by SEColossus
Spain dosier by IrBe
Spain El Indice
Spain from Yahoo Dir
Spain Gov
Spain LOC-CS
Spain Motor Apali
Spain Motor Cesat
Spain MSN
Spain Mundivia Vindio
Spain portals by LOC
Spain SE by whitelines-nl
Spain search by Yahoo
Spain Searching Gran Canaria
Spain SEs by BS
Spain SEs by countries-ru
Spain SEs by InfoBel
Spain SEs by NetMasters
Spain SEs by NsOnline
Spain SEs by Philb
Spain SEs by SEColossus
Spain SEs by SEI-UK
Spain SEs by SEU
Spain SEs by SMI-de
Spain SEs by SPLs
Spain SEs by Takakuwa
Spain SEs by WJ
Spain sites search by Google
Spain sites search by MSN
Spain Terra Searching Espagna
Spain Trovator Searching Spain
Spain www.ozu Searching Espana
Spain Yahoo

Группы\2 Foreign\23 Territories\232 By 240+ countries\2324 S-U\23242 So-Sr\232424 Sri Lanka: © Кузнецов Сергей Валентинович 2002-2008
Sri Lanka (ex-Ceilon) (LK) by IWS
Sri Lanka by BBC
Sri Lanka by EcCB
Sri Lanka by GE-MSU
Sri Lanka by UCBL
Sri Lanka by WWD
Sri Lanka from Yahoo Dir
Sri Lanka Gov
Sri Lanka Info.lk News from (Sri) Lanka
Sri Lanka Lanka Deepa News
Sri Lanka Lanka Page News Sri Lanka
Sri Lanka LOC-CS
Sri Lanka News from Divaina
Sri Lanka News Lak Bima
Sri Lanka portals by LOC
Sri Lanka search by Exalead
Sri Lanka Search Lanka Sri Lanka
Sri Lanka SEs by countries-ru
Sri Lanka SEs by InfoBel
Sri Lanka SEs by Philb
Sri Lanka SEs by SEColossus
Sri Lanka SEs by SEI-UK
Sri Lanka SEs by SMI-de
Sri Lanka SEs by SPLs
Sri Lanka SEs by Takakuwa
Sri Lanka SEs by WJ
Sri Lanka sites search by Google
Sri Lanka Tamil Canadian Com

Группы\2 Foreign\23 Territories\232 By 240+ countries\2324 S-U\23243 Su-Sy: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 232430 Sudan
[Группа] 232431 Suriname
[Группа] 232432 Swaziland
[Группа] 232433 Sweden
[Группа] 232434 Switzerland
[Группа] 232435 Syria

Группы\2 Foreign\23 Territories\232 By 240+ countries\2324 S-U\23243 Su-Sy\232430 Sudan: © Кузнецов Сергей Валентинович 2002-2008
Sudan (SD) by IWS
Sudan by AG
Sudan by BBC
Sudan by GE-MSU
Sudan by UCBL
Sudan by WWD
Sudan Directory
Sudan dosier
Sudan from Yahoo Dir
Sudan Gov
Sudan LOC-CS
Sudan News Sudan Net
Sudan portals by LOC
Sudan search by Exalead
Sudan SEs by Hejleh
Sudan SEs by InfoBel
Sudan SEs by NsOnline
Sudan SEs by Philb
Sudan SEs by SEColossus
Sudan SEs by SEI-UK
Sudan SEs by SMI-de
Sudan SEs by SPLs
Sudan SEs by SUL
Sudan SEs by Takakuwa
Sudan SEs by WJ
Sudan sites search by Google
Sudan Southern SEs by SEColossus
Sudan Sudan Net

Группы\2 Foreign\23 Territories\232 By 240+ countries\2324 S-U\23243 Su-Sy\232431 Suriname: © Кузнецов Сергей Валентинович 2002-2008
Surinam by BBC
Suriname (SR) by IWS
Suriname by GE-MSU
Suriname De Ware Tijd Suriname
Suriname from Yahoo Dir
Suriname Paramaribo Com Suriname
Suriname portals by LOC
Suriname search by Exalead
Suriname Search Suriname Nu
Suriname Search with surinam.net
Suriname SEs by InfoBel
Suriname SEs by LANIC
Suriname SEs by NsOnline
Suriname SEs by Philb
Suriname SEs by SEColossus
Suriname SEs by SEI-UK
Suriname SEs by SMI-de
Suriname SEs by SPLs
Suriname SEs by Takakuwa
Suriname SEs by WJ
Suriname sites search by Google
Suriname Surinamenet.com
Suriname surinfo.org Suriname

Группы\2 Foreign\23 Territories\232 By 240+ countries\2324 S-U\23243 Su-Sy\232432 Swaziland: © Кузнецов Сергей Валентинович 2002-2008
Swaziland (SZ) by IWS
Swaziland by AG
Swaziland by BBC
Swaziland by GE-MSU
Swaziland by WWD
Swaziland Directory
Swaziland dosier
Swaziland from Yahoo Dir
Swaziland Gov
Swaziland portals by LOC
Swaziland search by Exalead
Swaziland Search Swaziland Gov
Swaziland SEs by InfoBel
Swaziland SEs by NsOnline
Swaziland SEs by Philb
Swaziland SEs by SEColossus
Swaziland SEs by SEI-UK
Swaziland SEs by SMI-de
Swaziland SEs by SPLs
Swaziland SEs by SUL
Swaziland SEs by Takakuwa
Swaziland SEs by WJ
Swaziland sites search by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2324 S-U\23243 Su-Sy\232433 Sweden: © Кузнецов Сергей Валентинович 2002-2008
Sweden (SE) by IWS
Sweden Allt
Sweden by BBC
Sweden by EcCB
Sweden by GE-MSU
Sweden dosier by IrBe
Sweden Evreka Search Sweden
Sweden from Yahoo Dir
Sweden Gov
Sweden MSN
Sweden portals by LOC
Sweden SE by whitelines-nl
Sweden search by Exalead
Sweden search by Yahoo
Sweden SEs by BS
Sweden SEs by countries-ru
Sweden SEs by InfoBel
Sweden SEs by NetMasters
Sweden SEs by NsOnline
Sweden SEs by Philb
Sweden SEs by SEColossus
Sweden SEs by SEI-UK
Sweden SEs by SEU
Sweden SEs by SMI-de
Sweden SEs by SPLs
Sweden SEs by Takakuwa
Sweden SEs by WJ
Sweden sites search by Google
Sweden sites search by MSN
Sweden Yahoo

Группы\2 Foreign\23 Territories\232 By 240+ countries\2324 S-U\23243 Su-Sy\232434 Switzerland: © Кузнецов Сергей Валентинович 2002-2008
Switzerland (CH) by IWS
Switzerland Berner Zeitung
Switzerland by BBC
Switzerland by EcCB
Switzerland by GE-MSU
Switzerland dosier by IrBe
Switzerland French MSN
Switzerland from Yahoo Dir
Switzerland Furttal Web (Deutsch English)
Switzerland German MSN
Switzerland Gov
Switzerland La Liberte Nouvelles
Switzerland News in Italian
Switzerland portals by LOC
Switzerland SE by whitelines-nl
Switzerland Sear Such Helvetia
Switzerland search by Exalead
Switzerland search by Yahoo
Switzerland Search with Swiss Guide
Switzerland SEs by BS
Switzerland SEs by countries-ru
Switzerland SEs by InfoBel
Switzerland SEs by NetMasters
Switzerland SEs by NsOnline
Switzerland SEs by Philb
Switzerland SEs by SEColossus
Switzerland SEs by SEI-UK
Switzerland SEs by SEU
Switzerland SEs by SMI-de
Switzerland SEs by SPLs
Switzerland SEs by Takakuwa
Switzerland SEs by WJ
Switzerland sites search by Google
Switzerland sites search by MSN
Switzerland Yahoo
Switzerland Yoodle Search Helvetia
Switzerland Zeitung Zurich

Группы\2 Foreign\23 Territories\232 By 240+ countries\2324 S-U\23243 Su-Sy\232435 Syria: © Кузнецов Сергей Валентинович 2002-2008
Syria by BBC
Syria by GE-MSU
Syria by WWD
Syria dosier by IrBe
Syria from Yahoo Dir
Syria Gov
Syria LOC-CS
Syria News from Champress Net
Syria News Syria Daily Com
Syria portals by LOC
Syria Sana Org News from Syria
Syria search by Exalead
Syria Search with Syria Gate Com
Syria Searching Syria Souria Com
Syria SEs by countries-ru
Syria SEs by Hejleh
Syria SEs by InfoBel
Syria SEs by NsOnline
Syria SEs by Philb
Syria SEs by SEColossus
Syria SEs by SEI-UK
Syria SEs by SMI-de
Syria SEs by SPLs
Syria SEs by Takakuwa
Syria SEs by WJ
Syria sites search by MSN
Syria Syria (gov) moi-syria.com
Syria Syria On Line
Syria Teshreen Daily
Syrian Arab Rep (SY) by IWS
Syrian Arab Rep sites search by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2324 S-U\23244 Ta-To: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 232440 Taiwan
[Группа] 232441 Tajikistan 13c
[Группа] 232442 Tanzania
[Группа] 232443 Thailand
[Группа] 232444 Togo
[Группа] 232445 Tokelau
[Группа] 232446 Tonga

Группы\2 Foreign\23 Territories\232 By 240+ countries\2324 S-U\23244 Ta-To\232440 Taiwan: © Кузнецов Сергей Валентинович 2002-2008
Taiwan (TW) by IWS
Taiwan by BBC
Taiwan by EcCB
Taiwan by GE-MSU
Taiwan by WWD
Taiwan Central News Agency Taiwan
Taiwan Chinese Fonts & Characters
Taiwan dosier by IrBe
Taiwan from Yahoo Dir
Taiwan Gov
Taiwan MSN
Taiwan portals by LOC
Taiwan search by Exalead
Taiwan search by Yahoo
Taiwan Search in Taiwan Net
Taiwan SEs by BS
Taiwan SEs by InfoBel
Taiwan SEs by Philb
Taiwan SEs by SEColossus
Taiwan SEs by SEI-UK
Taiwan SEs by SElist
Taiwan SEs by SMI-de
Taiwan SEs by SPLs
Taiwan SEs by Takakuwa
Taiwan SEs by WJ
Taiwan sites search by Google
Taiwan sites search by MSN
Taiwan The Taiwan Google in Chinese
Taiwan Yahoo
Taiwan Yam Search Taiwan

Группы\2 Foreign\23 Territories\232 By 240+ countries\2324 S-U\23244 Ta-To\232441 Tajikistan 13c: © Кузнецов Сергей Валентинович 2002-2008
Tajikistan (TJ) by IWS
Tajikistan by BBC
Tajikistan by GE-MSU
Tajikistan by WWD
Tajikistan from Yahoo Dir
Tajikistan LOC-CS
Tajikistan portals by LOC
Tajikistan SEs by countries-ru
Tajikistan SEs by NsOnline
Tajikistan SEs by Philb
Tajikistan SEs by SEColossus
Tajikistan SEs by SEI-UK
Tajikistan SEs by SMI-de
Tajikistan SEs by SPLs
Tajikistan SEs by Takakuwa
Tajikistan sites search by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2324 S-U\23244 Ta-To\232442 Tanzania: © Кузнецов Сергей Валентинович 2002-2008
Tanzania Africa On Line Tanzania
Tanzania Arush Times Tanzania
Tanzania by AG
Tanzania by BBC
Tanzania by GE-MSU
Tanzania by WWD
Tanzania Directory
Tanzania dosier
Tanzania from Yahoo Dir
Tanzania Gov
Tanzania portals by LOC
Tanzania search by Exalead
Tanzania SEs by InfoBel
Tanzania SEs by NsOnline
Tanzania SEs by Philb
Tanzania SEs by SEColossus
Tanzania SEs by SEI-UK
Tanzania SEs by SMI-de
Tanzania SEs by SPLs
Tanzania SEs by SUL
Tanzania SEs by Takakuwa
Tanzania SEs by WJ
Tanzania sites search by Google
Tanzania The Express Tanzania
Tanzania United Rep of (TZ) by IWS
Tanzania Zanzibar by AG
Tanzania Zanzibar by BBC
Tanzania Zanzibar SEs by SEColossus

Группы\2 Foreign\23 Territories\232 By 240+ countries\2324 S-U\23244 Ta-To\232443 Thailand: © Кузнецов Сергей Валентинович 2002-2008
Thailand (TH) by IWS
Thailand 108-1009.com Thailand
Thailand by BBC
Thailand by EcCB
Thailand by GE-MSU
Thailand by UCBL
Thailand by WWD
Thailand Cnet searches Thailand
Thailand Daily News Thailand
Thailand dosier by IrBe
Thailand from Yahoo Dir
Thailand Gov
Thailand LOC-CS
Thailand MSN
Thailand News Bangkok Post
Thailand portals by LOC
Thailand Sanook Thailand
Thailand SE by whitelines-nl
Thailand search by Exalead
Thailand Search Thailand
Thailand SEs by BS
Thailand SEs by countries-ru
Thailand SEs by InfoBel
Thailand SEs by NsOnline
Thailand SEs by Philb
Thailand SEs by SEColossus
Thailand SEs by SEI-UK
Thailand SEs by SMI-de
Thailand SEs by SPLs
Thailand SEs by Takakuwa
Thailand SEs by WJ
Thailand Siam Inside
Thailand sites search by Google
Thailand sites search by MSN
Thailand Thaiall.com
Thailand Yahoo

Группы\2 Foreign\23 Territories\232 By 240+ countries\2324 S-U\23244 Ta-To\232444 Togo: © Кузнецов Сергей Валентинович 2002-2008
Togo (TG) by IWS
Togo by AG
Togo by BBC
Togo by GE-MSU
Togo by WWD
Togo Directory
Togo dosier
Togo from Yahoo Dir
Togo portals by LOC
Togo Rep of Togo Gov
Togo search by Exalead
Togo SEs by InfoBel
Togo SEs by NsOnline
Togo SEs by Philb
Togo SEs by SEColossus
Togo SEs by SEI-UK
Togo SEs by SMI-de
Togo SEs by SPLs
Togo SEs by SUL
Togo SEs by Takakuwa
Togo SEs by WJ
Togo sites search by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2324 S-U\23244 Ta-To\232445 Tokelau: © Кузнецов Сергей Валентинович 2002-2008
Tokelau (TK) by IWS
Tokelau by BBC
Tokelau search by Exalead
Tokelau SEs by Philb
Tokelau SEs by SEColossus
Tokelau SEs by SPLs
Tokelau SEs by Takakuwa
Tokelau sites search by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2324 S-U\23244 Ta-To\232446 Tonga: © Кузнецов Сергей Валентинович 2002-2008
Tonga (TO) by IWS
Tonga by BBC
Tonga by GE-MSU
Tonga Coconet News from Tonga
Tonga from Yahoo Dir
Tonga Gov
Tonga On Line
Tonga portals by LOC
Tonga search by Exalead
Tonga Searching Tonga Gov
Tonga SEs by InfoBel
Tonga SEs by NsOnline
Tonga SEs by Philb
Tonga SEs by SEColossus
Tonga SEs by SEI-UK
Tonga SEs by SPLs
Tonga SEs by Takakuwa
Tonga sites search by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2324 S-U\23245 Tr-Tu: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 232450 Trinidad & Tobago
[Группа] 232451 Tunisia
[Группа] 232452 Turkey
[Группа] 232453 Turkmenistan 13d
[Группа] 232454 Turks & Caicos Isl
[Группа] 232455 Tuvalu

Группы\2 Foreign\23 Territories\232 By 240+ countries\2324 S-U\23245 Tr-Tu\232450 Trinidad & Tobago: © Кузнецов Сергей Валентинович 2002-2008
Trinidad & Tobago (TT) by IWS
Trinidad & Tobago by GE-MSU
Trinidad & Tobago from Yahoo Dir
Trinidad & Tobago Gov
Trinidad & Tobago portals by LOC
Trinidad & Tobago SEs by InfoBel
Trinidad & Tobago SEs by LANIC
Trinidad & Tobago SEs by NsOnline
Trinidad & Tobago SEs by Philb
Trinidad & Tobago SEs by SMI-de
Trinidad & Tobago SEs by Takakuwa
Trinidad & Tobago sites search by Google
Trinidad & Tobago Trinidad Express
Trinidad SE&Directory
Trinidad SEs by SEColossus
Trinidad SEs by SEI-UK
Trinidad SEs by SPLs
Trinidad Tobago by BBC
Trinidad Tobago search by Exalead

Группы\2 Foreign\23 Territories\232 By 240+ countries\2324 S-U\23245 Tr-Tu\232451 Tunisia: © Кузнецов Сергей Валентинович 2002-2008
Tunisia (TN) by IWS
Tunisia Akhbar News Tunisie
Tunisia Assabah
Tunisia by AG
Tunisia by BBC
Tunisia by EcCB
Tunisia by GE-MSU
Tunisia by WWD
Tunisia Directory
Tunisia dosier by IrBe
Tunisia dosier
Tunisia from Yahoo Dir
Tunisia Gov
Tunisia La Presse
Tunisia Marweb 1
Tunisia Marweb 2
Tunisia Nadhour
Tunisia Nouvelles
Tunisia portals by LOC
Tunisia search by Exalead
Tunisia SEs by countries-ru
Tunisia SEs by Hejleh
Tunisia SEs by InfoBel
Tunisia SEs by NsOnline
Tunisia SEs by Philb
Tunisia SEs by SEColossus
Tunisia SEs by SEI-UK
Tunisia SEs by SMI-de
Tunisia SEs by SPLs
Tunisia SEs by Takakuwa
Tunisia SEs by WJ
Tunisia sites search by Google
Tunisia sites search by MSN
Tunisia Winoo Cherchez Tunisie

Группы\2 Foreign\23 Territories\232 By 240+ countries\2324 S-U\23245 Tr-Tu\232452 Turkey: © Кузнецов Сергей Валентинович 2002-2008
Turkey (TR) by IWS
Turkey All about Turkey
Turkey by BBC
Turkey by EcCB
Turkey by GE-MSU
Turkey by WWD
Turkey dosier by IrBe
Turkey from Yahoo Dir
Turkey Gov
Turkey Istanbul Web Index
Turkey LOC-CS
Turkey MSN
Turkey News from H&uuml;rriyetim
Turkey News from Milliyet
Turkey portals by LOC
Turkey Sanalistan searches T&uuml;rkiye
Turkey SE by whitelines-nl
Turkey search by Exalead
Turkey Search in List 2000
Turkey Search T&uuml;rkiye Turkmeta
Turkey Searchengine Ahtapot
Turkey Searchengine Arama
Turkey searchengine Hemenbul
Turkey SEs by BS
Turkey SEs by countries-ru
Turkey SEs by InfoBel
Turkey SEs by NsOnline
Turkey SEs by Philb
Turkey SEs by SEColossus
Turkey SEs by SEI-UK
Turkey SEs by SEU
Turkey SEs by SMI-de
Turkey SEs by SPLs
Turkey SEs by Takakuwa
Turkey SEs by WJ
Turkey sites search by Google
Turkey sites search by MSN
Turkey Turk Net Search Turkey
Turkey Turkish News from Aksam
Turkey Turkish News Kazete
Turkey Turkish News Yeni Mesaj
Turkey Turkish News
Turkey turkish searchengine arabul

Группы\2 Foreign\23 Territories\232 By 240+ countries\2324 S-U\23245 Tr-Tu\232453 Turkmenistan 13d: © Кузнецов Сергей Валентинович 2002-2008
Turkmenistan (TM) by IWS
Turkmenistan by BBC
Turkmenistan by GE-MSU
Turkmenistan by WWD
Turkmenistan from Yahoo Dir
Turkmenistan Gov
Turkmenistan LOC-CS
Turkmenistan portals by LOC
Turkmenistan search by Exalead
Turkmenistan Search Turkmenistan
Turkmenistan SEs by countries-ru
Turkmenistan SEs by InfoBel
Turkmenistan SEs by MUA
Turkmenistan SEs by NsOnline
Turkmenistan SEs by Philb
Turkmenistan SEs by SEColossus
Turkmenistan SEs by SEI-UK
Turkmenistan SEs by SMI-de
Turkmenistan SEs by SPLs
Turkmenistan SEs by Takakuwa
Turkmenistan sites search by Google
Turkmenistan Turkemistan News Net
Turkmenistan Turkmenistan News Net
Turkmestan East SEs by SEColossus

Группы\2 Foreign\23 Territories\232 By 240+ countries\2324 S-U\23245 Tr-Tu\232454 Turks & Caicos Isl: © Кузнецов Сергей Валентинович 2002-2008
Turks & Caicos by BBC
Turks & Caicos by WWD
Turks & Caicos Is SEs by Takakuwa
Turks & Caicos Isl (TC) by IWS
Turks & Caicos Isl from Yahoo Dir
Turks & Caicos Isl SEs by Philb
Turks & Caicos Isl sites search by Google
Turks & Caicos Islands SEs by InfoBel
Turks & Caicos SEs by SEColossus
Turks & Caicos SEs by SEI-UK
Turks & Caicos SEs by SPLs
Turks + Caicos Islands
Turks Caicos Is. search by Exalead

Группы\2 Foreign\23 Territories\232 By 240+ countries\2324 S-U\23245 Tr-Tu\232455 Tuvalu: © Кузнецов Сергей Валентинович 2002-2008
Tuvalu (TV) by IWS
Tuvalu by BBC
Tuvalu by GE-MSU
Tuvalu from Yahoo Dir
Tuvalu News Tuvalu On Line
Tuvalu portals by LOC
Tuvalu search by Exalead
Tuvalu SEs by InfoBel
Tuvalu SEs by NsOnline
Tuvalu SEs by SEColossus
Tuvalu SEs by SEI-UK
Tuvalu SEs by SPLs
Tuvalu SEs by Takakuwa
Tuvalu sites search by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2324 S-U\23246 Ua-Uz: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 232460 US Virgin Isl
[Группа] 232461 Uganda
[Группа] 232462 Ukraine 13e
[Группа] 232463 UAE
[Группа] 232464 UK
[Группа] 232465 USA
[Группа] 232466 Uruguay
[Группа] 232467 Uzbekistan 13f

Группы\2 Foreign\23 Territories\232 By 240+ countries\2324 S-U\23246 Ua-Uz\232460 US Virgin Isl: © Кузнецов Сергей Валентинович 2002-2008
US Virgin Isl (VI) by IWS
US Virgin Isl from Yahoo Dir
US Virgin Isl Gov
US Virgin Isl portals by LOC
US Virgin Isl SEs by LANIC
US Virgin Isl SEs by NsOnline
US Virgin Isl sites search by Google
US Virgin Islands SEs by InfoBel
US Virgin Islands SEs by Takakuwa
US Virgin Islands
Virgin Isl search by Exalead
Virgin Isl SEs by Philb
Virgin Isl SEs by SEColossus
Virgin Isl SEs by SPLs

Группы\2 Foreign\23 Territories\232 By 240+ countries\2324 S-U\23246 Ua-Uz\232461 Uganda: © Кузнецов Сергей Валентинович 2002-2008
Uganda (UG) by IWS
Uganda by AG
Uganda by BBC
Uganda by GE-MSU
Uganda by WWD
Uganda Directory
Uganda dosier
Uganda from Yahoo Dir
Uganda Gov
Uganda LOC-CS
Uganda News Monitor Uganda
Uganda portals by LOC
Uganda search by Exalead
Uganda Search in Uganda
Uganda SEs by InfoBel
Uganda SEs by NsOnline
Uganda SEs by SEColossus
Uganda SEs by SEI-UK
Uganda SEs by SMI-de
Uganda SEs by SPLs
Uganda SEs by SUL
Uganda SEs by Takakuwa
Uganda SEs by WJ
Uganda

Группы\2 Foreign\23 Territories\232 By 240+ countries\2324 S-U\23246 Ua-Uz\232462 Ukraine 13e: © Кузнецов Сергей Валентинович 2002-2008
Ukraine (UA) by IWS
Ukraine by BBC
Ukraine by EcCB
Ukraine by GE-MSU
Ukraine by WWD
Ukraine com
Ukraine Dir 1
Ukraine Dir 3
Ukraine Dir 7
Ukraine dosier by IrBe
Ukraine El Viste Net
Ukraine from Yahoo Dir
Ukraine gateway
Ukraine Gov
Ukraine Meta-Ukraine Com
Ukraine News from Uaportal
Ukraine News from Ukraine com
Ukraine On line com ua
Ukraine portals by LOC
Ukraine SE 2
Ukraine SE 5
Ukraine SE 6
Ukraine search by Exalead
Ukraine Searching Meta.ua
Ukraine SEs by BS
Ukraine SEs by countries-ru
Ukraine SEs by InfoBel
Ukraine SEs by MUA
Ukraine SEs by NetMasters
Ukraine SEs by NsOnline
Ukraine SEs by Philb
Ukraine SEs by SEColossus
Ukraine SEs by SEI-UK
Ukraine SEs by SEU
Ukraine SEs by SMI-de
Ukraine SEs by Takakuwa
Ukraine SEs by WJ
Ukraine Sesna Ukrainian украина
Ukraine sites search by Google
Ukraine sites search by MSN

Группы\2 Foreign\23 Territories\232 By 240+ countries\2324 S-U\23246 Ua-Uz\232463 UAE: © Кузнецов Сергей Валентинович 2002-2008
UAE (AE) by IWS
UAE Akhbar Al Arab News
UAE Al Ittihad Un Arab Emirates
UAE Alittihad On Line
UAE by BBC
UAE by EcCB
UAE by GE-MSU
UAE by WWD
UAE dosier by IrBe
UAE Dubai Press Club
UAE Emirates News Agency
UAE from Yahoo Dir
UAE GCC searches
UAE Gov
UAE Khaleej Times UUAE
UAE LOC-CS
UAE portals by LOC
UAE resources Dir
UAE search by Exalead
UAE SEs by countries-ru
UAE SEs by Hejleh
UAE SEs by InfoBel
UAE SEs by Philb
UAE SEs by SEColossus
UAE SEs by SEI-UK
UAE SEs by SPLs
UAE SEs by Takakuwa
UAE SEs by WJ
UAE sites search by Google
UAE sites search by MSN

Группы\2 Foreign\23 Territories\232 By 240+ countries\2324 S-U\23246 Ua-Uz\232464 UK: © Кузнецов Сергей Валентинович 2002-2008
UK (UK) by IWS
UK 250000
UK Ask Jeeves Search GB
UK by BBC
UK by EcCB
UK by GE-MSU
UK by UCBL
UK by WWD
UK Channel Is. SEs by Takakuwa
UK Directory for the United Kingdom
UK dosier by IrBe
UK Euroseek Search the United Kingdom
UK Excite Search GB
UK from Yahoo Dir
UK Google Search the United Kingdom
UK Gov
UK Guernsey & Alderney (GG) by IWS
UK Guernsey by WWD
UK Guernsey search by Exalead
UK Guernsey Search
UK Guernsey SEs by SEColossus
UK Guernsey SEs by Takakuwa
UK Hotbot United Kingdom
UK Index
UK Isle of Man (IM) by IWS
UK Isle of Man by WWD
UK Isle of Man search by Exalead
UK Isle of Man SEs by InfoBel
UK Isle of Man SEs by SEColossus
UK Isle of Man SEs by Takakuwa
UK Jersey (JE) by IWS
UK Jersey by WWD
UK Jersey SEs by SEColossus
UK LifeStyle Websites United Kingdom
UK Look Smart UK Index
UK Lycos searches the United Kingdom
UK Mirago Searching GB
UK MSN
UK Newssite BarbadosC London
UK portals by LOC
UK portals
UK Press association
UK S Georgia & S Sandwich Isl sites search by Google
UK S Georgia Sandwich Is. search by Exalead
UK S Georgia SEs by SEColossus
UK Scotland SEs by NsOnline
UK Scotland SEs by WJ
UK SE by whitelines-nl
UK search by Exalead
UK search by Yahoo
UK Searchengines
UK SEs by BS
UK SEs by countries-ru
UK SEs by InfoBel
UK SEs by MUA
UK SEs by NetMasters
UK SEs by NsOnline
UK SEs by Philb
UK SEs by SEColossus
UK SEs by SEI-UK 1
UK SEs by SEI-UK 2
UK SEs by SElist
UK SEs by SEU
UK SEs by SMI-de
UK SEs by SPLs
UK SEs by Takakuwa
UK SEs by WJ
UK sites search by Google
UK sites search by MSN
UK The Guardian
UK The Times
UK ukplus seeks
UK Wales by BBC
UK Wales SEs by NsOnline
UK Yahoo GB & Ireland
UK Yahoo
UK YP

Группы\2 Foreign\23 Territories\232 By 240+ countries\2324 S-U\23246 Ua-Uz\232465 USA: © Кузнецов Сергей Валентинович 2002-2008
Gov Doc Search
US AP
US by BBC
US by EcCB
US by GE-MSU
US by IWS
US dosier by IrBe
US from Yahoo Dir
US Howland & Baker Isl by WWD
US Internat Herald Tribune
US Jarvis Isl by WWD
US Johnston Atoll by WWD
US Johnston Atoll SEs by SEColossus
US Midway Atoll SEs by SEColossus
US Midway Isl by WWD
US Midway Isl from Yahoo Dir
US Midway Isl SEs by SEI-UK
US Midway Isl SEs by SPLs
US Minor Outlying Is. search by Exalead
US Minor Outlying Isl (UM)
US Minor Outlying Isl Johnston Island
US Minor Outlying Isl sites search by Google
US Minor Outlying Isl Wake Island
US New York Times
US News ABC America
US News ChinaN America
US News from Newslink
US News from Reuters
US One of the Best Google
US Palmyra Atoll SEs by SEColossus
US SE by whitelines-nl
US search by Exalead
US search by Yahoo
US Search Starting Point
US Search with OAlbania NetFind
US Search with Webcrawler
US Search with Yahoo
US SEs by countries-ru
US SEs by InfoBel
US SEs by Philb
US SEs by SEColossus
US SEs by SEI-UK
US SEs by SMI-de
US SEs by SPLs
US SEs by state
US SEs by Takakuwa
US SEs by Territory
US SEs by WJ
US SEs National
US SEs
US sites search by Google
US sites search by MSN
US Spanish lang portals by LOC
US Spanish MSN
US Wake Isl by WWD
US Wake Isl SEs by SEColossus
US YellowBook
USA Gov

Группы\2 Foreign\23 Territories\232 By 240+ countries\2324 S-U\23246 Ua-Uz\232466 Uruguay: © Кузнецов Сергей Валентинович 2002-2008
Uruguay (UY) by IWS
Uruguay by BBC
Uruguay by GE-MSU
Uruguay Diario El Pais Uruguay
Uruguay dosier by IrBe
Uruguay El Timon Busca Uruguay
Uruguay from Yahoo Dir
Uruguay Gov
Uruguay LOC-CS
Uruguay portals by LOC
Uruguay Reduruguay Buscar
Uruguay search by Exalead
Uruguay Searching Uruguay
Uruguay SEs by countries-ru
Uruguay SEs by InfoBel
Uruguay SEs by LANIC
Uruguay SEs by SEColossus
Uruguay SEs by SEI-UK
Uruguay SEs by SMI-de
Uruguay SEs by SPLs
Uruguay SEs by Takakuwa
Uruguay sites search by Google
Uruguay Tecnet Busca Uruguay
Uruguay Uruwow.com Buscar
Uruguay

Группы\2 Foreign\23 Territories\232 By 240+ countries\2324 S-U\23246 Ua-Uz\232467 Uzbekistan 13f: © Кузнецов Сергей Валентинович 2002-2008
Uzbekistan (UZ) by IWS
Uzbekistan by BBC
Uzbekistan by GE-MSU
Uzbekistan by WWD
Uzbekistan from Yahoo Dir
Uzbekistan Gov
Uzbekistan LOC-CS
Uzbekistan News Uzbekistan Gov.
Uzbekistan portals by LOC
Uzbekistan SE 1
Uzbekistan SE 2
Uzbekistan SEs by countries-ru
Uzbekistan SEs by InfoBel
Uzbekistan SEs by NsOnline
Uzbekistan SEs by Philb
Uzbekistan SEs by SEColossus
Uzbekistan SEs by SEI-UK
Uzbekistan SEs by SMI-de
Uzbekistan SEs by SPLs
Uzbekistan SEs by Takakuwa
Uzbekistan sites search by Google
Uzbekistan The Uzbekistan Google-search
Uzbekistan Uzbekistan
Uzbekistan Uzland News Uzbekistan
Uzbekistan Uznews Com Uzbekistan News

Группы\2 Foreign\23 Territories\232 By 240+ countries\2325 V-Z: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 23251 Vanuatu
[Группа] 23252 Vatican
[Группа] 23253 Venezuela
[Группа] 23254 Viet Nam
[Группа] 23255 Wallis & Futuna
[Группа] 23256 Yemen
[Группа] 23257 Zambia
[Группа] 23258 Zimbabwe

Группы\2 Foreign\23 Territories\232 By 240+ countries\2325 V-Z\23251 Vanuatu: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 2325001 Links
Vanuatu Gov Directory
Vanuatu Gov
Vanuatu News
Vanuatu Online Directory
Vanuatu portal
Vanuatu Tourism

Группы\2 Foreign\23 Territories\232 By 240+ countries\2325 V-Z\23251 Vanuatu\2325001 Links: © Кузнецов Сергей Валентинович 2002-2008
Vanuatu (VU) by IWS
Vanuatu by BBC
Vanuatu by GE-MSU
Vanuatu from Yahoo Dir
Vanuatu Legal DBs
Vanuatu portals by LOC
Vanuatu search by Exalead
Vanuatu Search in Vanuatu Net
Vanuatu Search Vanuatu Gov
Vanuatu SEs & Dosier
Vanuatu SEs 3
Vanuatu SEs 4
Vanuatu SEs 5
Vanuatu SEs by InfoBel
Vanuatu SEs by NsOnline
Vanuatu SEs by Philb
Vanuatu SEs by SEColossus
Vanuatu SEs by SEI-UK
Vanuatu SEs by SPLs
Vanuatu SEs by Takakuwa
Vanuatu sites search by Google
Vanuatu Wallis&Futuna sites search by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2325 V-Z\23252 Vatican: © Кузнецов Сергей Валентинович 2002-2008
Vatican (VA) by IWS
Vatican by BBC
Vatican by GE-MSU
Vatican by NsOnline
Vatican by Takakuwa
Vatican by WWD
Vatican from Yahoo Dir
Vatican News Services
Vatican portals by LOC
Vatican search by Exalead
Vatican SEs by MUA
Vatican SEs by NetMasters
Vatican SEs by NsOnline
Vatican SEs by SEColossus
Vatican SEs by SEI-UK
Vatican SEs by SEU
Vatican SEs by SMI-de
Vatican SEs by SPLs
Vatican sites search by Google
Vatican

Группы\2 Foreign\23 Territories\232 By 240+ countries\2325 V-Z\23253 Venezuela: © Кузнецов Сергей Валентинович 2002-2008
Venezeula SEs by Philb
Venezuela (VE) by IWS
Venezuela auyante Busca Venezuela
Venezuela by BBC
Venezuela by EcCB
Venezuela by GE-MSU
Venezuela by UCBL
Venezuela by WWD
Venezuela Croquer Venezuela
Venezuela Dimedonde.net Venezuela
Venezuela dosier by IrBe
Venezuela El Mundo Venezuela
Venezuela Eureka.web Venezuela
Venezuela from Yahoo Dir
Venezuela Gov
Venezuela LOC-CS
Venezuela portals by LOC
Venezuela Sabueso Buscar Venezuela
Venezuela search by Exalead
Venezuela SEs by BS
Venezuela SEs by countries-ru
Venezuela SEs by InfoBel
Venezuela SEs by LANIC
Venezuela SEs by NsOnline
Venezuela SEs by SEColossus
Venezuela SEs by SEI-UK
Venezuela SEs by SMI-de
Venezuela SEs by SPLs
Venezuela SEs by Takakuwa
Venezuela SEs by WJ
Venezuela sites search by Google
Venezuela Trompo Busca Venezuela
Venezuela Venezuela On Line
Venezuela Yuada Busca Venezuela

Группы\2 Foreign\23 Territories\232 By 240+ countries\2325 V-Z\23254 Viet Nam: © Кузнецов Сергей Валентинович 2002-2008
Viet Nam (VN) by IWS
Viet Nam by BBC
Viet Nam by EcCB
Viet Nam by GE-MSU
Viet Nam by Mesra-Net
Viet Nam by UCBL
Viet Nam by WWD
Viet Nam from Yahoo Dir
Viet Nam Gov
Viet Nam LOC-CS
Viet Nam News Agency
Viet Nam News from Vietnam
Viet Nam portals by LOC
Viet Nam Saigonbao Vietnam
Viet Nam search by Exalead
Viet Nam SEs by countries-ru
Viet Nam SEs by InfoBel
Viet Nam SEs by NsOnline
Viet Nam SEs by Philb
Viet Nam SEs by SEColossus
Viet Nam SEs by SEI-UK
Viet Nam SEs by SMI-de
Viet Nam SEs by SPLs
Viet Nam SEs by Takakuwa
Viet Nam SEs by WJ
Viet Nam sites search by Google
Viet Nam sites search by MSN
Viet Nam Vietgate.net Vietnam
Viet Nam Yahoo

Группы\2 Foreign\23 Territories\232 By 240+ countries\2325 V-Z\23255 Wallis & Futuna: © Кузнецов Сергей Валентинович 2002-2008
Wallis & Futuna (WF) by IWS
Wallis by WWD
Wallis from Yahoo Dir
Wallis search by Exalead
Wallis Search
Wallis SEs by Philb
Wallis SEs by SEColossus
Wallis SEs by SEI-UK
Wallis SEs by SPLs
Wallis SEs by Takakuwa

Группы\2 Foreign\23 Territories\232 By 240+ countries\2325 V-Z\23256 Yemen: © Кузнецов Сергей Валентинович 2002-2008
Yemen (YE) by IWS
Yemen Al Ayyam Yemen
Yemen by BBC
Yemen by GE-MSU
Yemen by UCBL
Yemen by WWD
Yemen from Yahoo Dir
Yemen Gov
Yemen News Al Sahwa Yemen Net
Yemen News by y.net.yeshoura
Yemen News Yemen Ray Yem Com
Yemen Parliament Gov. Yemen
Yemen portals by LOC
Yemen search by Exalead
Yemen SEs by countries-ru
Yemen SEs by Hejleh
Yemen SEs by InfoBel
Yemen SEs by NsOnline
Yemen SEs by Philb
Yemen SEs by SEColossus
Yemen SEs by SEI-UK
Yemen SEs by SMI-de
Yemen SEs by SPLs
Yemen SEs by Takakuwa
Yemen SEs by WJ
Yemen sites search by Google
Yemen sites search by MSN
Yemen Y.Net Searching Yemen
Yemen Yemen Al Wah Dawi

Группы\2 Foreign\23 Territories\232 By 240+ countries\2325 V-Z\23257 Zambia: © Кузнецов Сергей Валентинович 2002-2008
Zambia by AfNo
Zambia by AG
Zambia by BBC
Zambia by GE-MSU
Zambia by UCBL
Zambia by WWD
Zambia Directory
Zambia dosier
Zambia from Yahoo Dir
Zambia Gov
Zambia portals by LOC
Zambia search by Exalead
Zambia SEs by countries-ru
Zambia SEs by InfoBel
Zambia SEs by NsOnline
Zambia SEs by Philb
Zambia SEs by SEColossus
Zambia SEs by SEI-UK
Zambia SEs by SMI-de
Zambia SEs by SPLs
Zambia SEs by SUL
Zambia SEs by Takakuwa
Zambia SEs by WJ
Zambia sites search by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2325 V-Z\23258 Zimbabwe: © Кузнецов Сергей Валентинович 2002-2008
Zimbabwe (ZW) by IWS
Zimbabwe All African Newspapers
Zimbabwe by AfNo
Zimbabwe by AG
Zimbabwe by BBC
Zimbabwe by GE-MSU
Zimbabwe by UCBL
Zimbabwe by WWD
Zimbabwe Directory
Zimbabwe dosier
Zimbabwe from Yahoo Dir
Zimbabwe Gov
Zimbabwe News from Zim Web
Zimbabwe portals by LOC
Zimbabwe search by Exalead
Zimbabwe SEs by countries-ru
Zimbabwe SEs by InfoBel
Zimbabwe SEs by NsOnline
Zimbabwe SEs by Philb
Zimbabwe SEs by SEColossus
Zimbabwe SEs by SEI-UK
Zimbabwe SEs by SMI-de
Zimbabwe SEs by SPLs
Zimbabwe SEs by SUL
Zimbabwe SEs by Takakuwa
Zimbabwe SEs by WJ
Zimbabwe sites search by Google

Группы\2 Foreign\23 Territories\232 By 240+ countries\2326 Database Directories: © Кузнецов Сергей Валентинович 2002-2008
+ SEs
1500+ SE - 170+ countries
22K+ online mass media
3000+ SEs from 23+ Countries
3100+ SEs 210+ countries
500+ Search Engines
8K+ online mass media
Europe
Foreign SEs
Governments & History
Incywincy Формы
International Search Engines
Investigative resources by country
LOC Portals of the World
News by country 1
ODP Countries
OneWorld
Search Engines from 135+ countries
SEs by country 1
SEs by country 2
SEs by country 3
Yellow&White pages from 184+ countries
Досье на территории ЦРУ
Правительства и СМИ стран мира
Радиостанции по странам мира

Группы\2 Foreign\23 Territories\232 By 240+ countries\2327 Search databases: © Кузнецов Сергей Валентинович 2002-2008
SEs by Google EN 1
SEs by Google EN 2
SEs by Google EN 3
SEs by Google EN 4
SEs by Google EN 5
SEs by Google EN 6

Группы\2 Foreign\25 Examples: © Кузнецов Сергей Валентинович 2002-2008
[Группа] Election management

Группы\2 Foreign\25 Examples\Election management: © Кузнецов Сергей Валентинович 2002-2008
[Группа] Major terms definitions
[Группа] Micronesia
[Группа] South Africa
[Группа] The GLOBE

Группы\2 Foreign\25 Examples\Election management\Major terms definitions: © Кузнецов Сергей Валентинович 2002-2008
[Группа] ELECTIONS definitions
[Группа] MANAGEMENT definitions

Группы\2 Foreign\25 Examples\Election management\Major terms definitions\ELECTIONS definitions: © Кузнецов Сергей Валентинович 2002-2008
Election in AllWords Dict
Election in Brittanica Enc
Election in Burtleby.com
Election in Cambridge Dict of Amer English
Election in Cambridge Int Dict of English
Election in Catholic Enc
Election in Dictionary.com
Election in Funk & Wagnalls.com
Election in Martindale-Hubbell Law Dict
Election in Merriam-Webster.com
Election in Oran's Dict of the Law
Election in WordNet Voc Helper
Election in WordSmith educational Dict

Группы\2 Foreign\25 Examples\Election management\Major terms definitions\MANAGEMENT definitions: © Кузнецов Сергей Валентинович 2002-2008
Management in AllWords Dict
Management in Brittanica Enc
Management in Burtleby.com
Management in Funk & Wagnalls.com

Группы\2 Foreign\25 Examples\Election management\Micronesia: © Кузнецов Сергей Валентинович 2002-2008
[Группа] From Government
[Группа] From news sources
[Группа] From search engines

Группы\2 Foreign\25 Examples\Election management\Micronesia\From Government: © Кузнецов Сергей Валентинович 2002-2008
Elections in Micronesia by PARLINE
Elections in Micronesia from FSM Goverment
Type elect & search on FSM Embassy in USA

Группы\2 Foreign\25 Examples\Election management\Micronesia\From news sources: © Кузнецов Сергей Валентинович 2002-2008
Election in Micronesia by Usenet
Search in PIR-2001 for elect AND Micronesia

Группы\2 Foreign\25 Examples\Election management\Micronesia\From search engines: © Кузнецов Сергей Валентинович 2002-2008
Election management in Micronesia by Anzwers.au
Election management in Micronesia by Google
Election management in Micronesia by LookSmart.au
Election management in Micronesia by SurfWax Metasearch
Micronesia Elections

Группы\2 Foreign\25 Examples\Election management\South Africa: © Кузнецов Сергей Валентинович 2002-2008
[Группа] From Government
[Группа] From national political organizations
[Группа] From news sources
[Группа] From search directories
[Группа] From search engines
[Группа] Official election info

Группы\2 Foreign\25 Examples\Election management\South Africa\From Government: © Кузнецов Сергей Валентинович 2002-2008
South Africa Elections 1999
South Africa Elections on SA Goverment
South Africa Elections SA Parliament

Группы\2 Foreign\25 Examples\Election management\South Africa\From national political organizations: © Кузнецов Сергей Валентинович 2002-2008
Election management by ACDPARTY
Full list of Political parties of SA

Группы\2 Foreign\25 Examples\Election management\South Africa\From news sources: © Кузнецов Сергей Валентинович 2002-2008
South Africa election news from 1500 news sources
South Africa election news from AFRICA POLICY
South Africa election news from All Africa
South Africa election news from CNN
South Africa election news from NewsGroups

Группы\2 Foreign\25 Examples\Election management\South Africa\From search directories: © Кузнецов Сергей Валентинович 2002-2008
Election in South Africa by Ananzi
Election in South Africa by Election Resources

Группы\2 Foreign\25 Examples\Election management\South Africa\From search engines: © Кузнецов Сергей Валентинович 2002-2008
Elections in South Africa by ACEP
Elections in South Africa by AltaVista
Elections in South Africa by Ananzi
Elections in South Africa by Daily Mail & Guardian
Elections in South Africa by Elections around the world
Elections in South Africa by Goggle (domain)
Elections in South Africa by Google (text)

Группы\2 Foreign\25 Examples\Election management\South Africa\Official election info: © Кузнецов Сергей Валентинович 2002-2008
1999 Elections Results
Independent Electoral Commission
Official election info sources

Группы\2 Foreign\25 Examples\Election management\The GLOBE: © Кузнецов Сергей Валентинович 2002-2008
[Группа] Books on sale
[Группа] From major search directories
[Группа] From major search engines
[Группа] From news databases

Группы\2 Foreign\25 Examples\Election management\The GLOBE\Books on sale: © Кузнецов Сергей Валентинович 2002-2008
Election management by AddAll Books
Election management by Amazon
Election management by BookFinder

Группы\2 Foreign\25 Examples\Election management\The GLOBE\From major search directories: © Кузнецов Сергей Валентинович 2002-2008
Election management by LookSmart
Election management by NBCi
Election management by Open Directory Project
Election management by Yahoo!
httpwww.ecobizport.comLEGAL.html

Группы\2 Foreign\25 Examples\Election management\The GLOBE\From major search engines: © Кузнецов Сергей Валентинович 2002-2008
Election management by AltaVista
Election management by FAST
Election management by Google
Election management by Lycos
Election management by NorthernLight (title)

Группы\2 Foreign\25 Examples\Election management\The GLOBE\From news databases: © Кузнецов Сергей Валентинович 2002-2008
Election management from 1500 news sources
Election management from 375+ news sources
Election management from NewsGroups

Группы\3 Интернет-разведка: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 30 Невидимый Интернет
[Группа] 31 Юридическая
[Группа] 32 Конкурентная
[Группа] 33 Кадровая
[Группа] 34 Маркетинговая
[Группа] 36 Технологическая
[Группа] 38 Бенчмаркинг
[Группа] 39 Аналитическая

Группы\3 Интернет-разведка\30 Невидимый Интернет: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 301 Бесплатный поиск в платных источниках
Каталог баз данных
Невидимый Интернет
Персональная информация
Поиск адресов
Поиск аналогий
Поиск баз данных ODP
Поиск телефонов

Группы\3 Интернет-разведка\30 Невидимый Интернет\301 Бесплатный поиск в платных источниках: © Кузнецов Сергей Валентинович 2002-2008
Yahoo search subscriptions
ИС Парк
Публичная Интернет-библиотека

Группы\3 Интернет-разведка\31 Юридическая: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 311 Определения Definitions
[Группа] 314 Противоречия Contradictions
[Группа] 315 Полномочия Authority
[Группа] 316 Пробелы Defects
[Группа] 317 Недействительность Invalidity
[Группа] 318 Базы
Каталог БПИ Кузнецова
План и оглавление
Юридиче разведка

Группы\3 Интернет-разведка\31 Юридическая\311 Определения Definitions: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 3111 Шаблоны неком
[Группа] 3112 Шаблоны ком
[Группа] 3113 Словари

Группы\3 Интернет-разведка\31 Юридическая\311 Определения Definitions\3111 Шаблоны неком: © Кузнецов Сергей Валентинович 2002-2008
Интегрум
Публичная библиотека
Рамблер
Шаблоны Определения

Группы\3 Интернет-разведка\31 Юридическая\311 Определения Definitions\3112 Шаблоны ком: © Кузнецов Сергей Валентинович 2002-2008
Интегрум
Ком шаблоны
Рамблер
Яндекс

Группы\3 Интернет-разведка\31 Юридическая\311 Определения Definitions\3113 Словари: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 31130 Русские Russian
[Группа] 31131 English

Группы\3 Интернет-разведка\31 Юридическая\311 Определения Definitions\3113 Словари\31130 Русские Russian: © Кузнецов Сергей Валентинович 2002-2008
Авторское право
Бизнес-словарь
Большой юр словарь
Вексельное право 1
Вексельное право 2
Избирательное право
Компьютерные преступления
Конституционное право
Конституция РФ
Латинские юр термины 1
Латинские юр термины 2
Нормативные дефиниции Беларуси
Нормативные дефиниции РФ 1
Нормативные дефиниции РФ 2
Нормативные дефиниции РФ 3
Нормативные дефиниции РФ 4
Переводчики рус-англ-рус
Права человека
Словарь Конституции РФ
Страхование
Уголовное право 1
Уголовное право 2
Уголовный процесс 1
Уголовный процесс 2
Экологическое право
Юридическая энциклопедия 1
Юридическая энциклопедия 2
Юридическая энциклопедия 3
Юридический словарь 1
Юридический словарь 2
Юридический словарь 3
Юридический словарь 4
Юридический словарь 5
Юридический словарь 6
Юридический словарь Кодекс

Группы\3 Интернет-разведка\31 Юридическая\311 Определения Definitions\3113 Словари\31131 English: © Кузнецов Сергей Валентинович 2002-2008
Bouvier Law Dictionary 1856
Dictionary of Legal Terms
Divorce Source Dictionary
Duhaime's Legal Dictionary
Europa glossary
Family Law Terms
Legal definitions
Legal Dictionary 1
Legal Dictionary 2
Legal Glossary UK
The People's Law Dictionary
USCourts Glossary
Webster's
Workers' Compensation Glossary

Группы\3 Интернет-разведка\31 Юридическая\314 Противоречия Contradictions: © Кузнецов Сергей Валентинович 2002-2008
Интегрум
Публичная библиотека
Рамблер
Шаблон Противоречия
Яндекс

Группы\3 Интернет-разведка\31 Юридическая\315 Полномочия Authority: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 3151 Компетенция органов власти
Интегрум
Публичная библиотека
Рамблер
Шаблоны Реестр полномочий
Яндекс

Группы\3 Интернет-разведка\31 Юридическая\315 Полномочия Authority\3151 Компетенция органов власти: © Кузнецов Сергей Валентинович 2002-2008
Россия 1

Группы\3 Интернет-разведка\31 Юридическая\316 Пробелы Defects: © Кузнецов Сергей Валентинович 2002-2008
Интегрум
Публичная библиотека
Рамблер
Шаблон Пробелы
Яндекс

Группы\3 Интернет-разведка\31 Юридическая\317 Недействительность Invalidity: © Кузнецов Сергей Валентинович 2002-2008
Интегрум
Публичная библиотека
Рамблер
Шаблон Недействительность
Яндекс

Группы\3 Интернет-разведка\31 Юридическая\318 Базы: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 3180 Россия
[Группа] 3181 СНГ CIS
[Группа] 3182 non-CIS
[Группа] 3183 Metapoisk
[Группа] 3184 Catalogs by jurisdiction
[Группа] 3185 Search by jurisdiction
[Группа] 3186 Учебники Manuals

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 31801 Закон
[Группа] 31802 Законотворчество
[Группа] 31803 Суды
[Группа] 31804 Порталы
[Группа] 31805 Адвокаты юристы
[Группа] 31806 Нотариусы
[Группа] 31807 Бланки
[Группа] 31808 Библиотеки

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 318011 международные
[Группа] 318012 федерал
[Группа] 318013 регионы
[Группа] 318014 муниципальные
БПИ от Рамблер
БПИ от Яндекс

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318011 международные: © Кузнецов Сергей Валентинович 2002-2008
Базы по межд праву от Рамблер
Базы по межд праву от Яндекс
Библ база ООН
Межд договоры Гарант
Межд право КПлюс
Официальные документы ООН

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318012 федерал: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 3180121 общие
[Группа] 3180122 отрасли
[Группа] 3180123 по органам

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318012 федерал\3180121 общие: © Кузнецов Сергей Валентинович 2002-2008
Lawmix
БД образов правовых актов РФ
БД ПАРК
БД Право
Гарант Парк
ГСРПА ФСО РФ
Законодательство РФ Google
Законодательство РФ и субъектов
Законодательство РФ
Законы РФ (Чувашия)
ИПС Закон ГД РФ
Кодекс (СПб)
КонсПлюс
Копии офиц публикаций ЮрЛит
Легис
МБМ
Образы правовых актов РФ
Референт Вся Россия
Референт РФ Москва вечер
Россий газета
Семерка
Система
Эталон (МинЮст)

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318012 федерал\3180122 отрасли: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 31801221 таможенное
[Группа] 31801222 налоговое
Бюджетная система РФ
Консультант МВД
Логистика
Предпринимательское право и практика Мос-РФ
Строительство
Стройконсультант

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318012 федерал\3180122 отрасли\31801221 таможенное: © Кузнецов Сергей Валентинович 2002-2008
Таможня 1
Таможня 2
Таможня 3
Таможня 4
Таможня 5
Таможня 6
Таможня 7
Таможня 8
Таможня 9

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318012 федерал\3180122 отрасли\31801222 налоговое: © Кузнецов Сергей Валентинович 2002-2008
Бухучет
Налоги бухучет РФ и Москвы
Налоги(КонсПлюс)

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318012 федерал\3180123 по органам: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 31801231 министерства
Акты органов власти
БД ГосДумы РФ (Система)
Генеральная прокуратура
Органы исполнительной власти РФ
Правительство РФ 1 тексты + образы (Firefox)
Правительство РФ 2 образы
Президент РФ 1
Президент РФ 2
Президент РФ 3 образы
Роспотребнадзор
Счетная палата

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318012 федерал\3180123 по органам\31801231 министерства: © Кузнецов Сергей Валентинович 2002-2008
Минкультуры РФ
Минфин Гарант Firefox
Минфин Кодекс

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 31801310 агрегаторы
[Группа] 31801311 Центр
[Группа] 31801312 Северо-Запад
[Группа] 31801313 Южный
[Группа] 31801314 Приволжский
[Группа] 31801315 Уральский
[Группа] 31801316 Сибирский
[Группа] 31801317 Дальневосточный

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801310 агрегаторы: © Кузнецов Сергей Валентинович 2002-2008
БД Кодекс на 78 регионов
Картотеки КонсПлюс 82 субъектов
МинЮст РФ 88
Новости Гарант 69 регионов
Региональные органы власти
Справочник общих судов
Тексты регион законов 1
Тексты регион законов 2
Фед регистр МинЮста

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801311 Центр: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 3180311 Белгородская
[Группа] 3180312 Брянская
[Группа] 3180313 Владимирская
[Группа] 3180314 Воронежская
[Группа] 3180315 Ивановская
[Группа] 3180316 Калужская
[Группа] 3180317 Костромская
[Группа] 3180318 Курская
[Группа] 3180319 Липетская
[Группа] 318031а Московская
[Группа] 318031б Орловская
[Группа] 318031в Рязанская
[Группа] 318031г Смоленская
[Группа] 318031д Тамбовская
[Группа] 318031е Тверская
[Группа] 318031ж Тульская
[Группа] 318031ж Ярославская
[Группа] 318031и Москва

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801311 Центр\3180311 Белгородская: © Кузнецов Сергей Валентинович 2002-2008
Белгород обл Кодекс
Белгород обл КонсПлюс
Белгород обл МинЮст 1
Белгород обл МинЮст 2

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801311 Центр\3180312 Брянская: © Кузнецов Сергей Валентинович 2002-2008
Брян обл законодательство
Брян обл Кодекс
Брян обл КонсПлюс
Брян обл МинЮст 1
Брян обл МинЮст 2

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801311 Центр\3180313 Владимирская: © Кузнецов Сергей Валентинович 2002-2008
Владимир обл Кодекс
Владимир обл КонсПлюс
Владимир обл МинЮст 1
Владимир обл МинЮст 2

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801311 Центр\3180314 Воронежская: © Кузнецов Сергей Валентинович 2002-2008
Воронеж обл Кодекс
Воронеж обл КонсПлюс
Воронеж обл МинЮст 1
Воронеж обл МинЮст 2
Воронеж обл

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801311 Центр\3180315 Ивановская: © Кузнецов Сергей Валентинович 2002-2008
Иванов обл Кодекс
Иванов обл КонсПлюс
Иванов обл МинЮст 1
Иванов обл МинЮст 2
Иванов обл

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801311 Центр\3180316 Калужская: © Кузнецов Сергей Валентинович 2002-2008
Калуж обл Кодекс
Калуж обл КонсПлюс
Калуж обл МинЮст 1
Калуж обл МинЮст 2

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801311 Центр\3180317 Костромская: © Кузнецов Сергей Валентинович 2002-2008
Костром обл Кодекс
Костром обл КонсПлюс
Костром обл МинЮст 1
Костром обл МинЮст 2

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801311 Центр\3180318 Курская: © Кузнецов Сергей Валентинович 2002-2008
Кур обл Кодекс
Кур обл КонсПлюс
Кур обл МинЮст 1
Кур обл МинЮст 2

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801311 Центр\3180319 Липетская: © Кузнецов Сергей Валентинович 2002-2008
Липецкая обл Кодекс
Липецкая обл КонсПлюс
Липецкая обл МинЮст 1
Липецкая обл МинЮст 2

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801311 Центр\318031а Московская: © Кузнецов Сергей Валентинович 2002-2008
Москов обл Кодекс
Москов обл МинЮст 1
Москов обл МинЮст 2
Москов обл

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801311 Центр\318031б Орловская: © Кузнецов Сергей Валентинович 2002-2008
Орлов обл Кодекс
Орлов обл КонсПлюс
Орлов обл МинЮст 1
Орлов обл МинЮст 2

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801311 Центр\318031в Рязанская: © Кузнецов Сергей Валентинович 2002-2008
Рязан обл Кодекс
Рязан обл КонсПлюс
Рязан обл МинЮст 1
Рязан обл МинЮст 2

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801311 Центр\318031г Смоленская: © Кузнецов Сергей Валентинович 2002-2008
Смолен обл Кодекс
Смолен обл КонсПлюс
Смолен обл МинЮст 1
Смолен обл МинЮст 2

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801311 Центр\318031д Тамбовская: © Кузнецов Сергей Валентинович 2002-2008
Тамбов обл Кодекс
Тамбов обл КонсПлюс
Тамбов обл МинЮст 1
Тамбов обл МинЮст 2

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801311 Центр\318031е Тверская: © Кузнецов Сергей Валентинович 2002-2008
Твер обл Кодекс
Твер обл КонсПлюс
Твер обл МинЮст 1
Твер обл МинЮст 2
Твер обл

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801311 Центр\318031ж Тульская: © Кузнецов Сергей Валентинович 2002-2008
Банк ПА Туль обл
Туль обл Кодекс
Туль обл КонсПлюс
Туль обл МинЮст 1
Туль обл МинЮст 2
Туль обл

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801311 Центр\318031ж Ярославская: © Кузнецов Сергей Валентинович 2002-2008
Ярослав обл Кодекс
Ярослав обл КонсПлюс
Ярослав обл МинЮст 1
Ярослав обл МинЮст 2

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801311 Центр\318031и Москва: © Кузнецов Сергей Валентинович 2002-2008
Москва ГорДума
Москва Законодательство
Москва Здравоохранение
Москва Кодекс
Москва МБМ
Москва МинЮст 1
Москва МинЮст 2
Москва Правительство
Москва Предпринимательское право
Москва Референт вечерний
Москва Собрание законодательства
Москва Строительство
Москва

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801312 Северо-Запад: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 31803121 Архангельская
[Группа] 31803122 Вологодская
[Группа] 31803123 Калининградская
[Группа] 31803124 Карелия
[Группа] 31803125 Коми
[Группа] 31803126 Ленинградская
[Группа] 31803127 Мурманская
[Группа] 31803128 Ненецский АО
[Группа] 31803129 Новгородская
[Группа] 3180312а Псковская
[Группа] 3180312б Санкт-Петербург

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801312 Северо-Запад\31803121 Архангельская: © Кузнецов Сергей Валентинович 2002-2008
Архангель обл Кодекс
Архангель обл КонсПлюс
Архангель обл МинЮст 1
Архангель обл МинЮст 2

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801312 Северо-Запад\31803122 Вологодская: © Кузнецов Сергей Валентинович 2002-2008
Вологод обл Кодекс
Вологод обл КонсПлюс
Вологод обл МинЮст 1
Вологод обл МинЮст 2
Вологод обл

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801312 Северо-Запад\31803123 Калининградская: © Кузнецов Сергей Валентинович 2002-2008
Калининград обл Кодекс
Калининград обл КонсПлюс
Калининград обл МинЮст 1
Калининград обл МинЮст 2

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801312 Северо-Запад\31803124 Карелия: © Кузнецов Сергей Валентинович 2002-2008
Карелия Кодекс
Карелия КонсПлюс
Карелия МинЮст 1
Карелия МинЮст 2

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801312 Северо-Запад\31803125 Коми: © Кузнецов Сергей Валентинович 2002-2008
Коми Кодекс
Коми КонсПлюс
Коми МинЮст 1
Коми МинЮст 2

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801312 Северо-Запад\31803126 Ленинградская: © Кузнецов Сергей Валентинович 2002-2008
Ленинград обл Кодекс
Ленинград обл МинЮст 1
Ленинград обл МинЮст 2

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801312 Северо-Запад\31803127 Мурманская: © Кузнецов Сергей Валентинович 2002-2008
Мурман обл Кодекс
Мурман обл КонсПлюс
Мурман обл МинЮст 1
Мурман обл МинЮст 2

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801312 Северо-Запад\31803128 Ненецский АО: © Кузнецов Сергей Валентинович 2002-2008
Ненецкий АО Кодекс
Ненецкий АО КонсПлюс
Ненецкий АО МинЮст 1
Ненецкий АО МинЮст 2

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801312 Северо-Запад\31803129 Новгородская: © Кузнецов Сергей Валентинович 2002-2008
Новгород обл Кодекс
Новгород обл КонсПлюс
Новгород обл МинЮст 1
Новгород обл МинЮст 2

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801312 Северо-Запад\3180312а Псковская: © Кузнецов Сергей Валентинович 2002-2008
Псков обл Кодекс
Псков обл КонсПлюс
Псков обл МинЮст 1
Псков обл МинЮст 2

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801312 Северо-Запад\3180312б Санкт-Петербург: © Кузнецов Сергей Валентинович 2002-2008
СПб и Ленинград обл
СПб Кодекс
СПб МинЮст 1
СПб МинЮст 2

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801313 Южный: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 31803131 Адыгея
[Группа] 31803132 Астраханская
[Группа] 31803133 Волгоградская
[Группа] 31803134 Дагестан
[Группа] 31803135 Ингушетия
[Группа] 31803136 Каб-Балкарская
[Группа] 31803137 Калмыкия
[Группа] 31803138 Кар-Черкесская
[Группа] 31803139 Краснодарский
[Группа] 3180313а Ростовская
[Группа] 3180313б Северная Осетия
[Группа] 3180313в Ставропольский
[Группа] 3180313г Чеченская

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801313 Южный\31803131 Адыгея: © Кузнецов Сергей Валентинович 2002-2008
Адыгея Кодекс
Адыгея КонсПлюс
Адыгея МинЮст 1
Адыгея МинЮст 2

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801313 Южный\31803132 Астраханская: © Кузнецов Сергей Валентинович 2002-2008
Астрахан обл Кодекс
Астрахан обл КонсПлюс
Астрахан обл МинЮст 1
Астрахан обл МинЮст 2

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801313 Южный\31803133 Волгоградская: © Кузнецов Сергей Валентинович 2002-2008
Волгоград обл Кодекс
Волгоград обл КонсПлюс
Волгоград обл МинЮст 1
Волгоград обл МинЮст 2

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801313 Южный\31803134 Дагестан: © Кузнецов Сергей Валентинович 2002-2008
Дагестан КонсПлюс
Дагестан МинЮст 1
Дагестан МинЮст 2
Дагестан

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801313 Южный\31803135 Ингушетия: © Кузнецов Сергей Валентинович 2002-2008
Ингушетия КонсПлюс
Ингушетия МинЮст 1
Ингушетия МинЮст 2

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801313 Южный\31803136 Каб-Балкарская: © Кузнецов Сергей Валентинович 2002-2008
Кабардино-Балкар КонсПлюс
Кабардино-Балкар МинЮст 1
Кабардино-Балкар МинЮст 2

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801313 Южный\31803137 Калмыкия: © Кузнецов Сергей Валентинович 2002-2008
Калмыкия Кодекс
Калмыкия КонсПлюс
Калмыкия МинЮст 1
Калмыкия МинЮст 2

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801313 Южный\31803138 Кар-Черкесская: © Кузнецов Сергей Валентинович 2002-2008
Карачаево-Черкес МинЮст 1
Карачаево-Черкес МинЮст 2
Карачаево-Черкессия КонсПлюс

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801313 Южный\31803139 Краснодарский: © Кузнецов Сергей Валентинович 2002-2008
Краснодарский кр 1
Краснодарский кр 2
Краснодарский кр Кодекс
Краснодарский кр КонсПлюс
Краснодарский кр МинЮст 1
Краснодарский кр МинЮст 2

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801313 Южный\3180313а Ростовская: © Кузнецов Сергей Валентинович 2002-2008
Ростов обл Кодекс
Ростов обл КонсПлюс
Ростов обл МинЮст 1
Ростов обл МинЮст 2
Ростов обл

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801313 Южный\3180313б Северная Осетия: © Кузнецов Сергей Валентинович 2002-2008
Северная Осетия (Алания) КонсПлюс
Северная Осетия - Алания МинЮст 1
Северная Осетия - Алания МинЮст 2

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801313 Южный\3180313в Ставропольский: © Кузнецов Сергей Валентинович 2002-2008
Ставропольский кр Кодекс
Ставропольский кр КонсПлюс
Ставропольский кр МинЮст 1
Ставропольский кр МинЮст 2

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801313 Южный\3180313г Чеченская: © Кузнецов Сергей Валентинович 2002-2008
Чечен МинЮст 1
Чечен МинЮст 2

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801314 Приволжский: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 31803141 Башкортостан
[Группа] 31803142 Кировская
[Группа] 31803143 Марий Эл
[Группа] 31803144 Мордовия
[Группа] 31803145 Нижегородская
[Группа] 31803146 Оренбургская
[Группа] 31803147 Пензенская
[Группа] 31803148 Пермский край
[Группа] 31803149 Самарская
[Группа] 3180314а Саратовская
[Группа] 3180314б Татарстан
[Группа] 3180314в Удмуртия
[Группа] 3180314г Ульяновская
[Группа] 3180314д Чувашия

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801314 Приволжский\31803141 Башкортостан: © Кузнецов Сергей Валентинович 2002-2008
Башкортостан 1
Башкортостан КонсПлюс
Башкортостан МинЮст 1
Башкортостан МинЮст 2

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801314 Приволжский\31803142 Кировская: © Кузнецов Сергей Валентинович 2002-2008
Киров обл Кодекс
Киров обл КонсПлюс
Киров обл МинЮст 1
Киров обл МинЮст 2

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801314 Приволжский\31803143 Марий Эл: © Кузнецов Сергей Валентинович 2002-2008
Марий Эл Кодекс
Марий Эл КонсПлюс
Марий Эл МинЮст 1
Марий Эл МинЮст 2

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801314 Приволжский\31803144 Мордовия: © Кузнецов Сергей Валентинович 2002-2008
Мордовия Кодекс
Мордовия КонсПлюс
Мордовия МинЮст 1
Мордовия МинЮст 2

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801314 Приволжский\31803145 Нижегородская: © Кузнецов Сергей Валентинович 2002-2008
Нижегород обл Кодекс
Нижегород обл КонсПлюс
Нижегород обл МинЮст 1
Нижегород обл МинЮст 2

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801314 Приволжский\31803146 Оренбургская: © Кузнецов Сергей Валентинович 2002-2008
Оренбург обл Кодекс
Оренбург обл КонсПлюс
Оренбург обл МинЮст 1
Оренбург обл МинЮст 2

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801314 Приволжский\31803147 Пензенская: © Кузнецов Сергей Валентинович 2002-2008
Пензен обл Кодекс
Пензен обл КонсПлюс
Пензен обл МинЮст 1
Пензен обл МинЮст 2

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801314 Приволжский\31803148 Пермский край: © Кузнецов Сергей Валентинович 2002-2008
Пермский кр КонсПлюс
Пермский кр МинЮст 1
Пермский кр МинЮст 2

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801314 Приволжский\31803149 Самарская: © Кузнецов Сергей Валентинович 2002-2008
Самар обл Кодекс
Самар обл КонсПлюс
Самар обл МинЮст 1
Самар обл МинЮст 2

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801314 Приволжский\3180314а Саратовская: © Кузнецов Сергей Валентинович 2002-2008
Саратов обл Кодекс
Саратов обл КонсПлюс
Саратов обл МинЮст 1
Саратов обл МинЮст 2
Саратов обл

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801314 Приволжский\3180314б Татарстан: © Кузнецов Сергей Валентинович 2002-2008
Татарстан Кодекс
Татарстан КонсПлюс
Татарстан МинЮст 1
Татарстан МинЮст 2

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801314 Приволжский\3180314в Удмуртия: © Кузнецов Сергей Валентинович 2002-2008
Удмурт Кодекс
Удмурт КонсПлюс
Удмурт МинЮст 1
Удмурт МинЮст 2
Удмуртия

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801314 Приволжский\3180314г Ульяновская: © Кузнецов Сергей Валентинович 2002-2008
Ульянов обл Кодекс
Ульянов обл КонсПлюс
Ульянов обл МинЮст 1
Ульянов обл МинЮст 2

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801314 Приволжский\3180314д Чувашия: © Кузнецов Сергей Валентинович 2002-2008
Чуваш Кодекс
Чуваш КонсПлюс
Чуваш МинЮст 1
Чуваш МинЮст 2
Чувашия

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801315 Уральский: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 31803151 Курганская
[Группа] 31803152 Свердловская
[Группа] 31803153 Тюменская
[Группа] 31803154 Ханты-Мансийский
[Группа] 31803155 Челябинская
[Группа] 31803156 Ямало-Ненецский

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801315 Уральский\31803151 Курганская: © Кузнецов Сергей Валентинович 2002-2008
Курган обл Кодекс
Курган обл КонсПлюс
Курган обл МинЮст 1
Курган обл МинЮст 2

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801315 Уральский\31803152 Свердловская: © Кузнецов Сергей Валентинович 2002-2008
Свердлов обл Кодекс
Свердлов обл КонсПлюс
Свердлов обл МинЮст 1
Свердлов обл МинЮст 2
Свердлов обл

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801315 Уральский\31803153 Тюменская: © Кузнецов Сергей Валентинович 2002-2008
Тюмен обл Кодекс
Тюмен обл КонсПлюс
Тюмен обл МинЮст 1
Тюмен обл МинЮст 2
Тюмен обл

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801315 Уральский\31803154 Ханты-Мансийский: © Кузнецов Сергей Валентинович 2002-2008
Ханты-Мансийский АО Кодекс
Ханты-Мансийский АО КонсПлюс
Ханты-Мансийский АО МинЮст 1
Ханты-Мансийский АО МинЮст 2
Ханты-Мансийский АО

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801315 Уральский\31803155 Челябинская: © Кузнецов Сергей Валентинович 2002-2008
Челябин обл Кодекс
Челябин обл КонсПлюс
Челябин обл МинЮст 1
Челябин обл МинЮст 2
Челябин обл

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801315 Уральский\31803156 Ямало-Ненецский: © Кузнецов Сергей Валентинович 2002-2008
Ямало-Ненецкий АО Кодекс
Ямало-Ненецкий АО КонсПлюс
Ямало-Ненецкий АО МинЮст 1
Ямало-Ненецкий АО МинЮст 2
Ямало-Ненецкий АО

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801316 Сибирский: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 31803161 Агинский Бурятский
[Группа] 31803162 Алтай
[Группа] 31803163 Алтайский край
[Группа] 31803164 Бурятия
[Группа] 31803165 Иркутская
[Группа] 31803166 Кемеровская
[Группа] 31803167 Красноярский
[Группа] 31803168 Новосибирская
[Группа] 31803169 Омская
[Группа] 3180316а Таймырский
[Группа] 3180316б Томская
[Группа] 3180316в Тыва
[Группа] 3180316г Усть-Ордынский
[Группа] 3180316д Хакасия
[Группа] 3180316е Читинская
[Группа] 3180316ж Эвенкийский

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801316 Сибирский\31803161 Агинский Бурятский: © Кузнецов Сергей Валентинович 2002-2008
Агинский Бурятский АО МинЮст 1
Агинский Бурятский АО МинЮст 2

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801316 Сибирский\31803162 Алтай: © Кузнецов Сергей Валентинович 2002-2008
Алтай Кодекс
Алтай КонсПлюс
Алтай МинЮст 1
Алтай МинЮст 2

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801316 Сибирский\31803163 Алтайский край: © Кузнецов Сергей Валентинович 2002-2008
Алтайский кр Кодекс
Алтайский кр КонсПлюс
Алтайский кр МинЮст 1
Алтайский кр МинЮст 2

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801316 Сибирский\31803164 Бурятия: © Кузнецов Сергей Валентинович 2002-2008
Бурятия Кодекс
Бурятия КонсПлюс
Бурятия МинЮст 1
Бурятия МинЮст 2

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801316 Сибирский\31803165 Иркутская: © Кузнецов Сергей Валентинович 2002-2008
Иркут обл Кодекс
Иркут обл КонсПлюс
Иркут обл МинЮст 1
Иркут обл МинЮст 2

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801316 Сибирский\31803166 Кемеровская: © Кузнецов Сергей Валентинович 2002-2008
Кемеров обл Кодекс
Кемеров обл КонсПлюс
Кемеров обл МинЮст 1
Кемеров обл МинЮст 2

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801316 Сибирский\31803167 Красноярский: © Кузнецов Сергей Валентинович 2002-2008
Красноярский кр Кодекс
Красноярский кр КонсПлюс
Красноярский кр МинЮст 1
Красноярский кр МинЮст 2

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801316 Сибирский\31803168 Новосибирская: © Кузнецов Сергей Валентинович 2002-2008
Новосибир обл Кодекс
Новосибир обл КонсПлюс
Новосибир обл МинЮст 1
Новосибир обл МинЮст 2

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801316 Сибирский\31803169 Омская: © Кузнецов Сергей Валентинович 2002-2008
Ом обл Кодекс
Ом обл КонсПлюс
Ом обл МинЮст 1
Ом обл МинЮст 2
Ом обл

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801316 Сибирский\3180316а Таймырский: © Кузнецов Сергей Валентинович 2002-2008
Таймырский (Долгано-Ненецкий) АО МинЮст 1
Таймырский (Долгано-Ненецкий) АО МинЮст 2

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801316 Сибирский\3180316б Томская: © Кузнецов Сергей Валентинович 2002-2008
Том обл Кодекс
Том обл КонсПлюс
Том обл МинЮст 1
Том обл МинЮст 2

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801316 Сибирский\3180316в Тыва: © Кузнецов Сергей Валентинович 2002-2008
Тыва КонсПлюс
Тыва МинЮст 1
Тыва МинЮст 2

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801316 Сибирский\3180316г Усть-Ордынский: © Кузнецов Сергей Валентинович 2002-2008
Усть-Ордынский Бурятский АО КонсПлюс
Усть-Ордынский Бурятский АО МинЮст 1
Усть-Ордынский Бурятский АО МинЮст 2

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801316 Сибирский\3180316д Хакасия: © Кузнецов Сергей Валентинович 2002-2008
Хакасия Кодекс
Хакасия КонсПлюс
Хакасия МинЮст 1
Хакасия МинЮст 2

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801316 Сибирский\3180316е Читинская: © Кузнецов Сергей Валентинович 2002-2008
Читин обл Кодекс
Читин обл КонсПлюс
Читин обл МинЮст 1
Читин обл МинЮст 2

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801316 Сибирский\3180316ж Эвенкийский: © Кузнецов Сергей Валентинович 2002-2008
Эвенкийский АО МинЮст 1
Эвенкийский АО МинЮст 2

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801317 Дальневосточный: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 31803171 Амурская
[Группа] 31803172 Еврейская
[Группа] 31803173 Камхатская
[Группа] 31803174 Корякский
[Группа] 31803175 Магаданская
[Группа] 31803176 Приморский
[Группа] 31803177 Саха (Якутиа)
[Группа] 31803178 Сахалин
[Группа] 31803179 Хабаровский
[Группа] 3180317а Чукотский

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801317 Дальневосточный\31803171 Амурская: © Кузнецов Сергей Валентинович 2002-2008
Амур обл Кодекс
Амур обл КонсПлюс
Амур обл МинЮст 1
Амур обл МинЮст 2
Амур обл

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801317 Дальневосточный\31803172 Еврейская: © Кузнецов Сергей Валентинович 2002-2008
Еврей АО Кодекс
Еврей АО МинЮст 1
Еврей АО МинЮст 2
Еврей АО; КонсПлюс

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801317 Дальневосточный\31803173 Камхатская: © Кузнецов Сергей Валентинович 2002-2008
Камчат обл Кодекс
Камчат обл МинЮст 1
Камчат обл МинЮст 2
Камчатский обл КонсПлюс

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801317 Дальневосточный\31803174 Корякский: © Кузнецов Сергей Валентинович 2002-2008
Корякский АО Кодекс
Корякский АО МинЮст 1
Корякский АО МинЮст 2

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801317 Дальневосточный\31803175 Магаданская: © Кузнецов Сергей Валентинович 2002-2008
Магадан обл Кодекс
Магадан обл КонсПлюс
Магадан обл МинЮст 1
Магадан обл МинЮст 2

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801317 Дальневосточный\31803176 Приморский: © Кузнецов Сергей Валентинович 2002-2008
Приморский кр Кодекс
Приморский кр КонсПлюс
Приморский кр МинЮст 1
Приморский кр МинЮст 2
Приморский кр

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801317 Дальневосточный\31803177 Саха (Якутиа): © Кузнецов Сергей Валентинович 2002-2008
Саха (Якутия) Кодекс
Саха (Якутия) КонсПлюс
Саха (Якутия) МинЮст 1
Саха (Якутия) МинЮст 2
Саха (Якутия)

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801317 Дальневосточный\31803178 Сахалин: © Кузнецов Сергей Валентинович 2002-2008
Сахалин обл Кодекс
Сахалин обл КонсПлюс
Сахалин обл МинЮст 1
Сахалин обл МинЮст 2

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801317 Дальневосточный\31803179 Хабаровский: © Кузнецов Сергей Валентинович 2002-2008
Хабаровский кр Кодекс
Хабаровский кр КонсПлюс
Хабаровский кр МинЮст 1
Хабаровский кр МинЮст 2

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318013 регионы\31801317 Дальневосточный\3180317а Чукотский: © Кузнецов Сергей Валентинович 2002-2008
Чукотский АО Кодекс
Чукотский АО КонсПлюс
Чукотский АО МинЮст 1
Чукотский АО МинЮст 2

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31801 Закон\318014 муниципальные: © Кузнецов Сергей Валентинович 2002-2008
Акты МО Сахалинской обл
Калуга (картотека Кодекс)
МинЮст акты 500+ городов 1
МинЮст акты 500+ городов 2
Москва (картотека Кодекс)
Муниципальные акты по органам
Обнинск (картотека Кодекс)
Саратов (картотека Кодекс)
СПб (картотека Кодекс)
Югра (картотека Кодекс)

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31802 Законотворчество: © Кузнецов Сергей Валентинович 2002-2008
АСОЗД ГосДумы РФ
Банк правовых автов СФ РФ
Банк правовых актов ГосДумы РФ
БД законопроектов от Google 1
БД законопроектов от Google 2
БД законопроектов от К+
БД законопроектов от Рамблер
БД законопроектов от Яндекс
Законодательная деятельность СФ РФ
Законопроекты о море от Рамблер
Законопроекты о море от Яндекс 1
Законопроекты о море от Яндекс 2
Законотвор процесс в ГосДуме
Заседания Правительства РФ
Заседания СовФед РФ
Информация ГосДумы РФ
Информация Совета Федерации РФ
Обзор работы ГосДумы РФ
Поиск законопроектов ГД РФ
Слушания в ГосДуме РФ
Стенограммы заседаний ГосДумы РФ

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31803 Суды: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 318031 Арбитражные
[Группа] 318032 Общие
[Группа] 318033 Конституционный
Судебная власть
Судебная практика РФ 1
Судебная практика РФ 2

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31803 Суды\318031 Арбитражные: © Кузнецов Сергей Валентинович 2002-2008
арбитраж аппеляц суд копии
Арбитраж Москвы Поиск дел
Арбитражная практика 1
Арбитражная практика 2
Арбитражная система РФ
Банк решений арбитражей РФ
ВАС РФ документы
ВАС РФ Информация о делах
ВАС РФ образы
Информация арбитража
Московский ФАС
Образы ФАС Северо-Запад
Суд и арбитраж Юрклуба

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31803 Суды\318032 Общие: © Кузнецов Сергей Валентинович 2002-2008
Банк судебных актов ВС РФ
Верх.Суд(Яндекс)
Верховный Суд РФ 1
Верховный Суд РФ 2
ВС РФ Информация о делах
Справочник общих судов
Справочник судов ГАС Правосудие
Суд и арбитраж Юрклуба
Судебная практика

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31803 Суды\318033 Конституционный: © Кузнецов Сергей Валентинович 2002-2008
Информация КС РФ
Конституц суд РФ

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31804 Порталы: © Кузнецов Сергей Валентинович 2002-2008
Lawmix
Адвокатура РФ
Бизнес-право
Все право
ГАС Правосудие
Легис
Мир права
Правотека
Семерка
Фед правовой портал
ЮНЕТ
ЮрЦентр

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31805 Адвокаты юристы: © Кузнецов Сергей Валентинович 2002-2008
Адвокатура ресурсы
Адвокатура РФ
Адвокаты
Каталог юридических фирм
Поиск адвокатов
Поиск юристов
Цены на юридические услуги в Москве
Юридическая Москва
Юридические фирмы РФ
Юридический атлас России
Юрклуб

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31806 Нотариусы: © Кузнецов Сергей Валентинович 2002-2008
Нотариальные ресурсы
Нотариусы Москвы по фамилиям
Поиск нотариусов по субъектам РФ
Списки нотариусов по субъектам РФ

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31807 Бланки: © Кузнецов Сергей Валентинович 2002-2008
БД типовых форм от Яндекс
Бланки Госкомстата
Золото нотариальной крысы
Типовые формы 1
Типовые формы 2
Типовые формы 3
Типовые формы 4
Типовые формы 5
Типовые формы 6
Типовые юридические документы
Формы документов от Гаранта
Формы из каталога Яндекс 1
Формы из каталога Яндекс 2

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3180 Россия\31808 Библиотеки: © Кузнецов Сергей Валентинович 2002-2008
БИБЛИОТЕКА ЮРИДИЧЕСКОЙ ЛИТЕРАТУРЫ
Все право
Идиома
Классика рос права
Неправомерный доступ к информации
Права человека
Учебники и периодика
Учебники
ЮрБиблиотеки от Google 1
ЮрБиблиотеки от Google 2
ЮрБиблиотеки от Google 3
ЮрБиблиотеки от Рамблер
ЮрБиблиотеки от Яндекс

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3181 СНГ CIS: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 31810 Азербайджан Azerbaijan
[Группа] 31811 Армения Armenia
[Группа] 31812 Беларусь Belarus
[Группа] 31813 Грузия Georgia
[Группа] 31814 Казахстан Kazakhstan
[Группа] 31815 Кыргызская Kyrgyzstan
[Группа] 31816 Молдова Moldova
[Группа] 31817 Таджикистан Tajikistan
[Группа] 31818 Туркменистан Turkmenistan
[Группа] 31819 Узбекистан Uzbekistan
[Группа] 3181a Украина Ukraine

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3181 СНГ CIS\31810 Азербайджан Azerbaijan: © Кузнецов Сергей Валентинович 2002-2008
Azerbaijan LDBs 1
Azerbaijan LDBs 2
Azerbaijan LDBs 3

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3181 СНГ CIS\31811 Армения Armenia: © Кузнецов Сергей Валентинович 2002-2008
Armenia LDBs 1
Armenia LDBs 2
Armenia LDBs 3

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3181 СНГ CIS\31812 Беларусь Belarus: © Кузнецов Сергей Валентинович 2002-2008
Belarus LDBs 1
Belarus LDBs 10
Belarus LDBs 11
Belarus LDBs 12
Belarus LDBs 2
Belarus LDBs 3
Belarus LDBs 4
Belarus LDBs 5
Belarus LDBs 6
Belarus LDBs 7
Belarus LDBs 8
Belarus LDBs 9

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3181 СНГ CIS\31813 Грузия Georgia: © Кузнецов Сергей Валентинович 2002-2008
Georgia LDBs 1
Georgia LDBs 2

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3181 СНГ CIS\31814 Казахстан Kazakhstan: © Кузнецов Сергей Валентинович 2002-2008
Казахстан Акиматы
Казахстан Акимы
Казахстан БД Юрист
Казахстан Библиотека Пушкина БПИ
Казахстан Верх Суд акты
Казахстан Верх Суд законы
Казахстан Власть контакты
Казахстан Законодательство
Казахстан Законы и тп
Казахстан Законы НП
Казахстан Законы СПИ
Казахстан Интитут законодательства
Казахстан КНБ
Казахстан МВД
Казахстан Минобраз
Казахстан Минтруд
Казахстан Минфин
Казахстан Минюст БД Закон
Казахстан Минюст Госреестр НПА
Казахстан МЧС
Казахстан Нотариусы
Казахстан ООН Infobase
Казахстан Органы власти
Казахстан Официальные БД
Казахстан Парламент
Казахстан Правительство
Казахстан Президент
Казахстан Прокуратура
Казахстан Таможня
Казахстан технические нормативы
Казахстан э-правительство

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3181 СНГ CIS\31815 Кыргызская Kyrgyzstan: © Кузнецов Сергей Валентинович 2002-2008
Kyrgyzstan LDBs 3
Kyrgyzstan LDBs 4
Kyrgyzstan LDBs 5

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3181 СНГ CIS\31816 Молдова Moldova: © Кузнецов Сергей Валентинович 2002-2008
Moldova LDBs 1
Moldova LDBs 2
Moldova LDBs 3

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3181 СНГ CIS\31817 Таджикистан Tajikistan: © Кузнецов Сергей Валентинович 2002-2008
Tajikistan LDBs 1
Tajikistan LDBs 2

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3181 СНГ CIS\31818 Туркменистан Turkmenistan: © Кузнецов Сергей Валентинович 2002-2008
Turkmenistan LDBs 1
Turkmenistan LDBs 2

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3181 СНГ CIS\31819 Узбекистан Uzbekistan: © Кузнецов Сергей Валентинович 2002-2008
Uzbekistan LDBs 1
Uzbekistan LDBs 2

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3181 СНГ CIS\3181a Украина Ukraine: © Кузнецов Сергей Валентинович 2002-2008
Законодательство Украины 1
Законодательство Украины 2
Законодательство Украины 3
Законодательство Украины 4
Законодательство Украины 5
Законодательство Украины 6
Законодательство Украины 7
Законодательство Украины 8
Законодательство Украины 9
Законодательство Украины Google

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3182 non-CIS: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 31820 A-C
[Группа] 31821 D-J
[Группа] 31822 K-N
[Группа] 31823 O-R
[Группа] 31824 S-U
[Группа] 31825 V-Z

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3182 non-CIS\31820 A-C: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 318200 Aa-An
[Группа] 318201 Ar-Az
[Группа] 318202 Ba-Be
[Группа] 318204 Bu-Bu
[Группа] 318205 Ca-Ch
[Группа] 318206 Co-Co
[Группа] 318207 Cr-Cz

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3182 non-CIS\31820 A-C\318200 Aa-An: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 3182003 American Samoa

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3182 non-CIS\31820 A-C\318200 Aa-An\3182003 American Samoa: © Кузнецов Сергей Валентинович 2002-2008
PacLII

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3182 non-CIS\31820 A-C\318201 Ar-Az: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 3182013 Australia

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3182 non-CIS\31820 A-C\318201 Ar-Az\3182013 Australia: © Кузнецов Сергей Валентинович 2002-2008
AustLII
Australia Scaleplus
LawLex
Lawmap links
WestLaw

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3182 non-CIS\31820 A-C\318202 Ba-Be: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 3182025 Belize

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3182 non-CIS\31820 A-C\318202 Ba-Be\3182025 Belize: © Кузнецов Сергей Валентинович 2002-2008
Official Website of the Attorney General's Ministry

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3182 non-CIS\31820 A-C\318204 Bu-Bu: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 3182041 Burkina Faso

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3182 non-CIS\31820 A-C\318204 Bu-Bu\3182041 Burkina Faso: © Кузнецов Сергей Валентинович 2002-2008
JuriBurkina

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3182 non-CIS\31820 A-C\318205 Ca-Ch: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 3182052 Canada
[Группа] 3182058 China

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3182 non-CIS\31820 A-C\318205 Ca-Ch\3182052 Canada: © Кузнецов Сергей Валентинович 2002-2008
ACJNet
CanLII
IIJCan

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3182 non-CIS\31820 A-C\318205 Ca-Ch\3182058 China: © Кузнецов Сергей Валентинович 2002-2008
Baidu
China Court
China Law links
China Law
Сhinese SEs

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3182 non-CIS\31820 A-C\318206 Co-Co: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 3182064 Cook Isl

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3182 non-CIS\31820 A-C\318206 Co-Co\3182064 Cook Isl: © Кузнецов Сергей Валентинович 2002-2008
PacLII

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3182 non-CIS\31820 A-C\318207 Cr-Cz: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 3182072 Cyprus

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3182 non-CIS\31820 A-C\318207 Cr-Cz\3182072 Cyprus: © Кузнецов Сергей Валентинович 2002-2008
CyLaw

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3182 non-CIS\31821 D-J: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 318211 Ea-Et
[Группа] 318212 Fa-Fr
[Группа] 318214 Gr-Gu
[Группа] 318216 Ic-It
[Группа] 318217 Ja-Jo

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3182 non-CIS\31821 D-J\318211 Ea-Et: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 3182116 Estonia

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3182 non-CIS\31821 D-J\318211 Ea-Et\3182116 Estonia: © Кузнецов Сергей Валентинович 2002-2008
Estonia LDBs 1
Estonia LDBs 2
Estonia LDBs 3

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3182 non-CIS\31821 D-J\318212 Fa-Fr: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 3182122 Fiji

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3182 non-CIS\31821 D-J\318212 Fa-Fr\3182122 Fiji: © Кузнецов Сергей Валентинович 2002-2008
PacLII

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3182 non-CIS\31821 D-J\318214 Gr-Gu: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 3182144 Guam

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3182 non-CIS\31821 D-J\318214 Gr-Gu\3182144 Guam: © Кузнецов Сергей Валентинович 2002-2008
PacLII

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3182 non-CIS\31821 D-J\318216 Ic-It: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 3182161 India
[Группа] 3182165 Ireland
[Группа] 3182167 Italy

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3182 non-CIS\31821 D-J\318216 Ic-It\3182161 India: © Кузнецов Сергей Валентинович 2002-2008
India 1
India 2
India 5

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3182 non-CIS\31821 D-J\318216 Ic-It\3182165 Ireland: © Кузнецов Сергей Валентинович 2002-2008
BaILII

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3182 non-CIS\31821 D-J\318216 Ic-It\3182167 Italy: © Кузнецов Сергей Валентинович 2002-2008
Diritto

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3182 non-CIS\31821 D-J\318217 Ja-Jo: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 3182171 Japan

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3182 non-CIS\31821 D-J\318217 Ja-Jo\3182171 Japan: © Кузнецов Сергей Валентинович 2002-2008
Japan ADR DB
Japan IIP Cases DB

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3182 non-CIS\31822 K-N: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 318220 Ka-Ky
[Группа] 318221 La-Lu
[Группа] 318222 Mac-Mar
[Группа] 318223 Mau-Mic
[Группа] 318225 Na-Ne
[Группа] 318226 Ni-No

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3182 non-CIS\31822 K-N\318220 Ka-Ky: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 3182202 Kiribati

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3182 non-CIS\31822 K-N\318220 Ka-Ky\3182202 Kiribati: © Кузнецов Сергей Валентинович 2002-2008
PacLII

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3182 non-CIS\31822 K-N\318221 La-Lu: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 3182211 Latvia
[Группа] 3182217 Lithuania

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3182 non-CIS\31822 K-N\318221 La-Lu\3182211 Latvia: © Кузнецов Сергей Валентинович 2002-2008
Latvia LDBs 1
Latvia LDBs 2

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3182 non-CIS\31822 K-N\318221 La-Lu\3182217 Lithuania: © Кузнецов Сергей Валентинович 2002-2008
Lithuania LDBs 1
Lithuania LDBs 2

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3182 non-CIS\31822 K-N\318222 Mac-Mar: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 3182227 Marshall Isl

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3182 non-CIS\31822 K-N\318222 Mac-Mar\3182227 Marshall Isl: © Кузнецов Сергей Валентинович 2002-2008
PacLII

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3182 non-CIS\31822 K-N\318223 Mau-Mic: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 3182234 Micronesia

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3182 non-CIS\31822 K-N\318223 Mau-Mic\3182234 Micronesia: © Кузнецов Сергей Валентинович 2002-2008
PacLII

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3182 non-CIS\31822 K-N\318225 Na-Ne: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 3182250 Namibia
[Группа] 3182251 Nauru
[Группа] 3182255 New Caledonia
[Группа] 3182256 New Zealand

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3182 non-CIS\31822 K-N\318225 Na-Ne\3182250 Namibia: © Кузнецов Сергей Валентинович 2002-2008
SAfLII

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3182 non-CIS\31822 K-N\318225 Na-Ne\3182251 Nauru: © Кузнецов Сергей Валентинович 2002-2008
PacLII

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3182 non-CIS\31822 K-N\318225 Na-Ne\3182255 New Caledonia: © Кузнецов Сергей Валентинович 2002-2008
PacLII

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3182 non-CIS\31822 K-N\318225 Na-Ne\3182256 New Zealand: © Кузнецов Сергей Валентинович 2002-2008
NzLII

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3182 non-CIS\31822 K-N\318226 Ni-No: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 3182263 Niue
[Группа] 3182265 Northern Mariana Isl

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3182 non-CIS\31822 K-N\318226 Ni-No\3182263 Niue: © Кузнецов Сергей Валентинович 2002-2008
PacLII

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3182 non-CIS\31822 K-N\318226 Ni-No\3182265 Northern Mariana Isl: © Кузнецов Сергей Валентинович 2002-2008
PacLII

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3182 non-CIS\31823 O-R: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 318231 Pa-Pa
[Группа] 318232 Pe-Pu

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3182 non-CIS\31823 O-R\318231 Pa-Pa: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 3182311 Palau
[Группа] 3182314 Papua New Guinea

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3182 non-CIS\31823 O-R\318231 Pa-Pa\3182311 Palau: © Кузнецов Сергей Валентинович 2002-2008
PacLII

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3182 non-CIS\31823 O-R\318231 Pa-Pa\3182314 Papua New Guinea: © Кузнецов Сергей Валентинович 2002-2008
PacLII

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3182 non-CIS\31823 O-R\318232 Pe-Pu: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 3182322 Pitcairn

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3182 non-CIS\31823 O-R\318232 Pe-Pu\3182322 Pitcairn: © Кузнецов Сергей Валентинович 2002-2008
PacLII

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3182 non-CIS\31824 S-U: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 318240 Sa-Sa
[Группа] 318242 So-Sr
[Группа] 318244 Ta-To
[Группа] 318245 Tr-Tu
[Группа] 318246 Ua-Uz

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3182 non-CIS\31824 S-U\318240 Sa-Sa: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 3182405 Samoa

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3182 non-CIS\31824 S-U\318240 Sa-Sa\3182405 Samoa: © Кузнецов Сергей Валентинович 2002-2008
PacLII

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3182 non-CIS\31824 S-U\318242 So-Sr: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 3182420 Solomon Isl
[Группа] 3182422 South Africa
[Группа] 3182424 Sri Lanka

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3182 non-CIS\31824 S-U\318242 So-Sr\3182420 Solomon Isl: © Кузнецов Сергей Валентинович 2002-2008
PacLII

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3182 non-CIS\31824 S-U\318242 So-Sr\3182422 South Africa: © Кузнецов Сергей Валентинович 2002-2008
SAfLII

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3182 non-CIS\31824 S-U\318242 So-Sr\3182424 Sri Lanka: © Кузнецов Сергей Валентинович 2002-2008
Sri Lanka's Legal Information Network

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3182 non-CIS\31824 S-U\318244 Ta-To: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 3182445 Tokelau
[Группа] 3182446 Tonga

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3182 non-CIS\31824 S-U\318244 Ta-To\3182445 Tokelau: © Кузнецов Сергей Валентинович 2002-2008
PacLII

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3182 non-CIS\31824 S-U\318244 Ta-To\3182446 Tonga: © Кузнецов Сергей Валентинович 2002-2008
PacLII

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3182 non-CIS\31824 S-U\318245 Tr-Tu: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 3182454 Tuvalu

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3182 non-CIS\31824 S-U\318245 Tr-Tu\3182454 Tuvalu: © Кузнецов Сергей Валентинович 2002-2008
PacLII

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3182 non-CIS\31824 S-U\318246 Ua-Uz: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 3182464 UK
[Группа] 3182465 USA

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3182 non-CIS\31824 S-U\318246 Ua-Uz\3182464 UK: © Кузнецов Сергей Валентинович 2002-2008
BaILII
Old Bailey archives 1674-1913
UK legal resources 1
UK legal resources 2
UK Statute law
WestLaw

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3182 non-CIS\31824 S-U\318246 Ua-Uz\3182465 USA: © Кузнецов Сергей Валентинович 2002-2008
Gov Doc Search
State Legal Resources
WestLaw

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3182 non-CIS\31825 V-Z: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 318251 Vanuatu

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3182 non-CIS\31825 V-Z\318251 Vanuatu: © Кузнецов Сергей Валентинович 2002-2008
PacLII
Vanuatu Legal DBs

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3183 Metapoisk: © Кузнецов Сергей Валентинович 2002-2008
jurisdictions InterAm
Jurisdiction
AustLII
BaILII
CommonLII
Droit
EU-Lex
GLIN LOC USA
LexisNexis
PacLII
SAfLII
WestLaw
WorldLII

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3184 Catalogs by jurisdiction: © Кузнецов Сергей Валентинович 2002-2008
14 687 - все (all)
Afghanistan LDBs by WL
Africa LDBs by WL
Africa LDBs
Albania LDBs by WL
Algeria LDBs by WL
America LDBs by WL
America LDBs
Andorra LDBs by WL
Angola LDBs by WL
Anguilla LDBs by WL
Antarctica LDBs by WL
Antigua & Barbuda LDBs by WL
Argentina LDBs by WL
Armenia LDBs by WL
Aruba LDBs by WL
Asian LDBs
Australia & Oceania LDBs
Australia LDBs by WL
Austria LDBs by WL
Azerbaijan LDBs by WL
Bahamas LDBs by WL
Bahrain LDBs by WL
Bangladesh LDBs by WL
Belarus LDBs by WL
Belgium LDBs by WL
Belize LDBs by WL
Benin LDBs by WL
Bolivia LDBs by WL
Bosnia LDBs by WL
Botswana LDBs by WL
Brazil LDBs by WL
British Virgin Is. LDBs by WL
Brunei LDBs by WL
Bulgaria LDBs by WL
Burkina Faso LDBs by WL
Burundi LDBs by WL
Cambodia LDBs by WL
Cameroon LDBs by WL
Canada LDBs by WL
Cape Verde LDBs by WL
Cayman Islands LDBs by WL
Chile LDBs by WL
China LDBs by WL
Colombia LDBs by WL
CommonLII
Congo LDBs by WL
Cons+ LDBs catalog
Costa Rica LDBs by WL
Croatia LDBs by WL
Cuba LDBs by WL
Cyprus LDBs by WL
Czech Rep. LDBs by WL
Denmark LDBs by WL
Dominica LDBs by WL
Dominican Rep. LDBs by WL
Ecuador LDBs by WL
Egypt LDBs by WL
El Salvador LDBs by WL
Estonia LDBs by WL
Ethiopia LDBs by WL
Europe LDBs
Fiji LDBs by WL
Finland LDBs by WL
Foreign and International Law
France LDBs by WL
Gabon LDBs by WL
Georgia LDBs by WL
Germany LDBs by WL
Ghana LDBs by WL
Greece LDBs by WL
Grenada LDBs by WL
Guatemala LDBs by WL
Guernsey LDBs by WL
Guide to Foreign and International LDBs
Guyana LDBs by WL
Haiti LDBs by WL
Hieros Gamos
Honduras LDBs by WL
Hong Kong LDBs by WL
Hungary LDBs by WL
Iceland LDBs by WL
India LDBs by WL
Indonesia LDBs by WL
Iran LDBs by WL
Iraq LDBs by WL
Ireland LDBs by WL
Ireland North LDBs by WL
Isle of Man LDBs by WL
Israel LDBs by WL
Italy LDBs by WL
Jamaica LDBs by WL
Japan LDBs by WL
Jersey LDBs by WL
Jordan LDBs by WL
Kazakhstan LDBs by WL
Kenya LDBs by WL
Kiribati LDBs by WL
Korea North LDBs by WL
Korea South LDBs by WL
Kuwait LDBs by WL
Kuznetsov's LDBs catalog
Kyrgyzstan LDBs by WL
Latvia LDBs by WL
Law Library Resources
LDBs by French speaking jurisdiction
LDBs by jurisdiction 01
LDBs by jurisdiction 02
LDBs by jurisdiction 03
LDBs by jurisdiction 04
LDBs by jurisdiction 05
LDBs by jurisdiction 06
LDBs by jurisdiction 07
LDBs by jurisdiction 08
LDBs by jurisdiction 09
LDBs by jurisdiction 10
LDBs by jurisdiction 11
LDBs by jurisdiction 12
LDBs by jurisdiction 13
Lebanon LDBs by WL
LEGAL INTERNET GUIDE
Legis LDBs catalog
Libya LDBs by WL
Liechtenstein LDBs by WL
Lithuania LDBs by WL
LookSmart LDBs catalog
Luxembourg LDBs by WL
Macedonia LDBs by WL
Madagascar LDBs by WL
Malawi LDBs by WL
Malaysia LDBs by WL
Malta LDBs by WL
Mauritania LDBs by WL
Mauritius LDBs by WL
Mexico LDBs by WL
Micronesia LDBs by WL
Moldova LDBs by WL
Mongolia LDBs by WL
Montserrat LDBs by WL
Morocco LDBs by WL
Mozambique LDBs by WL
Namibia LDBs by WL
Nauru LDBs by WL
Netherlands LDBs by WL
New Zealand LDBs by WL
Nicaragua LDBs by WL
Niger LDBs by WL
Nigeria LDBs by WL
Norway LDBs by WL
ODP LDBs catalog
Oman LDBs by WL
Pakistan LDBs by WL
Palestine LDBs by WL
Panama LDBs by WL
Papua New Guinea LDBs by WL
Paraguay LDBs by WL
Peru LDBs by WL
Philippines LDBs by WL
Poland LDBs by WL
Portugal LDBs by WL
Romania LDBs by WL
Russia LDBs by WL
Rwanda LDBs by WL
Saint Lucia LDBs by WL
Saint Vincent LDBs by WL
Samoa LDBs by WL
San Marino LDBs by WL
Sao Tome LDBs by WL
Saudi Arabia LDBs by WL
Scotland LDBs by WL
Senegal LDBs by WL
Serbia & Mont. LDBs by WL
Singapore LDBs by WL
Slovakia LDBs by WL
Slovenia LDBs by WL
Solomon Is. LDBs by WL
South Africa LDBs by WL
Spain LDBs by WL
Sri Lanka LDBs by WL
St Kitts & Nevis LDBs by WL
Sudan LDBs by WL
Suriname LDBs by WL
Sweden LDBs by WL
Switzerland LDBs by WL
Taiwan LDBs by WL
Tajikistan LDBs by WL
Tanzania LDBs by WL
Thailand LDBs by WL
Togo LDBs by WL
Trinidad & Tobago LDBs by WL
Tunisia LDBs by WL
Turk.Rep.N.Cyprus LDBs by WL
Turkey LDBs by WL
Turkmenistan LDBs by WL
Turks & Caicos Is. LDBs by WL
UAEmirates LDBs by WL
Uganda LDBs by WL
Ukraine LDBs by WL
United Kingdom LDBs by WL
Uruguay LDBs by WL
Uzbekistan LDBs by WL
Vatican City LDBs by WL
Venezuela LDBs by WL
Vietnam LDBs by WL
Washburn
Yahoo! Law
Yemen LDBs by WL
Zambia LDBs by WL
Zimbabwe LDBs by WL

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3185 Search by jurisdiction: © Кузнецов Сергей Валентинович 2002-2008
LDBs from Google EN 1
LDBs from Google EN 2
LDBs from Rambler RU
LDBs from Яндекс RU
Базы офиц документов шаблон

Группы\3 Интернет-разведка\31 Юридическая\318 Базы\3186 Учебники Manuals: © Кузнецов Сергей Валентинович 2002-2008
How To Do Legal Research
Internet for Lawyers
Legal Research Tutorials
Online legal research tutorials from Google
Online Research for LAWYERS
Online Research Tutorial
Research Legal Topics
Research Methods in Law
Teach Yourself Legal Research
The Internet for Legal Professionals

Группы\3 Интернет-разведка\32 Конкурентная: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 321 Профиль компании
[Группа] 324 Аналитика
Конкурентная разведка
План и оглавление

Группы\3 Интернет-разведка\32 Конкурентная\321 Профиль компании: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 3211 Персоналии

Группы\3 Интернет-разведка\32 Конкурентная\321 Профиль компании\3211 Персоналии: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 32111 Владельцы

Группы\3 Интернет-разведка\32 Конкурентная\321 Профиль компании\3211 Персоналии\32111 Владельцы: © Кузнецов Сергей Валентинович 2002-2008
AllTheWeb
Google
MSN
Yahoo
Апорт
Интегрум
ИС Парк
Публичная библиотека
Рамблер
Шаблоны Владельцы
Яндекс

Группы\3 Интернет-разведка\32 Конкурентная\324 Аналитика: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 3241 Поиск отчетов
[Группа] 3242 Бенчмаркинг
[Группа] 3243 Антибенчмаркинг
[Группа] 3244 Проблематизация

Группы\3 Интернет-разведка\32 Конкурентная\324 Аналитика\3241 Поиск отчетов: © Кузнецов Сергей Валентинович 2002-2008
метод
метод

Группы\3 Интернет-разведка\32 Конкурентная\324 Аналитика\3242 Бенчмаркинг: © Кузнецов Сергей Валентинович 2002-2008
AllTheWeb
Google
MSN
Yahoo
Апорт
Интегрум
ИС Парк
Публичная библиотека
Рамблер
Шаблоны Бенчмаркинг
Яндекс

Группы\3 Интернет-разведка\32 Конкурентная\324 Аналитика\3243 Антибенчмаркинг: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 32431 Негатив
AllTheWeb
Google
MSN
Yahoo
Апорт
Интегрум
ИС Парк
Публичная библиотека
Рамблер
Шаблоны Антибенчмаркинг
Яндекс

Группы\3 Интернет-разведка\32 Конкурентная\324 Аналитика\3243 Антибенчмаркинг\32431 Негатив: © Кузнецов Сергей Валентинович 2002-2008
Exalaed
Интегрум
ИС Парк
Публичная библиотека
Рамблер
Шаблоны Негатив
Яндекс

Группы\3 Интернет-разведка\32 Конкурентная\324 Аналитика\3244 Проблематизация: © Кузнецов Сергей Валентинович 2002-2008
Google
MSN
Yahoo
Апорт
Интегрум
ИС Парк
Публичная библиотека
Рамблер
Шаблоны Проблематизация
Яндекс

Группы\3 Интернет-разведка\33 Кадровая: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 331 Базы данных РФ
[Группа] 332 Каталоги баз данных
Главный инструмент рекрутера
Кадровая разведка
Кадровые базы данных шаблоны
Персональная информация формулы
Поиск работы по странам мира

Группы\3 Интернет-разведка\33 Кадровая\331 Базы данных РФ: © Кузнецов Сергей Валентинович 2002-2008
Банк данных РФ 1
Банк данных РФ 10
Банк данных РФ 11
Банк данных РФ 12
Банк данных РФ 2
Банк данных РФ 3
Банк данных РФ 4
Банк данных РФ 5
Банк данных РФ 6
Банк данных РФ 7
Банк данных РФ 8
Банк данных РФ 9
Банк данных РФ и СНГ 1,0+ млн вакансий
Банк данных РФ и СНГ 1,3+ млн вакансий
Банк данных РФ и СНГ 2,3+ млн резюме
Банк данных РФ и СНГ 2
Банк данных РФ и СНГ 700+ тыс резюме
Работа сегодня

Группы\3 Интернет-разведка\33 Кадровая\332 Каталоги баз данных: © Кузнецов Сергей Валентинович 2002-2008
Каталог баз данных РФ 1
Каталог баз данных РФ 10
Каталог баз данных РФ 11
Каталог баз данных РФ 2
Каталог баз данных РФ 3
Каталог баз данных РФ 4
Каталог баз данных РФ 5
Каталог баз данных РФ 6
Каталог баз данных РФ 7
Каталог баз данных РФ 8
Каталог баз данных РФ 9

Группы\3 Интернет-разведка\34 Маркетинговая: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 344 Ниши на рынке
[Группа] 345 Базы для персональных рассылок
[Группа] 346 Примеры
Маркетинговая разведка

Группы\3 Интернет-разведка\34 Маркетинговая\344 Ниши на рынке: © Кузнецов Сергей Валентинович 2002-2008
Материалы о нишах
Ниши на рынке

Группы\3 Интернет-разведка\34 Маркетинговая\345 Базы для персональных рассылок: © Кузнецов Сергей Валентинович 2002-2008
Адресат
Бизнес-Карта
Компасс Россия
Нац кредитное бюро

Группы\3 Интернет-разведка\34 Маркетинговая\346 Примеры: © Кузнецов Сергей Валентинович 2002-2008
Газовые турбины Хонда
Запорная арматура для АСУТП
Импорт пластиковой упаковки
Калькулятор стоимости B2B

Группы\3 Интернет-разведка\36 Технологическая: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 360 Prior Art Novelty
[Группа] 362 Validity Invalidity
[Группа] 363 Freedom to operate
[Группа] 364 Infringing users
[Группа] 368 Ресуры Resources
[Группа] 369 Примеры Examples
Технологиче разведка

Группы\3 Интернет-разведка\36 Технологическая\360 Prior Art Novelty: © Кузнецов Сергей Валентинович 2002-2008
IPCentury
Prior Art DB free search

Группы\3 Интернет-разведка\36 Технологическая\362 Validity Invalidity: © Кузнецов Сергей Валентинович 2002-2008
IPCentury

Группы\3 Интернет-разведка\36 Технологическая\363 Freedom to operate: © Кузнецов Сергей Валентинович 2002-2008
IPCentury

Группы\3 Интернет-разведка\36 Технологическая\364 Infringing users: © Кузнецов Сергей Валентинович 2002-2008
IPCentury

Группы\3 Интернет-разведка\36 Технологическая\368 Ресуры Resources: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 3680 IP terminilogy
[Группа] 3681 Classifiers
[Группа] 3682 Databases
[Группа] 3683 Ssylki (Links & catalogs)
[Группа] 3684 Offices by country
[Группа] 3685 Uchebniki (Manuals)
[Группа] 3686 IP Client Software
[Группа] 3687 IP Services
[Группа] 3688 IP News newsgroups & mailing lists
[Группа] 3689 Innovation & Venture & R&D

Группы\3 Интернет-разведка\36 Технологическая\368 Ресуры Resources\3680 IP terminilogy: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 36801 Glossaries
[Группа] 36802 Translators

Группы\3 Интернет-разведка\36 Технологическая\368 Ресуры Resources\3680 IP terminilogy\36801 Glossaries: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 368010 IP
[Группа] 368011 Patent
[Группа] 368013 Copyright
[Группа] 368014 Trademark

Группы\3 Интернет-разведка\36 Технологическая\368 Ресуры Resources\3680 IP terminilogy\36801 Glossaries\368010 IP: © Кузнецов Сергей Валентинович 2002-2008
CIPO Glossary of IP Terms
EU glossary of IP terms
Intellectual Capital Glossary
IP glossaries by Google
IP Glossary
IPAustralia Glossary of IP terms
Licensing Glossary
Plagiarism Terminology
USPTO GLOSSARY OF IP TERMS
USPTO IP definitions & acronyms

Группы\3 Интернет-разведка\36 Технологическая\368 Ресуры Resources\3680 IP terminilogy\36801 Glossaries\368011 Patent: © Кузнецов Сергей Валентинович 2002-2008
AmericanBritish Spellings of Patent Terms
Derwent patent & sci terms
Glossary of patent terms
Glossary of Selected Patent Terms
Guide to Patent Research
Patent Definitions
Patent Glossary
Patent Terms Glossary
Patentapplications Glossary of Terms
Patents - Glossary
Pharma patent terms glossary
Questel-Orbit Patent Terms
Shieldkret Glossary
СЛОВАРЬ-СПРАВОЧНИК по патентно-лицензионной терминологии

Группы\3 Интернет-разведка\36 Технологическая\368 Ресуры Resources\3680 IP terminilogy\36801 Glossaries\368013 Copyright: © Кузнецов Сергей Валентинович 2002-2008
Australia Copyright glossary
Canada Copyright glossary
CIPO Copyright glossary
Copyright definitions
Copyright glossaries by Google
UK Copyright glossary
US Copyright basics

Группы\3 Интернет-разведка\36 Технологическая\368 Ресуры Resources\3680 IP terminilogy\36801 Glossaries\368014 Trademark: © Кузнецов Сергей Валентинович 2002-2008
Trademark Glossary

Группы\3 Интернет-разведка\36 Технологическая\368 Ресуры Resources\3680 IP terminilogy\36802 Translators: © Кузнецов Сергей Валентинович 2002-2008
Англо-русский словарь ИС

Группы\3 Интернет-разведка\36 Технологическая\368 Ресуры Resources\3681 Classifiers: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 36820 International PC
[Группа] 36821 Classification Concordance
Derwent Classification Codes
Derwent Manual Codes V1
Derwent Manual Codes V2
European Patent Classification (PC)
French PC
German PC
International Design Classification (Locarno)
Japanese PC
National Patent Classification by Google
United Kingdom PC
US PC INDEX
US PC

Группы\3 Интернет-разведка\36 Технологическая\368 Ресуры Resources\3681 Classifiers\36820 International PC: © Кузнецов Сергей Валентинович 2002-2008
International PC (7th)
International PC Reformed (8th)
International PC

Группы\3 Интернет-разведка\36 Технологическая\368 Ресуры Resources\3681 Classifiers\36821 Classification Concordance: © Кузнецов Сергей Валентинович 2002-2008
Japanese Patent Map Guidance
Standard Industry Code (SIC) to US PC
US PC to IPC8 & Locarno

Группы\3 Интернет-разведка\36 Технологическая\368 Ресуры Resources\3682 Databases: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 36820 Metasearch
[Группа] 36821 Multinational
[Группа] 36822 By country
[Группа] 36823 By IP type
[Группа] 36824 IP laws
[Группа] 36825 Search patterns

Группы\3 Интернет-разведка\36 Технологическая\368 Ресуры Resources\3682 Databases\36820 Metasearch: © Кузнецов Сергей Валентинович 2002-2008
450+ mln science-specific Web pages
Abstract and citation sci database
Engeneering search engine
Google patent search
SurfIP design metasearch 2
SurfIP patent metasearch WIPO EPO 8
SurfIP trademark metasearch 10
US & EPO expert metasearch
Научная электронная библиотека
Научные публикации

Группы\3 Интернет-разведка\36 Технологическая\368 Ресуры Resources\3682 Databases\36821 Multinational: © Кузнецов Сергей Валентинович 2002-2008
Delphion
Derwent IP services
Derwent WPI
EPO Adv search
EPO Free DBs
EPO Subscription DBs
FreePatentOnline
JOPAL
LexisNexis Patent & Trademark
MicroPatent patent & trademark
OAMI Trade marks & Design
PatentSearchExpress
Questel Orbit
Research Disclosure
WIPO International Patent Applications

Группы\3 Интернет-разведка\36 Технологическая\368 Ресуры Resources\3682 Databases\36822 By country: © Кузнецов Сергей Валентинович 2002-2008
22 184 - все (all)
[Группа] 368221 D-J
[Группа] 368223 O-R
[Группа] 368224 S-U
Algeria IP links (DZ)
Andorra IP links (AD)
Argentina Designs Database
Argentina IP links (AR)
ARIPO IP links (AP)
Armenia IP links (AM)
Australia Designs Journal
Australia IP links (AU)
Australian Designs Data
Australian Official Journal of Designs
Australian Patent Office
Austria IP links (AT)
Austria patent DB
Austrian Design Status Database
Austrian Patent Office
Azerbaijan IP links (AZ)
Bahrain IP links (BH)
Barbados IP links (BB)
Belarus IP links (BY)
Belgian Patent Office
Belgium IP links (BE)
Belgium patent DB
Benelux IP links (BX)
Bolivia IP links (BO)
BosniaHerzegovina IP links (BA)
Brazil Base desenho
Brazil IP links (BR)
Brazilian Institute of Industrial Property
Bulgaria IP links (BG)
Bulgaria patent DB
Canada IP links (CA)
Canadian Industrial Designs Database
Chile Consulta de dise&o
Chile IP links (CL)
China Designs Database
China IP links (CN)
China Patent Office
Colombia IP links (CO)
Costa Rica IP links (CR)
Croatia Industrial Design [Database
Croatia IP links (HR)
Croatian Patent Office
Cuba IP links (CU)
Cyprus IP links (CY)
Cyprus patent DB
Czech Industrial designs Database
Czech Industrial Property Office
Czech Republic IP links (CZ)
Czech Republic patent DB
Danish Patent Office
Denmark Design Journal indexes
Denmark Design Journal
Denmark IP links (DK)
Denmark IP Registers
Denmark patent DB
DesignMuster world industrial design
Dominican Republic IP links (DO)
Ecuador IP links (EC)
Egypt IP links (EG)
El Salvador IP links (SV)
Espana Oficina Espanola de Patentes y Marcas
Estonia Designs Database
Estonia Industrial Designs Gazette
Estonia IP links (EE)
Estonia patent DB
EU Designs Bulletin
EU Designs Database
EU Designs list
Eurasian IP links (EA)
Eurasian Patent Office (EAPO) patent DB
Eurasian patent organization
Europe IP links (EP)
Fiji -FJ)
Finland DesignsNet Database and images
Finland IP links (FI)
Finland National Board of Patents and Registration
Finland patent DB
France BOPI Dessins
France Database of national designs
France Institut National de la Propriete Industrielle
France IP links (FR)
France patent DB
Georgia IP links (GE)
Georgian Patent Office
German Patent Office
Germany Geschmacksmuster-Recherchen
Germany Geschmacksmusterblatt
Germany Industrial Designs Database
Germany IP links (DE)
Germany patent DB
Greece IP links (GR)
Greece Status Register
Greek Industrial Property Organisation
Guatemala IP links (GT)
Hague Agreement Hague Express
Haiti IP links (HT)
Hellenic Republic patent DB
Honduras IP links (HN)
Hong Kong Design
Hong Kong IP Journal
Hong Kong IP links (HK)
Hungarian Patent Office
Hungary Designs database
Hungary Gazette of Patents and Trademarks
Hungary IP links (HU)
Hungary patent DB
Iceland ELS-tidindi Island
Iceland IP links (IS)
Iceland patent DB
India IP links (IN)
Indonesia IP links (ID)
Ireland Design Database
Ireland Design Register
Ireland IP links (IE)
Ireland journal patents trade marks and designs
Ireland patent DB
Ireland Registered Designs Search
Israel IP links (IL)
Israel Patents and Designs Journal
Italian Patent and Trademark Office
Italy Database of last 6 months' patents and designs
Italy IP links (IT)
Italy patent DB
Japan IP links (JP)
Japanese Patent Office
Jersey Design Database
Jersey IP links (JE)
Jordan IP links (JO)
Kazakhstan IP links (KZ)
Kenya IP links (KE)
Korea (South) IP links (KR)
Korea Design searching
Korean Patent Office
Kuwait IP links (KW)
Kyrgyzstan IP links (KG)
Laos IP links (LA)
Latin American countries patent DB
Latvia Industrial Designs Register
Latvia IP links (LV)
Latvia patent DB
Lebanon IP links (LB)
Lichtenstein IP links (LI)
Liechtenstein patent DB
Lithuania IP links (LT)
Lithuania Lists of design registrations
Lithuania patent DB
Lithuania The State Patent Bureau
Luxembourg IP links (LU)
Luxembourg patent DB
Luxembourg Service de la Propriete Intellectuelle
Macedonia IP links (MK)
Malawi IP links (MW)
Malaysia IP links (MY)
Mexico IP links (MX)
Moldova BOPI
Moldova Design Database
Moldova IP links (MD)
Moldova State Agency on IP Protection
Monaco Division de la Propriete Intellectuelle
Monaco IP links (MC)
Monaco patent DB
Mongolia IP links (MN)
Morocco Design database
Morocco IP links (MA)
Netherlands IP links (NL)
Netherlands patent DB
New Zealand Design Journal Search
New Zealand Design search
New Zealand IP links (NZ)
New Zealand Patent Office
Nicaragua IP links (NI)
Norway Design index
Norway Designtidende
Norway)
OAPI IP links (OA)
OHIM)
Oman IP links (OM)
Panama IP links (PA)
Papua New Guinea IP links (PG)
Paraguay IP links (PY)
Peru IP links (PE)
Philippines e-gazette patents
Philippines IP links (PH)
Philippines Patent
Poland Design Database
Poland IP links (PL)
Poland patent DB
Poland Wiadomosci urzedu patentowego Gazette
Portugal Design Online
Portugal IP links (PT)
Portugal patent DB
Portuguese Patent Office
Qatar IP links (QA)
Romania IP links (RO)
Romania patent DB
Romanian State Office for Inventions and Trademarks
Russia Industrial Designs Gazette
Russia IP database by Google
Russia IP links (RU)
Russia Register of Industrial Designs
Russia Rospatent patent DB
Russian Patent Office
Saudi Arabia IP links (SA)
Serbia IP links (RS)
Singapore IP links (SG)
Singapore Registery of Trade Marks and Patents
Slovak Republic IP links (SK)
Slovak Republic IP Office
Slovakia Database
Slovakia patent DB
Slovenia Bilten za industrijsko lastnino
Slovenia Design database
Slovenia IP links (SI)
Slovenia patent DB
Slovenian Intellectual Property Office
South Africa IP links (ZA)
Spain Designs database
Spain Gazette
Spain IP links (ES)
Spain patent DB
Sri Lanka IP links (LK)
Sweden design
Sweden IP links (SE)
Sweden patent DB
Swedish Patent and Registration Office
Swiss Federal Institut of Intellectual Property
Switzerland Design database
Switzerland Gazette
Switzerland IP links (CH)
Switzerland patent DB
Syria IP links (SY)
Taiwan IP links (TW)
Tajikistan IP links (TJ)
Thailand IP links (TH)
Trilateral Offices
Trinidad & Tobago IP links (TT)
Turkey IP links (TR)
Turkey patent DB
Turkmenistan IP links (TM)
UK Copywright
UK Designs
UK Patents and Designs Journal
UK patents
UK trademarks
Ukraine Industrial Designs
Ukraine IP links (UA)
United Arab Emirates IP links (AE)
United Kingdom IP links (GB)
United Kingdom patent DB
United Kingdom Patent Office
United States (USA) IP links (US)
Uruguay IP links (UY)
US designs on DEPATISnet
US designs on Electronic Official Gazette
US designs on Esp@cenet
US designs on PAIR
US designs on pat2pdf
US designs on US Patent Search
US designs on USPTO Database
US Patent and Trademark Office
Uzbekistan IP links (UZ)
Venezuela IP links (VE)
Vietnam IP links (VN)
WIPO
World Intellectual Property Organization
Zambia IP links (ZM)
Zimbabwe IP links (ZW)

Группы\3 Интернет-разведка\36 Технологическая\368 Ресуры Resources\3682 Databases\36822 By country\368221 D-J: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 3682216 Ic-It
[Группа] 3682217 Ja-Jo

Группы\3 Интернет-разведка\36 Технологическая\368 Ресуры Resources\3682 Databases\36822 By country\368221 D-J\3682216 Ic-It: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 36822161 India

Группы\3 Интернет-разведка\36 Технологическая\368 Ресуры Resources\3682 Databases\36822 By country\368221 D-J\3682216 Ic-It\36822161 India: © Кузнецов Сергей Валентинович 2002-2008
India patent & trademarks DB search 1
India patent DB search 2

Группы\3 Интернет-разведка\36 Технологическая\368 Ресуры Resources\3682 Databases\36822 By country\368221 D-J\3682217 Ja-Jo: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 36822171 Japan

Группы\3 Интернет-разведка\36 Технологическая\368 Ресуры Resources\3682 Databases\36822 By country\368221 D-J\3682217 Ja-Jo\36822171 Japan: © Кузнецов Сергей Валентинович 2002-2008
Japan IP digital lib
Japan Scientific Periodicals BibDB

Группы\3 Интернет-разведка\36 Технологическая\368 Ресуры Resources\3682 Databases\36822 By country\368223 O-R: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 3682232 Q-Rw

Группы\3 Интернет-разведка\36 Технологическая\368 Ресуры Resources\3682 Databases\36822 By country\368223 O-R\3682232 Q-Rw: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 36822323 Russia

Группы\3 Интернет-разведка\36 Технологическая\368 Ресуры Resources\3682 Databases\36822 By country\368223 O-R\3682232 Q-Rw\36822323 Russia: © Кузнецов Сергей Валентинович 2002-2008
Агентство НТИ
БД гидрометеорологии
БД НТИ от Google
БД патентов и НТИ от Рамблер
БД патентов и НТИ от Яндекс
БД патентов от Google
ВИМИ
ВИНИТИ
ВНТИЦ
Госрегистр БД
Независимый научно-технический портал
Прочие нормативные акты
Роспатент Нормативные документы
Рус версия Espacenet
Система НТИ АПК РФ
ФИПС
ЦИиТЭИагропром

Группы\3 Интернет-разведка\36 Технологическая\368 Ресуры Resources\3682 Databases\36822 By country\368224 S-U: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 3682241 Se-Sl
[Группа] 3682242 So-Sr
[Группа] 3682244 Ta-To
[Группа] 3682246 Ua-Uz

Группы\3 Интернет-разведка\36 Технологическая\368 Ресуры Resources\3682 Databases\36822 By country\368224 S-U\3682241 Se-Sl: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 36822416 Slovenia

Группы\3 Интернет-разведка\36 Технологическая\368 Ресуры Resources\3682 Databases\36822 By country\368224 S-U\3682241 Se-Sl\36822416 Slovenia: © Кузнецов Сергей Валентинович 2002-2008
Slovenia IP DBs

Группы\3 Интернет-разведка\36 Технологическая\368 Ресуры Resources\3682 Databases\36822 By country\368224 S-U\3682242 So-Sr: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 36822423 Spain
[Группа] 36822424 Sri Lanka

Группы\3 Интернет-разведка\36 Технологическая\368 Ресуры Resources\3682 Databases\36822 By country\368224 S-U\3682242 So-Sr\36822423 Spain: © Кузнецов Сергей Валентинович 2002-2008
Spain IP DBs

Группы\3 Интернет-разведка\36 Технологическая\368 Ресуры Resources\3682 Databases\36822 By country\368224 S-U\3682242 So-Sr\36822424 Sri Lanka: © Кузнецов Сергей Валентинович 2002-2008
Sri Lanka IP links
Sri Lanka IP Office 1
Sri Lanka IP Office 2
Sri Lanka IP Office by Google

Группы\3 Интернет-разведка\36 Технологическая\368 Ресуры Resources\3682 Databases\36822 By country\368224 S-U\3682244 Ta-To: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 36822443 Thailand

Группы\3 Интернет-разведка\36 Технологическая\368 Ресуры Resources\3682 Databases\36822 By country\368224 S-U\3682244 Ta-To\36822443 Thailand: © Кузнецов Сергей Валентинович 2002-2008
Thailand IPR Service Center

Группы\3 Интернет-разведка\36 Технологическая\368 Ресуры Resources\3682 Databases\36822 By country\368224 S-U\3682246 Ua-Uz: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 36822464 UK
[Группа] 36822465 USA

Группы\3 Интернет-разведка\36 Технологическая\368 Ресуры Resources\3682 Databases\36822 By country\368224 S-U\3682246 Ua-Uz\36822464 UK: © Кузнецов Сергей Валентинович 2002-2008
UK copyright DB
UK designs DB
UK patent DB
UK trademarks

Группы\3 Интернет-разведка\36 Технологическая\368 Ресуры Resources\3682 Databases\36822 By country\368224 S-U\3682246 Ua-Uz\36822465 USA: © Кузнецов Сергей Валентинович 2002-2008
Historical US Patent and Trademark DBs
Specialised & Historical US Patent DBs
US patent search

Группы\3 Интернет-разведка\36 Технологическая\368 Ресуры Resources\3682 Databases\36823 By IP type: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 368232 Trade marks
Biotechnology and US patents
Chemical abstracts service STN
Drugs US patents
EU Coating Patents Database

Группы\3 Интернет-разведка\36 Технологическая\368 Ресуры Resources\3682 Databases\36823 By IP type\368232 Trade marks: © Кузнецов Сергей Валентинович 2002-2008
EC TM Association
Int TM Association
TM search by country

Группы\3 Интернет-разведка\36 Технологическая\368 Ресуры Resources\3682 Databases\36824 IP laws: © Кузнецов Сергей Валентинович 2002-2008
Design Legislation & litigation
IP law links
Uaipit Doc Search
WIPO CLEA

Группы\3 Интернет-разведка\36 Технологическая\368 Ресуры Resources\3682 Databases\36825 Search patterns: © Кузнецов Сергей Валентинович 2002-2008
National Industrial design database by Google
National IP database by Google
National IP Office by Google
National patent database by Google
National Trade mark DB by Google
PAL DBs by Google

Группы\3 Интернет-разведка\36 Технологическая\368 Ресуры Resources\3683 Ssylki (Links & catalogs): © Кузнецов Сергей Валентинович 2002-2008
British Library Design Links
British Library IP Links
British Library patent DBs Links
British Library Trademark Links
IP Links
IP Menu
IP Resources
NIPRA Links
Patent DBs
Patent Information Knowledge Base
Patent Resources & Classifications
Patent search links
Questel IP resources list
Trademark links
Uaipit links
USPTO links

Группы\3 Интернет-разведка\36 Технологическая\368 Ресуры Resources\3684 Offices by country: © Кузнецов Сергей Валентинович 2002-2008
British Library IP Office links
IP offices by country 1
IP offices by country 2
IP organisations Int + by country
National IP Office by Google
Patent & Trademakk office by country
PATENT INFORMATION ON THE INTERNET
Patent Office Websites
WIPO IP offices database
WIPO IP offices listing

Группы\3 Интернет-разведка\36 Технологическая\368 Ресуры Resources\3685 Uchebniki (Manuals): © Кузнецов Сергей Валентинович 2002-2008
FPO Help Center
Guides to patent and trademark resources
IP Publications
Patent search tutorials
Searching patents
US patent search

Группы\3 Интернет-разведка\36 Технологическая\368 Ресуры Resources\3686 IP Client Software: © Кузнецов Сергей Валентинович 2002-2008
Aspator HK
EPO filing software
freePat
GETIPDL download JPO USPTO esp@cenet etc
Hong Kong App Sci&Tech Institute
IP Client software links
IP Software links
MapOut - Information & Order
PatentGrabber
PatentPleeze
PatentPro - Kernel Creations
PatentReader US
PatentVue USPTO EPO Search & Download
PatMonitor
Search USPTO EPO
US Patent Citations
USPTO Classification
USPTO download links claim trees
WizPatent Manager

Группы\3 Интернет-разведка\36 Технологическая\368 Ресуры Resources\3687 IP Services: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 36870 Patent download

Группы\3 Интернет-разведка\36 Технологическая\368 Ресуры Resources\3687 IP Services\36870 Patent download: © Кузнецов Сергей Валентинович 2002-2008
Patent download service 1
Patent download service 10
Patent download service 11
Patent download service 12
Patent download service 13
Patent download service 14
Patent download service 15
Patent download service 2
Patent download service 3
Patent download service 4
Patent download service 5
Patent download service 6
Patent download service 7
Patent download service 8
Patent download service 9
Patent download services links

Группы\3 Интернет-разведка\36 Технологическая\368 Ресуры Resources\3688 IP News newsgroups & mailing lists: © Кузнецов Сергей Валентинович 2002-2008
Brevetti in Italian
EPO mailing list
Information page on newsgroups and mailing lists
National IP news by Google
PIUGPATMG Patent Information Discussion Listserv

Группы\3 Интернет-разведка\36 Технологическая\368 Ресуры Resources\3689 Innovation & Venture & R&D: © Кузнецов Сергей Валентинович 2002-2008
EU Institute of Innovation & Technology
Scientific SEs

Группы\3 Интернет-разведка\36 Технологическая\369 Примеры Examples: © Кузнецов Сергей Валентинович 2002-2008
Газотурбинные двигатели

Группы\3 Интернет-разведка\38 Бенчмаркинг: © Кузнецов Сергей Валентинович 2002-2008
Бенчмаркинг и антибенчмаркинг
Шаблоны Антибенчмаркинг
Шаблоны Бенчмаркинг

Группы\3 Интернет-разведка\39 Аналитическая: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 391 Классификация
[Группа] 392 Определения
[Группа] 393 Аналогии
[Группа] 398 Поиск связей
Компьютерная разведка
План и оглавление
Разведка по открытым источникам

Группы\3 Интернет-разведка\39 Аналитическая\391 Классификация: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 3911 Poisk klassifikatorov
[Группа] 3912 Avtoklassifikatia

Группы\3 Интернет-разведка\39 Аналитическая\391 Классификация\3911 Poisk klassifikatorov: © Кузнецов Сергей Валентинович 2002-2008
AllTheWeb
Google
MSN
WebAlta
Yahoo
Апорт
Интегрум
ИС Парк
Публичная библиотека
Рамблер
Шаблоны Поиск классификаторов
Яндекс

Группы\3 Интернет-разведка\39 Аналитическая\391 Классификация\3912 Avtoklassifikatia: © Кузнецов Сергей Валентинович 2002-2008
Автоматиче тематиче классификация от Рамблер
Автоматиче тематиче классификация от Яндекс
Автоматическое классифицирование текстов от Рамблер
Автоматическое классифицирование текстов от Яндекс

Группы\3 Интернет-разведка\39 Аналитическая\392 Определения: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 3921 Sablony nekom
[Группа] 3922 Sablony kom

Группы\3 Интернет-разведка\39 Аналитическая\392 Определения\3921 Sablony nekom: © Кузнецов Сергей Валентинович 2002-2008
Интегрум
Публичная библиотека
Рамблер
Шаблоны Определения

Группы\3 Интернет-разведка\39 Аналитическая\392 Определения\3922 Sablony kom: © Кузнецов Сергей Валентинович 2002-2008
Интегрум
Ком шаблоны
Рамблер
Яндекс

Группы\3 Интернет-разведка\39 Аналитическая\393 Аналогии: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 3931 Поиск аналитики
[Группа] 3932 Бенчмаркинг
[Группа] 3933 Антибенчмаркинг
[Группа] 3934 Проблематизация
[Группа] 3935 Нестандартные решения
[Группа] 3936 Методики

Группы\3 Интернет-разведка\39 Аналитическая\393 Аналогии\3931 Поиск аналитики: © Кузнецов Сергей Валентинович 2002-2008
метод
метод
Поиск аналитики

Группы\3 Интернет-разведка\39 Аналитическая\393 Аналогии\3932 Бенчмаркинг: © Кузнецов Сергей Валентинович 2002-2008
AllTheWeb
Google
MSN
Yahoo
Апорт
Интегрум
ИС Парк
Публичная библиотека
Рамблер
Шаблоны Бенчмаркинг
Яндекс

Группы\3 Интернет-разведка\39 Аналитическая\393 Аналогии\3933 Антибенчмаркинг: © Кузнецов Сергей Валентинович 2002-2008
AllTheWeb
Google
MSN
Yahoo
Апорт
Интегрум
ИС Парк
Публичная библиотека
Рамблер
Шаблоны Антибенчмаркинг
Яндекс

Группы\3 Интернет-разведка\39 Аналитическая\393 Аналогии\3934 Проблематизация: © Кузнецов Сергей Валентинович 2002-2008
Google
MSN
Yahoo
Апорт
Интегрум
ИС Парк
Публичная библиотека
Рамблер
Шаблоны Проблематизация
Яндекс

Группы\3 Интернет-разведка\39 Аналитическая\393 Аналогии\3935 Нестандартные решения: © Кузнецов Сергей Валентинович 2002-2008
Интегрум
ИС Парк
Поиск нестандартных решений
Публичная библиотека
Рамблер
Яндекс

Группы\3 Интернет-разведка\39 Аналитическая\393 Аналогии\3936 Методики: © Кузнецов Сергей Валентинович 2002-2008
ИС Парк
Поиск методик
Яндекс

Группы\3 Интернет-разведка\39 Аналитическая\398 Поиск связей: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 3981 Обратная стратегия 1145
КТ

Группы\3 Интернет-разведка\39 Аналитическая\398 Поиск связей\3981 Обратная стратегия 1145: © Кузнецов Сергей Валентинович 2002-2008
AllTheWeb
AltaVista
Exalead
Google
MSN
Yahoo!
Яндекс конкретная страница
Яндекс папка или сайт

Группы\7 Обучение: © Кузнецов Сергей Валентинович 2002-2008
пример следящего WEB-каталога
[Группа] 71 Учебный курс
[Группа] 72 Примеры
[Группа] 73 Иные учебные курсы
NETCAPTOR - руководство пользователя
ДИСТАНЦИОННОЕ ОБУЧЕНИЕ СУДЕЙ
Доступ к текстовой информации
Интернет-тренинги
Как документировать знания
Классификация
Конкурентная разведка
Оглавление курсов обучения
Определение понятий на примере
Открытые технологии образования
Проблемы электронной коммерции
Разрешение проблем через Интернет
Электронная разведка
Юридические технологии

Группы\7 Обучение\71 Учебный курс: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 711 Введение
[Группа] 712 Поисковые системы
[Группа] 713 Юридическая разведка
[Группа] 714 Конкурентная разведка
[Группа] 719 Прочие курсы и проекты

Группы\7 Обучение\71 Учебный курс\711 Введение: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 7111 Базы правовой информации
[Группа] 7112 Ваше время
[Группа] 7113 Ваше рабочее место
[Группа] 7114 Каталоги поисковых систем
[Группа] 7115 Переводчики страниц
[Группа] 7116 Интернет в цифрах
[Группа] 7117 Резервное копирование
[Группа] 7118 Технологии познания
[Группа] 7119 Характеристики поисковых систем
[Группа] 711a Шпионаж
Главный неудачник по версии Google
Динамический URL Американские патенты по гидроакустике
Клиент для мониторинга Интернет Диско Наблюдатель
Клиент для мониторинга новостей WatzNew
Клиент для мониторинга телеконференций TIFNY Usenet Newsreader
Метапоисковый клиент Copernic 2001
Мониторинг американских патентов PatentAlert
Персонализированные новости Crayon My Daily News
Подписка на бизнес-новости Legal Mailing List
Подписка на запросы внешних поисковиков TracerLock
Подписка на запросы Яндекс
Сервер для мониторинга Интернет SpyOnIt

Группы\7 Обучение\71 Учебный курс\711 Введение\7111 Базы правовой информации: © Кузнецов Сергей Валентинович 2002-2008
БД ЮСИС
Кодекс(СПб)
КонсПлюс
Референт
Система (ФАПСИ)
Эталон(МинЮст)

Группы\7 Обучение\71 Учебный курс\711 Введение\7112 Ваше время: © Кузнецов Сергей Валентинович 2002-2008
Время - инструмент карьериста
Время - секретное оружие бизнеса
Организация времени
СИСТЕМА УПРАВЛЕНИЯ ВРЕМЕНЕМ ФРАНКЛИНА
Тайный жребий профессора Любищева
Управление временем
Эффективный управляющий Друкер

Группы\7 Обучение\71 Учебный курс\711 Введение\7113 Ваше рабочее место: © Кузнецов Сергей Валентинович 2002-2008
NetCaptor - новое поколение браузеров
NETCAPTOR - руководство пользователя
Метапоисковые программы
Надстройки над программами просмотра Интернет
Настраиваемые программы просмотра Интернет
Программы отложенного просмотра Интернет
Программы просмотра Интернет
Программы управления закладками
Утилиты для изучения содержимого буфера

Группы\7 Обучение\71 Учебный курс\711 Введение\7114 Каталоги поисковых систем: © Кузнецов Сергей Валентинович 2002-2008
Более 103000 поисковых серверов и баз данных
Более 18000 поисковых серверов и баз данных
Каталог правовых ресурсов Интернет
Подборка специализированных поисковых систем

Группы\7 Обучение\71 Учебный курс\711 Введение\7115 Переводчики страниц: © Кузнецов Сергей Валентинович 2002-2008
Intertran
T-sail
Voila
Промт на Лайкос
Промт

Группы\7 Обучение\71 Учебный курс\711 Введение\7116 Интернет в цифрах: © Кузнецов Сергей Валентинович 2002-2008
How much information
Internet Users Stats by region
Invisible Web Gets Deeper
Netcraft Web Server Survey
Web Size and Growth
Web was big
ВЦИОМ использование Интернет в РФ
Петабайты Sybase
Самые популярные сайты Alexa
Число пользователей Интернет 1
Число пользователей Интернет 2

Группы\7 Обучение\71 Учебный курс\711 Введение\7117 Резервное копирование: © Кузнецов Сергей Валентинович 2002-2008
BackUp 32
BackupLatest
Drive Image 5 (клонирование)
My Own Backup
Norton Ghost 2002 (клонирование)
Откат операций с дисками GoBack 3 Deluxe
Программы для резервного копирования
Резервная копия 1_0 free

Группы\7 Обучение\71 Учебный курс\711 Введение\7118 Технологии познания: © Кузнецов Сергей Валентинович 2002-2008
Артефакт
Доступ к текстовой информации
Знание как новая парадигма управления
Знание как сознательный феномен
Об аудиоманах филофонистах и продуктивности ИТ
Технологии познания
Трудиться понять ближнего
Что такое креатив

Группы\7 Обучение\71 Учебный курс\711 Введение\7119 Характеристики поисковых систем: © Кузнецов Сергей Валентинович 2002-2008
Актуальность
Динамические характристики
Доля битых ссылок
Доля уникальных материалов
Относительный размер
Степень перекрытия
Характеристики поисковых систем

Группы\7 Обучение\71 Учебный курс\711 Введение\711a Шпионаж: © Кузнецов Сергей Валентинович 2002-2008
CIA details found on Google
Компьютерная конкурентная разведка
Мы - агенты ЦРУ
Новый поворот в шпионаже
Электронная разведка

Группы\7 Обучение\71 Учебный курс\712 Поисковые системы: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 7120 Русские локальные
[Группа] 7121 Русские Интернет
[Группа] 7122 Иностранные Интернет
[Группа] 7123 Иностранные локальные

Группы\7 Обучение\71 Учебный курс\712 Поисковые системы\7120 Русские локальные: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 71201 Архивариус 3000
[Группа] 71202 Кронос
[Группа] 71203 Словогрыз
[Группа] 71204 Яндекс Настольный

Группы\7 Обучение\71 Учебный курс\712 Поисковые системы\7120 Русские локальные\71201 Архивариус 3000: © Кузнецов Сергей Валентинович 2002-2008
Архивариус 3000

Группы\7 Обучение\71 Учебный курс\712 Поисковые системы\7120 Русские локальные\71202 Кронос: © Кузнецов Сергей Валентинович 2002-2008
CronosPlus
Cros

Группы\7 Обучение\71 Учебный курс\712 Поисковые системы\7120 Русские локальные\71203 Словогрыз: © Кузнецов Сергей Валентинович 2002-2008
Словогрыз библиотека сценариев
Словогрыз домашняя страница

Группы\7 Обучение\71 Учебный курс\712 Поисковые системы\7120 Русские локальные\71204 Яндекс Настольный: © Кузнецов Сергей Валентинович 2002-2008
Компактное описание Яндекс
Яндекс Desktop

Группы\7 Обучение\71 Учебный курс\712 Поисковые системы\7121 Русские Интернет: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 71211 Апорт
[Группа] 71212 Артефакт
[Группа] 71213 Нигма
[Группа] 71214 PublikRU
[Группа] 71215 Рамблер
[Группа] 71216 Яндекс
[Группа] 71217 КT

Группы\7 Обучение\71 Учебный курс\712 Поисковые системы\7121 Русские Интернет\71211 Апорт: © Кузнецов Сергей Валентинович 2002-2008
АПОРТ - ИЗНУТРИ
АПОРТ - Помощь
АПОРТ-Товары
АПОРТ
Легкий АПОРТ

Группы\7 Обучение\71 Учебный курс\712 Поисковые системы\7121 Русские Интернет\71212 Артефакт: © Кузнецов Сергей Валентинович 2002-2008
Артефакт Примеры запросов
Артефакт Справочник
Артефакт Язык запросов
Интегрум Демо доступ
Интегрум Услуги
Интегрум

Группы\7 Обучение\71 Учебный курс\712 Поисковые системы\7121 Русские Интернет\71213 Нигма: © Кузнецов Сергей Валентинович 2002-2008
Легкая Нигма
Нигма-Картинки
Нигма-Музыка
Нигма-Описание
Нигма-Синтаксис языка запросов
Нигма-Электронные библиотеки
Нигма
Товары-презенты

Группы\7 Обучение\71 Учебный курс\712 Поисковые системы\7121 Русские Интернет\71214 PublikRU: © Кузнецов Сергей Валентинович 2002-2008
- vse (all)
PublicRU Источники
PublicRU
Интернет-библиотека

Группы\7 Обучение\71 Учебный курс\712 Поисковые системы\7121 Русские Интернет\71215 Рамблер: © Кузнецов Сергей Валентинович 2002-2008
Рамблер - RUметрика
Рамблер - Антивирус Касперского
Рамблер - Домены
Рамблер - Классический поиск
Рамблер - компактное описание
Рамблер - Легкий поиск
Рамблер - НБ англо-русский cловарь
Рамблер - Немецко-русский cловарь
Рамблер - Новости
Рамблер - Объявления
Рамблер - Поиск файлов
Рамблер - Помощь при поиске
Рамблер - Помощь расширенного поиска
Рамблер - Помощь
Рамблер - Почта
Рамблер - Приницпы работы
Рамблер - Работа
Рамблер - Рассылки
Рамблер - Расширенный поиск
Рамблер - Русско-английский словарь
Рамблер - Русско-немецкий cловарь
Рамблер - Словари
Рамблер - Товары
Рамблер - Финансы
Рамблер - Центр помощи
Рамблер - Часто задаваемые вопросы
Рамблер- ПРАВО
Рамблер

Группы\7 Обучение\71 Учебный курс\712 Поисковые системы\7121 Русские Интернет\71216 Яндекс: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 712161 Терминология
[Группа] 712162 Поиск информации
[Группа] 712163 Учебники
[Группа] 712164 Словари
[Группа] 712165 Помощь
[Группа] 712166 Ограничения и лицензии
[Группа] 712167 Прочие сервисы
Блог Яндекс
Команда с ненулевой суммой
Поисковый спам
Разработчики
Я.Вэбмастер

Группы\7 Обучение\71 Учебный курс\712 Поисковые системы\7121 Русские Интернет\71216 Яндекс\712161 Терминология: © Кузнецов Сергей Валентинович 2002-2008
Англо-русский словарь Интернет-терминов
Англо-Русский Словарь ИТ-сокращений
Англо-русский словарь компьютерных аббревиатур и терминов
Англо-русский словарь по ВТ
Англо-русский словарь терминов Интернет
Англоязычные сокращения Интернет
Глоссарий вэб-терминов
Глоссарий терминов по рекламе в интернет
Компьютерные коммуникации - глоссарий
Основные англоязычные термины Интернета
Основы Интернет - термины и сокращения
Ответы на вопросы об Интернет
Словарь англоязычных компьютерных сокращений
Словарь русских терминов Интернет
Словарь электронной коммерции
Толковый словарь Интернет-жаргона

Группы\7 Обучение\71 Учебный курс\712 Поисковые системы\7121 Русские Интернет\71216 Яндекс\712162 Поиск информации: © Кузнецов Сергей Валентинович 2002-2008
Основы поиска информации в Интернете
Поиск информации в Интернете
Принципы поиска и ранжирования
Разрешение проблем
Ранжирование документов от Миныча
Яндекс Аскетический поиск
Яндекс Подписка на запросы
Яндекс Подписка на новости
Яндекс Поиск новостей
Яндекс Поиск по регионам
Яндекс Поисковый каталог закладок пользователей
Яндекс Поисковый каталог
Яндекс Расширенный поиск новостей
Яндекс Расширенный поиск
Яндекс

Группы\7 Обучение\71 Учебный курс\712 Поисковые системы\7121 Русские Интернет\71216 Яндекс\712163 Учебники: © Кузнецов Сергей Валентинович 2002-2008
Банк бесплатных руководств пользователя
Библиотека ресурсов интернет индустрии
Интернет - Ваш выход
Компьютерные коммуникации
Лабиринт Internet
Основы Интернет
Помощь новичкам в Интернете
Свой сайт в Интернет
Сервисы Интернет
Яндекс В примерах из электронной коммерции
Яндекс Компактное описание
Яндекс неизвестный
Яндекс Определение понятий
Яндекс Программа обучения
Яндекс Язык запросов в примерах

Группы\7 Обучение\71 Учебный курс\712 Поисковые системы\7121 Русские Интернет\71216 Яндекс\712164 Словари: © Кузнецов Сергей Валентинович 2002-2008
Irregular verbs
Морфологический анализ
Словоизменения русского языка
Энциклопедия Кирилл и Мефодий
Яндекс Англо-русская клавиатура
Яндекс Переводчик слов RU-EN EN-RU Lingvo
Яндекс Русская клавиатура
Яндекс Словари - энциклопедии

Группы\7 Обучение\71 Учебный курс\712 Поисковые системы\7121 Русские Интернет\71216 Яндекс\712165 Помощь: © Кузнецов Сергей Валентинович 2002-2008
Запросы Яндекс-сервер
Хозяйке на заметку
Яндекс Алгоритм поиска и ранжирования
Яндекс Блоги Помощь
Яндекс Все разделы помощи
Яндекс Детальное описание языка запросов
Яндекс Как искать эффективно
Яндекс Общие советы при поиске
Яндекс Расширенный поиск - инструкция
Яндекс Результаты поиска - инструкция
Яндекс Синтаксис языка запросов
Яндекс Центролес
Яндекс ЧАВО
Яндекс Язык запросов

Группы\7 Обучение\71 Учебный курс\712 Поисковые системы\7121 Русские Интернет\71216 Яндекс\712166 Ограничения и лицензии: © Кузнецов Сергей Валентинович 2002-2008
Лицензия для роботов
Лицензия на поиск
Ограничения для сетей
Правила использования
Приватность

Группы\7 Обучение\71 Учебный курс\712 Поисковые системы\7121 Русские Интернет\71216 Яндекс\712167 Прочие сервисы: © Кузнецов Сергей Валентинович 2002-2008
Яндекс Бесплатная почта
Яндекс Бесплатный сайт
Яндекс Все службы
Яндекс Где провести отпуск
Яндекс Платежи через Интернет
Яндекс Поиск и каталог товаров
Яндекс Поиск изображений

Группы\7 Обучение\71 Учебный курс\712 Поисковые системы\7121 Русские Интернет\71217 КT: © Кузнецов Сергей Валентинович 2002-2008
КT Блог
КT Главная
КT О проекте
КT Ограничения
КT Помощь
КT Расширенный поиск

Группы\7 Обучение\71 Учебный курс\712 Поисковые системы\7122 Иностранные Интернет: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 71220 InvisWebSE
[Группа] 71221 AllTheWeb
[Группа] 71222 GOOGLE
[Группа] 71223 Exalead
[Группа] 71225 MS Live
[Группа] 71226 Ask
[Группа] 71227 Gigablast
[Группа] 71227 Yahoo
[Группа] 71228 Clusty metasearch
[Группа] 71229 IxQuick metasearch
[Группа] 7122a Internet Archive

Группы\7 Обучение\71 Учебный курс\712 Поисковые системы\7122 Иностранные Интернет\71220 InvisWebSE: © Кузнецов Сергей Валентинович 2002-2008
InvisWebSE Главная
InvisWebSE О проекте
InvisWebSE Помощь
InvisWebSE Расш Поиск
InvisWebSE Формы

Группы\7 Обучение\71 Учебный курс\712 Поисковые системы\7122 Иностранные Интернет\71221 AllTheWeb: © Кузнецов Сергей Валентинович 2002-2008
AllTheWeb LiveSearch
AllTheWeb Домашняя страница
AllTheWeb Поиск видео
AllTheWeb Поиск звукозаписей
AllTheWeb Поиск картинок
AllTheWeb Поиск новостей
AllTheWeb Помощь в поиске новостей
AllTheWeb Помощь в поиске
AllTheWeb Расширенный поиск
AllTheWeb Язык запросов

Группы\7 Обучение\71 Учебный курс\712 Поисковые системы\7122 Иностранные Интернет\71222 GOOGLE: © Кузнецов Сергей Валентинович 2002-2008
Goggle Поиск в Usenet
Google Hacking Database
Google Lab
Google Mail-order catalogs
Google Optimization
Google OS
Google US Government Search
Google Анонимный поиск
Google Грехи
Google Домены
Google Каталог
Google Компактное описание
Google Корпоративный блог
Google Настольный поисковик
Google Национальные интерфейсы
Google Неизвестный
Google Новости
Google Обучение
Google Операторы расширенного поиска
Google Основы поиска
Google Основы расширенного поиска
Google Печатные издания
Google Подписка на запросы
Google Поиск документов разных форматов
Google Поиск объявлений
Google Поиск с ограничением по дате
Google Поиск слов вблизи
Google Покупки
Google Приватный поиск
Google Расширенный интерфейс
Google Расширенный поиск
Google Сервисы
Google Скрытые сервисы
Google Уточнения запроса
Google Учебный курс
Google Учетная запись
Google Центр помощи
Google
Yoople on Yahoo & Google
Поиск вредоностного ПО через Google

Группы\7 Обучение\71 Учебный курс\712 Поисковые системы\7122 Иностранные Интернет\71223 Exalead: © Кузнецов Сергей Валентинович 2002-2008
Exalead Блог
Exalead Дом страница
Exalead Настольный
Exalead Объем индекса
Exalead Помощь
Exalead Расш поиск

Группы\7 Обучение\71 Учебный курс\712 Поисковые системы\7122 Иностранные Интернет\71225 MS Live: © Кузнецов Сергей Валентинович 2002-2008
MS Live Help
MS Live Search
MS Live Карты и расстояния
MS Live Персоны
MS Live Службы
MSN Блоги и сообщества
MSN Дискуссионные группы
MSN для мобильников и PDA
MSN Домашняя страница
MSN Каталог
MSN Новые проекты
MSN Поиск людей США
MSN Поиск недвижимости
MSN Поиск предприятий
MSN Поиск работы
MSN Почта Hotmail
MSN Путешествия
MSN Развлечения и музыка
MSN Управление финансами
MSN Электронный магазин
MSN Энциклопедия

Группы\7 Обучение\71 Учебный курс\712 Поисковые системы\7122 Иностранные Интернет\71226 Ask: © Кузнецов Сергей Валентинович 2002-2008
Ask Ask Помощь расш поиска
Ask Дом страница
Ask Карты и дороги
Ask Настольный поиск
Ask Описания сервисов
Ask Погода
Ask Поиск в блогах
Ask Поиск изображений
Ask Поиск людей
Ask Поиск местных предприятий
Ask Поиск новостей
Ask Поиск товаров
Ask Расш поиск
Ask Словари
Ask Тезаурус
Ask Центр помощи
Ask ЧАВО
Ask Энциклопедия

Группы\7 Обучение\71 Учебный курс\712 Поисковые системы\7122 Иностранные Интернет\71227 Gigablast: © Кузнецов Сергей Валентинович 2002-2008
Clusty
Gigablast Каталог
Gigablast Отвечает на вопросы
Gigablast Помощь
Gigablast Расширенный поиск
Gigablast

Группы\7 Обучение\71 Учебный курс\712 Поисковые системы\7122 Иностранные Интернет\71227 Yahoo: © Кузнецов Сергей Валентинович 2002-2008
Yahoo! Дискуссионные группы
Yahoo! Желтые страницы - Помощь
Yahoo! Желтые страницы
Yahoo! Карты
Yahoo! Поиск в каталоге
Yahoo! Поиск изображений
Yahoo! Поиск людей
Yahoo! Поиск новостей
Yahoo! Поиск работы
Yahoo! Покупки
Yahoo! Помощь в поиске изображений
Yahoo! Помощь в поиске новостей
Yahoo! Помощь в поиске рус
Yahoo! Помощь в поиске
Yahoo! Помощь при поиске в каталоге
Yahoo! Помощь
Yahoo! Почта
Yahoo! Расширенный поиск новостей
Yahoo! Расширенный поиск
Yahoo!
Yoople on Yahoo & Google

Группы\7 Обучение\71 Учебный курс\712 Поисковые системы\7122 Иностранные Интернет\71228 Clusty metasearch: © Кузнецов Сергей Валентинович 2002-2008
Clusty home page
Clusty search syntax
Clusty services help

Группы\7 Обучение\71 Учебный курс\712 Поисковые системы\7122 Иностранные Интернет\71229 IxQuick metasearch: © Кузнецов Сергей Валентинович 2002-2008
IxQuick 14 языков х 4 типа метапоиска
IxQuick особенности
IxQuick Приватность
IxQuick Расш синтаксис
Поиск видео
Поиск изображений
Поиск телефонов
Расш web поиск
Эксперт web поиск

Группы\7 Обучение\71 Учебный курс\712 Поисковые системы\7122 Иностранные Интернет\7122a Internet Archive: © Кузнецов Сергей Валентинович 2002-2008
IA Audio & MP3 library
IA FAQs
IA Live Music
IA Moving Images
IA text adv search
Internet Archive
WayBack Machine adv search

Группы\7 Обучение\71 Учебный курс\712 Поисковые системы\7123 Иностранные локальные: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 71231 Exalead One Desktop
[Группа] 71232 Google Desktop
[Группа] 71233 ISYS desktop
[Группа] 71234 TC
[Группа] 71234 TP

Группы\7 Обучение\71 Учебный курс\712 Поисковые системы\7123 Иностранные локальные\71231 Exalead One Desktop: © Кузнецов Сергей Валентинович 2002-2008
Exalead One Desktop

Группы\7 Обучение\71 Учебный курс\712 Поисковые системы\7123 Иностранные локальные\71232 Google Desktop: © Кузнецов Сергей Валентинович 2002-2008
Google Desktop
Компактное описание Google

Группы\7 Обучение\71 Учебный курс\712 Поисковые системы\7123 Иностранные локальные\71233 ISYS desktop: © Кузнецов Сергей Валентинович 2002-2008
ISYS desktop 8

Группы\7 Обучение\71 Учебный курс\712 Поисковые системы\7123 Иностранные локальные\71234 TC: © Кузнецов Сергей Валентинович 2002-2008
TC homepage
TC Read Me

Группы\7 Обучение\71 Учебный курс\712 Поисковые системы\7123 Иностранные локальные\71234 TP: © Кузнецов Сергей Валентинович 2002-2008
TP Compare versions
TP homepage
TP Lite
TP Pro
TP Standart

Группы\7 Обучение\71 Учебный курс\713 Юридическая разведка: © Кузнецов Сергей Валентинович 2002-2008
Законодательная техника в Rambler
Законодательная техника в АПОРТ
Законодательная техника в Яндекс
Программа семинара
Юридическая разведка через Интернет
Юридическая тематика в АПОРТ
Юридическая тематика в Рамблер
Юридическая тематика в Яндекс

Группы\7 Обучение\71 Учебный курс\714 Конкурентная разведка: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 7141 Обучение в России
[Группа] 7142 Обучение за рубежом
[Группа] 7143 Новости
[Группа] 7144 Полезные книги
Брошюра Введение
Брошюра Открытые источники
Корпоративный тренинг 40 часов
КР через Интернет Введение
Открытый семинар 16 часов
Открытый тренинг 24 часа
Презентация Корпоративная разведка

Группы\7 Обучение\71 Учебный курс\714 Конкурентная разведка\7141 Обучение в России: © Кузнецов Сергей Валентинович 2002-2008
Гасис Семинар КР
Институт безопасности бизнеса МЭИ
Конкурентная разведка (КР) в металлургии
Обучение КР от Яндекс
Семинар Баяндина

Группы\7 Обучение\71 Учебный курс\714 Конкурентная разведка\7142 Обучение за рубежом: © Кузнецов Сергей Валентинович 2002-2008
CD CI Strategies on the Internet
CI Researching Online Training CD
Competia Academy CI seminars
Cybion Online business intelligence training
Jim Carroll CI & online research
Online competitive intelligence (CI) cources from Google
UToronto Internet CI course
ZIC Market Planning & CI Information Searching

Группы\7 Обучение\71 Учебный курс\714 Конкурентная разведка\7143 Новости: © Кузнецов Сергей Валентинович 2002-2008
Журнал Бизнес-разведка
КР от Рамблер Масс Медиа
КР от Рамблер
КР от Яндекс-Новости
КР от Яндекс
Новости РОПКР

Группы\7 Обучение\71 Учебный курс\714 Конкурентная разведка\7144 Полезные книги: © Кузнецов Сергей Валентинович 2002-2008
CI Framework for Web-Based Analysis
Ecompetitive Intelligence Analysis
Information and Communications Technology for CI
Internet competitive intelligence Books
Navigating in a Sea of Change
Online Competitive Analysis Research
Online competitive intelligence Books
Online Competitive Intelligence
The Internet Age of CI
The Warroom Guide to CI
Web competitive intelligence Books
Англ книги в российских Интернет-магазинах
Книги в Интернет-магазинах
КР книги через Google
КР Уроки из окопов

Группы\7 Обучение\71 Учебный курс\719 Прочие курсы и проекты: © Кузнецов Сергей Валентинович 2002-2008
Бенчмаркинг и антибенчмаркинг
Галерея фотографий
Кадровая разведка через Интернет
Компьютерная разведка
Маркетинговая разведка через Интернет
Невидимый Интернет для бизнеса
Неубиваемая компания
Про счастье
Разведка по открытым источникам
Технологии производства баз знаний
Технологическая разведка через Интернет

Группы\7 Обучение\72 Примеры: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 721 Лизинг
[Группа] 722 Реклама
[Группа] 723 Производители
[Группа] 726 Топливные брикеты
[Группа] 727 Трансмашхолдинг
[Группа] 729 Прочие

Группы\7 Обучение\72 Примеры\721 Лизинг: © Кузнецов Сергей Валентинович 2002-2008
Лизинг тяжелых бульдозеров от АПОРТ
Лизинг тяжелых тракторов - Счетная палата РФ
Лизинг тяжелых тракторов из ИПС Закон
Лизинг тяжелых тракторов от allmedia
Лизинг тяжелых тракторов от MetaBot
Лизинг тяжелых тракторов от Rambler
Лизинг тяжелых тракторов от Яндекс

Группы\7 Обучение\72 Примеры\722 Реклама: © Кузнецов Сергей Валентинович 2002-2008
Реклама сигарет Gauloises от Rambler
Реклама табака Gauloises от Rambler-Медиа
Реклама табака Gauloises от Яндекс Новости
Реклама табака Gauloises от Яндекс

Группы\7 Обучение\72 Примеры\723 Производители: © Кузнецов Сергей Валентинович 2002-2008
Производители иммунноферментных диагностикумов от Яндекс Новости
Производители иммунноферментных диагностикумов от Яндекс

Группы\7 Обучение\72 Примеры\726 Топливные брикеты: © Кузнецов Сергей Валентинович 2002-2008
Топливные брикеты от FAST Advanced
Топливные брикеты от GOOGLE
Топливные брикеты от MSN
Топливные брикеты от Апорт
Топливные брикеты от Рамблер
Топливные брикеты от Яндекс 1
Топливные брикеты от Яндекс 2
Топливные брикеты от Яндекс Новости

Группы\7 Обучение\72 Примеры\727 Трансмашхолдинг: © Кузнецов Сергей Валентинович 2002-2008
О Трансмашхолдинг из Деловой прессы

Группы\7 Обучение\72 Примеры\729 Прочие: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 7291 Антикрзисное управление
[Группа] 7294 Изменение цен
[Группа] 7295 Методы прогнозирования
[Группа] 7297 Продажа акций
[Группа] 7298 Недвижиомсть
[Группа] 7999 Инвестиционные риски
Job-portal вакансии юристов
JOBMATRIX вакансии юристов
Вакансии для юристов на JOBLIST
Вакансии для юристов на PointJob
Вакансии для юристов от РосБизнесКонсалтинг
Новости лоббирования от Рамблера
Новости лоббирования от Яндекс за три дня
Объем Google
Объем Апорт
Объем Рамблер
Объем Яндекс

Группы\7 Обучение\72 Примеры\729 Прочие\7291 Антикрзисное управление: © Кузнецов Сергей Валентинович 2002-2008
Антикризисное управление муниципалитетом (в одном предложении)
Антикризисное управление муниципалитетом (новости от Яндекс)
Антикризисное управление муниципалитетом (рядом)
Объект Муниципалитет 1 приближение
Объект Муниципалитет 2 приближение
Признак Антикризисный
Процесс Управление
Ситуация Кризисное управление
Ситуация Кризисный центр

Группы\7 Обучение\72 Примеры\729 Прочие\7294 Изменение цен: © Кузнецов Сергей Валентинович 2002-2008
Изменение цен на арматуру
Изменение цен на горячекатанный лист
Изменение цен на оцинкованный лист
Изменение цен на уголок
Изменение цен на черный металлопрокат от Яндекс Новости
Изменение цен на черный металлопрокат от Яндекс
Изменение цен на швеллер
Коньюктура рынка черного металлопроката
Мировые цены
Уральский рынок металлов
Цены на мировых рынках

Группы\7 Обучение\72 Примеры\729 Прочие\7295 Методы прогнозирования: © Кузнецов Сергей Валентинович 2002-2008
Иные источники новостей
Методы прогнозирования от Би-би-си
Методы прогнозирования от Кирилла и Мефодия
Методы прогнозирования от Рамблер
Методы прогнозирования от Яндекс Новости
Методы прогнозирования от Яндекс

Группы\7 Обучение\72 Примеры\729 Прочие\7297 Продажа акций: © Кузнецов Сергей Валентинович 2002-2008
Продажа акций Связьинвест от 360NEWS
Продажа акций Связьинвест от Rambler-Медиа
Продажа акций Связьинвест от Деловая пресса
Продажа акций Связьинвест от Яндекс-Новости
Продажа акций Связьинвест от Яндекс

Группы\7 Обучение\72 Примеры\729 Прочие\7298 Недвижиомсть: © Кузнецов Сергей Валентинович 2002-2008
ИРР Новогиреево
ИРР Перово
Квадрум Новогиреево
Квадрум Перово
МОСРИЕЛТ Перово-Новогиреево
Рамблер продажа квартир Перово-Новогиреево
Рескор 3кк Перово
Рескор 4кк Перово
Сделка
Следящий каталог
Яндекс продажа квартир Перово-Новогиреево

Группы\7 Обучение\72 Примеры\729 Прочие\7999 Инвестиционные риски: © Кузнецов Сергей Валентинович 2002-2008
10 687 - все (all)
S&P кредитный рейтинг РБ
S&P кредитный рейтинг Уфы
Инвест привлекательность регионов РФ
Инвест привлекательность Уфы
Инвест риск от Башинформ
Инвест риски в Уфе от Рамблер-Медиа
Инвест риски в Уфе от Рамблер
Инвест риски в Уфе от Яндекс-Блоги
Инвест риски в Уфе от Яндекс-Новости
Инвест риски в Уфе от Яндекс
Обзор инвест рейтингов от МВЭДиТ РБ
Эксперт РА Инвест рейтинг РБ

Группы\7 Обучение\73 Иные учебные курсы: © Кузнецов Сергей Валентинович 2002-2008
ИТ-курсы каф САПР МГТУ

Группы\8 Работа: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 81 Производимые товары
[Группа] 82 Оказываемые услуги
[Группа] 83 Конкуренты
[Группа] 84 Клиенты
[Группа] 85 Рынки
[Группа] 87 Прочее

Группы\8 Работа\81 Производимые товары: © Кузнецов Сергей Валентинович 2002-2008
Товары от Прайс-Ру

Группы\8 Работа\82 Оказываемые услуги: © Кузнецов Сергей Валентинович 2002-2008
Услуги от Прайс-Ру

Группы\8 Работа\83 Конкуренты: © Кузнецов Сергей Валентинович 2002-2008
Конкуренты от Нигма

Группы\8 Работа\84 Клиенты: © Кузнецов Сергей Валентинович 2002-2008
Клиенты от Нигма

Группы\8 Работа\85 Рынки: © Кузнецов Сергей Валентинович 2002-2008
Рынки от Нигма

Группы\8 Работа\87 Прочее: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 871 Пробить человека

Группы\8 Работа\87 Прочее\871 Пробить человека: © Кузнецов Сергей Валентинович 2002-2008
Проверка
Связи

Группы\9 Личное: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 91 Безопасность
[Группа] 92 Почта
Поиск баз данных (шаблоны)

Группы\9 Личное\91 Безопасность: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 911 Уязвимости (Vulnerability)
[Группа] 912 Генераторы паролей (Passwors generators)
[Группа] 913 Клавиатуры (Keyboard)
[Группа] 914 Анонимность
[Группа] 915 Антивирус онлайн
Защита компьютера
Защита от вредоносных сайтов
Нормативная база
Пользователи AOL 2006 ищут

Группы\9 Личное\91 Безопасность\911 Уязвимости (Vulnerability): © Кузнецов Сергей Валентинович 2002-2008
ALL NET VDB
Common Vulnerabilities and Exposures
CVE and CCE Vulnerability Database
Google VDB
ISS VDB
LWN Linux
OnGuard Online USA
Open Source VDB
OS VScanner for Unix
OS VScanner for Win
SecurityGlobal
US-CERT VDB
Vulnerabilities Exchange
База уязвимостей 1
База уязвимостей 2
База уязвимостей 3
Выбор сканера
Сканеры уязвимостей

Группы\9 Личное\91 Безопасность\912 Генераторы паролей (Passwors generators): © Кузнецов Сергей Валентинович 2002-2008
Генератор паролей 1
Генератор паролей 2
Генератор паролей 3

Группы\9 Личное\91 Безопасность\913 Клавиатуры (Keyboard): © Кузнецов Сергей Валентинович 2002-2008
Диакритические символы
Клавиатура 1
Клавиатура 2
Клавиатура 3

Группы\9 Личное\91 Безопасность\914 Анонимность: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 9141 Проверка (Check)
[Группа] 9142 Страны кроме США
[Группа] 9143 США
Анонимизация по выбору 1
Анонимизация по выбору 2
Анонимизация по выбору 3
Список прокси 1
Список прокси 2
Список прокси 4
Список прокси и др средств анонимизации

Группы\9 Личное\91 Безопасность\914 Анонимность\9141 Проверка (Check): © Кузнецов Сергей Валентинович 2002-2008
Определение IP 1
Определение IP 2
Определение IP 3
Определение IP 4
Определение IP 5
Определение IP 6
Определение IP 7
Определение IP 8
Проверка прокси

Группы\9 Личное\91 Безопасность\914 Анонимность\9142 Страны кроме США: © Кузнецов Сергей Валентинович 2002-2008
Австрия
Ангилья
Багамы
Великобритания 1
Великобритания 2
Венгрия
Германия 1
Германия 2
Голландия
Дания
Канада 1
Канада 2
Канада 3
Прокси по выбору
Прокси по регионам
Россия
Сент-Киттс
Список прокси
Франция 1
Франция 2

Группы\9 Личное\91 Безопасность\914 Анонимность\9143 США: © Кузнецов Сергей Валентинович 2002-2008
США 00 + случайный выбор
США 01
США 02 + сжатие
США 03
США 04
США 05
США 06
США 07
США 08
США 09
США 10
США 11
США 12
США 13
США 14
США 15
США 16

Группы\9 Личное\91 Безопасность\915 Антивирус онлайн: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 9151 Файлы (file)
[Группа] 9152 ПК (PC)
DrWeb URL scan
Other services found by Google
Scan attached files by email
Symantec security check

Группы\9 Личное\91 Безопасность\915 Антивирус онлайн\9151 Файлы (file): © Кузнецов Сергей Валентинович 2002-2008
Avast
DrWeb
Kaspersky Rambler
Kaspersky

Группы\9 Личное\91 Безопасность\915 Антивирус онлайн\9152 ПК (PC): © Кузнецов Сергей Валентинович 2002-2008
BitDefender
CA ETrust
Ewido
F-Secure
Kaspersky
McAfee
MS Safety
Panda 1
Panda 2
Panda
Symantec
Trend Micro

Группы\9 Личное\92 Почта: © Кузнецов Сергей Валентинович 2002-2008
[Группа] 921 Транслитерация
Бесплатная почта 1
Бесплатная почта 2
Почта Goon
Почта Yahoo
Почта Мэйл
Почта Рамблер
Почта Рин
Почта Яндекс

Группы\9 Личное\92 Почта\921 Транслитерация: © Кузнецов Сергей Валентинович 2002-2008
Транслитератор 1
Транслитератор 2
Транслитератор 3
Транслитератор 4

--------------------

© Кузнецов Сергей Валентинович 2002-2008

Интернет-проекты с участием Кузнецова Сергея Валентиновича

  • www.antiben.ru - база знаний "Бенчмаркинг и антибенчмаркинг. Benchmarking & antibenchmarking" (в разработке)

  • www.cyberint.ru - база знаний "Компьютерная разведка. Cyberintelligence" (в разработке)

  • www.imhappy.ru - база знаний "Про счастье. Happiness knowledge base" (в разработке)

  • www.invisibleweb.ru - база знаний "Невидимый Интернет для бизнеса. Invisible Web for business"

  • www.knowbase.ru - проект "Технологии производства баз знаний. Knowledge base creation technologies"

  • www.lawint.ru - база знаний "Юридическая разведка через Интернет. Legal research via the Internet"

  • www.liveco.ru – база знаний "Неубиваемая компания. Living company" (в разработке)

  • www.onlineci.ru - база знаний "Конкурентная разведка через Интернет. Competitive intelligence via the Internet"

  • www.onlinehr.ru - база знаний "Кадровая разведка через Интернет. HR-research via the Internet" (в разработке)

  • www.onlinemi.ru - база знаний "Маркетинговая разведка через Интернет. Market research via the Internet" (в разработке)

  • www.onlineti.ru - база знаний "Технологическая разведка через Интернет. Technology research via the Internet" (в разработке)

  • www.osint.ru - база знаний "Разведка по открытым источникам. Open sources intelligence"

 Галерея фотографий Сергея Кузнецова http://www.5186364.ru/gallery/

Услуги с участием Кузнецова Сергея Валентиновича

  • Профессиональный поиск информации и разведка по открытым источникам в электронной форме. Information retrieval & open sources intelligence

  • Инновационно-технологический консалтинг. Innovative technology consulting.

  • Обучение, тренинги, семинары, коучинг. Education, training, seminars, coaching.

Мероприятия с участием Кузнецова Сергея Валентиновича

  • Семинар "Конкурентная разведка через Интернет. Основы" 18-19 февраля 2009 года в Москве проводит ЗАО "Тренинги и семинары", http://www.ttss.ru/kontact.html.

Опубликовано по адресу http://www.onlineci.ru/database.htm, отредактировано 18.11.2008


Компактное описание Google google.ru Компактное описание compact description гугл help помощь faq чаво google.com Кузнецов Сергей Валентинович

<<<<

Кузнецов Сергей Валентинович

Конкурентная разведка через Интернет. Введение

Словарь

Обучение

Консультирование

>>>>

Компактное описание Google www.google.ru

Настоящее компактное описание поисковой системы "Google" подготовлено Кузнецовым Сергеем Валентиновичем методом тестирования, актуально по состоянию на дату, указанную в конце этого документа, и содержит описание реально работающих возможностей. Тексты поисковых запросов Google выделены цветным курсивом с подчеркиванием.

1. Адреса форм для ввода поискового запроса 2. Оценка числа проиндексированных документов 3. Командный язык поисковых запросов Google 4. Фраза 5. Следование на выбранном расстоянии 6. Следование с диапазоном 7. Смежность в группе слов 8. В одном документе 9. Альтернативность в запросе Google 10. Оператор Google, действующий по умолчанию 11. Логические скобки 12. Учет регистра слова в запросе Google. 13. Поиск с морфологией. 14. Модификаторы слов в запросе Google 15. Спецсимволы в поисковом запросе Google 15а. - на первой позиции слова 15б. - между словами запроса 15в. - в конце слова запроса 15г. - отдельно стоящие 16. Поиск документов нестандартных форматов с использованием Google. 17. Ограничения при поиске с использованием Google 18. Дополнительные возможности поисковой системы Google 19. Версии поисковой системы Google 20. Дальнейшее изучение поисковой системы Google

1. Адреса форм для ввода поискового запроса (важнейшие поисковые сервисы Google)

Главная страница http://www.google.ru, длина запроса – не более 32 слов, не считая операторов.

Поиск по блогам (личным дневникам) и форумам http://www.google.ru/blogsearch, нет ограничений длины запроса…

Расширенный поиск http://www.google.ru/advanced_search, длина запроса – не более 32 слов, не считая операторов, эта форма обеспечивает следующие ограничения поиска:

  • по объему выдачи (10, 20, 30, 50, 100 текстов),

  • по текстам на любом из 91 языков, диалектов или жаргонов: afrikaans, albanian, amharic, arabic, armenian, azerbaijani, bahasa (Indonesia), bangla (India), basque, bhojpuri (India), bosnian, breton, bulgarian, byelorussian, catalan, chamorro (Guam), chinese simple, chinese traditional, croatian, cymraeg, czech, danish, eesti, esperanto, faroese, farsi (persian), filipino, frisian (Germany), gaeli scots , gaelic irish, galician, georgian, greek, guarani, hackers, hindi (India), hungarian, icelandic, interlingua, jawa, kannada (India), kurdish, kyrgyz, laothian, latina, latvian, macedonian, malayalam (India), maltese, marathi (India), melayu bahasa, mongolian, nepali, Norwegian, nynorsk (Norway), occitan, oriya (India), pig latin, portuguese, portuguese (Portugal), punjabi (India), romanche, romanian, russian, serbian, serbo-croatian, sesotho, sindhi (India), sinhala, slovak, slovenian, somali, spanish, sundanese (Indonesia), swahili, swedish, tamil, telugu (India), thai, tigrinya, turkish, turkmen, twi, uighur, ukrainian, urdu (India), uzbek, vietnamese, xhosa, yiddish, zulu, английском, арабском, армянском, белорусском, болгарском, венгерском, вьетнамском, голландском, греческом, датском, иврите, индонезийском, исландском, испанском, итальянском, каталанском, китайском (традиционном), китайском (упрощенном), корейском, латышском, литовском, немецком, норвежском, персидском, польском, португальском, румынском, русском, сербском, словацком, словенском, тайском, турецком, украинском, филиппинском, финском, французском, хорватском, чешском, шведском, эсперанто, эстонском, японском;

  • по сайтам любой из 237 стран мира: Афганистан, Албания, Алжир, Американское Самоа, Андорра, Ангола, Ангилья, Антарктида, Антигуа и Барбуда, Аргентина, Армения, Аруба, Австралия, Австрия, Азербайджан, Багамские острова, Бахрейн, Бангладеш, Барбадос, Беларусь, Бельгия, Белиз, Бенин, Бермудские Острова, Бутан, Боливия, Босния, Ботсвана, Остров Буве, Бразилия, Британские Территории в Индийском Океане, Британские Виргинские Острова, Бруней Даруссалам, Болгария, Буркина Фасо, Бурунди, Камбоджа, Камерун, Канада, Острова Зеленого Мыса, Каймановы Острова, Центрально-Африканская Республика, Чад, Чили, Китай, Остров Рождества, Кокосовые Острова (Киилинг), Колумбия, Коморские Острова, Конго, Конго, Демократическая Республика, Острова Кука, Коста-Рика, Хорватия, Куба, Кипр, Чешская Республика, Дания, Джибути, Остров Доминика, Доминиканская Республика, Эквадор, Египет, Сальвадор, Экваториальная Гвинея, Эритрея, Эстония, Эфиопия, Фолклендские острова, Фарерские острова, Фиджи, Финляндия, Франция, Французская Гвиана, Французская Полинезия, Французские Южные Территории, Габон, Гамбия, Грузия, Германия, Гана, Гибралтар, Греция, Гренландия, Гренада, Гваделупа, Гуам, Гватемала, Гвинея, Гвинея-Биссау, Гайана, Гаити, Острова Херд и Мак-Дональд, Гондурас, Гонконг (Область с Особым Административным Управлением, Китай), Венгрия, Исландия, Индия, Индонезия, Иран, Ирак, Ирландия, Израиль, Италия, Кот д’Ивуар, Ямайка, Япония, Иордания, Казахстан, Кения, Кирибати, Кувейт, Кыргызстан, Лаос, Латвия, Ливан, Лесото, Либерия, Ливия, Лихтенштейн, Литва, Люксембург, Макао (Область с Особым Административным Управлением, Китай), Македония, Мадагаскар, Малави, Малайзия, Мальдивы, Мали, Мальта, Маршалловы Острова, Мартиник, Мавритания, Маврикий, Майотта, Мексика, Федеративное Государство Микронезия, Молдова, Монако, Монголия, Монсеррат, Марокко, Мозамбик, Мьянма, Намибия, Науру, Непал, Нидерланды, Голландские Антильские Острова, Новая Каледония, Новая Зеландия, Никарагуа, Нигер, Нигерия, Ниуе, Остров Норфолк, Северная Корея, Северные Марианские Острова, Норвегия, Оман, Пакистан, Палау, Палестинская автономия, Панама, Папуа-Новая Гвинея, Парагвай, Перу, Филиппины, Питкерн, Польша, Португалия, Пуэрто-Рико, Катар, Реюньон, Румыния, Россия, Руанда, Остров Святой Елены, Сент-Киттс и Невис, Сент-Люсия, Сен-Пьер и Микелон, Сент-Винсент и Гренадины, Самоа, Сан-Марино, Сан-Томе и Принсипи, Саудовская Аравия, Сенегал, Сейшельские Острова, Сьерра-Леоне, Сингапур, Словакия, Словения, Соломоновы Острова, Сомали, Южная Африка, Южная Джорджия и Южные Сандвичевы Острова, Южная Корея, Испания, Шри-Ланка, Судан, Суринам, Свальбард и Ян-Майен, Свазиленд, Швеция, Швейцария, Сирийская Арабская Республика, Тайвань, Таджикистан, Танзания, Таиланд, Того, Токелау, Тонга, Тринидад и Тобаго, Тунис, Турция, Туркменистан, Острова Тёркс и Кайкос, Тувалу, Американские Виргинские Острова, Уганда, Украина, Объединенные Арабские Эмираты, Великобритания, Соединенные Штаты, Внешние малые острова (США), Уругвай, Узбекистан, Вануату, Ватикан, Венесуэла, Вьетнам, Эллис и Футуна, Западная Сахара, Йемен, Замбия, Зимбабве;

  • включая или исключая файлы 10 расширений (doc, dwf, kml, kmz, pdf, ppt, ps, rtf, swf, xls);

  • страницами, изменёнными в течение последних 3 месяцев, 6 месяцев, за год;

  • по 4 областям документа (в тексте, в заголовке, в адресе страницы, в ссылках);

  • исключая или включая страницы с сайта / домена

Также доступен поиск похожих документов (URL "подходящей" страницы, работает плохо) или ссылающихся на страницу (URL).

Поиск новостей http://news.google.com/nwshp, 4500 источников, русских источников пока 400 (http://news.google.ru), нет ограничений длины запроса…

Группы (дискуссионные, Usenet) http://groups.google.com/, ограничение длины запроса - 10 слов…

Каталог http://www.google.ru/dirhp выполнен на основе http://dmoz.org (крупнейший каталог общего назначения Open Directory Project)

Поисковый сторож http://www.googlealert.com/ и http://www.google.ru/alerts доставляет по электронной почте новые материалы по запросам Google

Интерфейсы Google для пользователей конкретного языка, диалекта или страны мира см. http://c.asselin.free.fr/french/googleworldwide.htm

Все сервисы Google см. http://www.google.ru/options/index.html и эксперименты в Google Labs (http://labs.google.com/)

2. Оценка числа проиндексированных Google документов 10000+ млн., вкл. 700+ млн. на русском. При индексировании счет слов идет от начала документа.

3. Командный язык поисковых запросов Google. Доступен командный язык поисковых запросов, длина запроса, как правило, не превышает 32 слова (не включая операторов и звездочек).

Область действия логического оператора Google (лексический контекст) | Логический оператор И (конъюнкция) | Логический двухместный оператор НЕ (отрицание, первое и не второе)
4. Фраза (второй операнд {да/не} следует за первым без разрыва) | 4и "девяносто девять процентов" +девяносто-девять-процентов Допустимы конструкции с оператором альтернативности внутри фразы "девяносто OR девяноста девять OR девяти OR девятью процентов OR процентами" Дополнительно см. п.9 и 15b | 4не +слово1 -"слово1 слово2" +лукойл -"ЛУКОЙЛ Оверсиз"
5. Следование на выбранном расстоянии (второй операнд {да/не} следует за первым, разница номеров слов в предложении равна точно заданному числу) | 5и "экономическая * * * безопасность" Число звездочек внутри фразы задает точное число слов между терминами. Допустимы конструкции с множественным следованием и оператором альтернативности: "наказан * взлом * сайта|сервера" Работает не более 4 звездочек! | 5не +слово1 -"слово1 * * * слово2" качестве -"в качестве" -"в * качестве"
6. Следование с диапазоном (второй операнд {да/не} следует за первым, разница номеров слов в предложении лежит в заданном диапазоне) | 6и "мониторинг СМИ" OR "мониторинг * СМИ" OR "мониторинг * * СМИ" OR "мониторинг * * * СМИ" OR "мониторинг * * СМИ" | 6не +слово1 -"слово1 * * * слово2" -"слово1 * * * * слово2" +мониторинг -"мониторинг Интернет" -"мониторинг * Интернет" -"мониторинг * * Интернет" -"мониторинг * * * Интернет"
7. Смежность в группе слов (оба операнда {да/не} находятся в группе соседних слов, разница номеров слов в предложении по модулю не превышает заданного числа) | 7и "деловая разведка" OR "деловая * разведка" OR "деловая * * разведка" OR "разведка деловая" OR "разведка * деловая" OR "разведка * * деловая" | 7не шпионаж -"промышленный шпионаж" -"промышленный * шпионаж" -"промышленный * * шпионаж" -"шпионаж промышленный" -"шпионаж * промышленный" -"шпионаж * * промышленный"
8. В одном документе (операнды {да/не} могут быть в любом месте документа) | 8и +мужчина +шпионаж +мужчина & +шпионаж +мужчина AND +шпионаж | 8не +секрет -промышленный

9. Альтернативность в запросе Google (логическое неисключающее "ИЛИ" / дизъюнкция) - только слова подслушивание OR прослушка, подслушивание | прослушка или подслушивание|прослушка.

Символ вертикальная черта "|", не окруженный в запросе пробелами, в сложных запросах не всегда работает понятно! Следующие запросы с этим вариантом записи оператора альтернативности интерпретируются по-разному и поэтому дают разные результаты:

  • "промышленный секрет"|"коммерческая тайна" (любое из сочетаний слов "как они даны в запросе" в тексте);

  • промышленный-секрет | коммерческая-тайна (любое из сочетаний слов "как они даны в запросе" в тексте и их слитные написания "промышленныйсекрет" или "коммерческаятайна");

  • промышленный-секрет|коммерческая-тайна (первое слово запроса, за ним, возможно слитно, второе или третье слово запроса, за которым, возможно слитно, четвертое слово запроса). Дополнительно см. п. 15b

Используйте оператор "OR", окруженный пробелами (записывается только ЗАГЛАВНЫМИ БУКВАМИ!).

10. Оператор Google, действующий по умолчанию - логическое "И" (конъюнкция) в контексте одного документа (ячейка 8и) с добавлением материалов «нестрогого соответствия» (15-80% объема выборки).

11. Логические скобки игнорируются. При интерпретации запроса приоритет имеет оператор логическое "ИЛИ" (дизъюнкция): запросы (таможенный|импортный) (тариф|пошлина), таможенный|(импортный тариф)|пошлина и таможенный|импортный тариф|пошлина эквивалентны.

12. Учет регистра слова в запросе Google. При поиске не учитывается регистр букв слова запроса, результаты поиска по запросам НАЛОГ, Налог и налог эквивалентны.

13. Поиск с морфологией. При индексировании документов и поиске по умолчанию практически не учитывается морфология языков. Используйте генераторы словоформ ( NC-1216 для русского языка, NC-224131 для английского языка и NC-224132 для немецкого языка) и оператор альтернативности, например, разведка OR разведкам OR разведками OR разведках OR разведке OR разведки OR разведкой OR разведкою OR разведку OR разведок. При индексировании документов и поиске Google не учитывает в словах транслитерацию и похожие буквы.

14. Модификаторы слов в запросе Google (пишутся слитно перед словом после пробела), например, +кондовый

  • присутствие термина / выражения в документе - модификатор "плюс": +соглашение +раздел

  • исключение термина / выражения в документе - модификатор "минус": соглашение -"о-разделе" Модификатор не может стоять перед первым словом запроса.

  • синонимы термина (только англоязычные, работает очень плохо) - модификатор "тильда": ~competitive -competitive -competition

15. Спецсимволы в запросе. К спецсимволам относятся все знаки на клавиатуре, исключая практически все буквы и цифры. Спецсимволы не вносятся в полнотекстовый индекс и искать их в тексте невозможно. Отдельные спецсимволы могут использоваться в операторах языка запросов или выступать в качестве модификаторов слов. Спецсимволы в поисковом запросе Google (к спецсимволам не относятся буквы любых алфавитов, включая диакритические знаки á, à, â, ǎ, ā, č, ë, ï, ř, ž, ά, ё, й, а также цифры):

15а. спецсимволы на первой позиции слова запроса игнорируются, кроме знака "$" перед положительными числами или их диапазоном, который ищется как буква, например, $128 или $113..116

15б. между словами запроса следующие спецсимволы эквивалентны пробелу: "!", "#", "%", ",", ";", "?", "^", "{", "}", "+", "$", "€", "£", "₤", "¥", "(", ")", "[", "]", "`", "~", "<", ">", "—", "*" (экономическая!безопасность эквивалентно экономическая безопасность), кроме нижеперечисленных случаев:

  • альтернативность - оператор "|", например, налог|стоимость

  • заменители оператора «фраза»: "-", ".", "/", ":", "@", "\", "=", например, запросы операторы-булевой-алгебры и "операторы булевой алгебры" дают одинаковые результаты и кажутся эквивалентными.

    Фраза в кавычках ищется Google в текстах "как есть", а если кавычек нет и слова запроса соединены спецсимволами - заменителями оператора "фраза", в результаты добавляется слитное написание слов запроса. Запрос каб-мин дает заметно больше документов, чем "каб мин" за счет включения в результаты часто встречающегося сложносокращенного слова "кабмин". Дополнительно см. п. 9;

  • буквы в слове "_" и "&": +procter&gamble или +procter_gamble

15в. в конце слова запроса спецсимволы игнорируются, кроме знаков "_" и "&", которые ищутся как буквы, например, tax_ или duty&;

15г. отдельно стоящие в запросе спецсимволы игнорируются, кроме операторов, а также знаков "_" и "&", которые ищутся как однобуквенные слова, например, intelligence &;

15д. игнорируются все спецсимволы (кроме знаков "_" и "&"), стоящие слитно между словами фразы ("булевую алгебру" эквивалентно "булевую%алгебру"), в начале первого слова фразы ("булевую алгебру" эквивалентно "=булевую алгебру") и в конце последнего слова фразы ("булевую алгебру" эквивалентно "булевую алгебру?")

16. Поиск документов нестандартных форматов с использованием Google. Поисковая система индексирует и позволяет искать или исключать при поиске файлы не-html форматов с расширениями: ANS (Text), DOC (Microsoft Word), DOS (Text DOS), LWP (Lotus WordPro), MW (MacWrite), PDF (Adobe Portable Document Format), PPT (Microsoft PowerPoint), PS (Adobe PostScript), RTF (Rich Text Format), SWF (Shockwave Flash), TXT (Text), WDB (Microsoft Works), WK1 (Lotus 1-2-3), WK2 (Lotus 1-2-3), WK3 (Lotus 1-2-3), WK4 (Lotus 1-2-3), WK5 (Lotus 1-2-3), WKI (Lotus 1-2-3), WKS (Lotus 1-2-3), WKS (Microsoft Works), WKU (Lotus 1-2-3), WPS (Microsoft Works), WRI (Microsoft Write), XLS (Microsoft Excel). Можно искать в файлах с заданным расширением шпионаж filetype:pdf или rem ext:CMD или исключая файлы с заданным расширением цена -filetype:xls или +журналистское-расследование -ext:htm -ext:html. Операторы filetype и ext эквивалентны и позволяют вводить ограничения по любым расширениям имен файлов, пробел между оператором filetype или ext и расширением исключается, операторы могут работать самостоятельно, например, ext:ppt. Допустимы запросы типа:

  • разведка filetype:doc OR filetype:pdf OR filetype:ppt OR filetype:ps OR filetype:rtf OR filetype:xls

  • налог -filetype:doc -filetype:pdf -filetype:ppt -filetype:ps -filetype:rtf -filetype:xls

17. Ограничения при поиске с использованием Google. Реализованы следующие ограничения области поиска:

  • любые страницы заданной доменной зоны: site:ru

  • любые страницы заданного домена второго уровня: site:narod.ru

  • любые страницы заданного домена третьего уровня: site:ombudsman.gov.ru

  • любые страницы заданного домена четвертого уровня: site:www.economy.gov.ru

  • любые страницы с заданным IP-адресом: site:207.46.225.60;

  • любые страницы, в адресе (URL) или ссылках (href) из которых встречается термин или слитное выражение: inurl:faq или business inurl:index-of-innovation (пишется слитно с оператором)

  • любые страницы на домене третьего уровня, в адресе (URL) или ссылках (href) из которых встречается выбранный домен первого уровня (доменной зоны): allinurl:*.*.ru (не сочетается с другими операторами)

  • любые страницы, в адресе (URL) или ссылках (href) из которых встречается домен второго уровня: allinurl:osint-ru

  • любые страницы, в адресе (URL) или ссылках (href) из которых встречается выбранный домен третьего уровня заданной доменной зоны: allinurl:zoom.*.ru

  • любые страницы, в адресе (URL) или ссылках (href) из которых находится выражение: allinurl:forgot|lost passwrd|password|login

  • страницы, на которых в тексте ссылок встречается термин (только один): inanchor:нехороший или inanchor:оранжевая*революция (термин или слитное выражение пишется слитно с оператором)

  • страницы, на которых в тексте ссылок находится выражение: allinanchor:сбор-доказательств (не сочетается с некоторыми операторами)

  • страницы, ссылающиеся на заданный URL (и только него): link:edu.cnews.ru или link:abc.ru/index.htm (URL пишется слитно с оператором, с другими операторами не сочетается )

  • страницы, текст которых содержит термин (только один): intext:лояльность или intext:недобросовестная-конкуренция или intext:"засланный казачок" site:ko.ru (термин или слитное выражение пишется слитно с оператором).

  • страницы, текст которых соответствует выражению: allintext: "конкурентная|бизнес разведка" site:onlineci.ru

  • страницы, в названии которых присутствует термин (только один): intitle:президент -россии – найдены тексты с термином президент в заголовке, исключая термин "России" в любом поле документа или intitle:президент|премьер или intitle:премьер*министр (термин или слитное выражение пишется слитно с оператором)

  • страницы, в названии которых присутствует выражение: allintitle: "черный список" OR "black list" site:ru (не сочетается с некоторыми операторами)

  • можно искать термин по теме в Группах http://groups.google.com: insubject:здоровье эквивалентно запросу intitle:здоровье через основной интерфейс

  • можно искать термин по названию в Группах http://groups.google.com: group:win95

  • можно искать термин в поле "автор" в Группах http://groups.google.com: author:Пушкин

  • последняя версия страницы в архиве (кеше) Google cache:news.yandex.ru/index.rss (не сочетается с некоторыми операторами) или cache:news.yandex.ru/index.rss сегодня – то же с выделенным словом "сегодня" или cache:http://news.yandex.ru/index.rss или перейти по ссылке "Сохранено в кеше" со страницы результатов поиска.

  • искать страницы, написанные на определенном языке, можно через страницу "Расширенный поиск" http://www.google.ru/advanced_search или страницу "Языковые инструменты" http://www.google.ru/language_tools или добавив к URL параметр &lr=lang_xx, где xx – индекс языка (en – английский, ru – русский… всего 91 язык)

  • искать страницы определенной страны мира, можно или через страницу "Языковые инструменты" http://www.google.ru/language_tools, или добавив к URL параметр &cr=countryZZ, где ZZ – индекс страны (RU – Россия и др., всего 237 стран);

  • искать новости сайтов определенной страны мира, можно через Новости http://news.google.com: democracy location:russia

  • искать страницы, измененные в течение 3, 6 или 12 месяцев, можно через страницу "Расширенный поиск" http://www.google.ru/advanced_search или добавив к URL параметр &as_qdr=mY, где Y - число месяцев, может принимать положительные целые значения. Задавать это ограничение большого смысла не имеет, поскольку все страницы Google переиндексирует каждые две недели и почти каждая как-то меняется.

  • искать страницы, измененные в заданном диапазоне дат: Александр-Васильевич daterange:2449718-2453736 (используется юлианский календарь), для преобразования диапазона дат из григорианского календаря в юлианский примените специальный интерфейс http://www.faganfinder.com/google.html

18. Дополнительные возможности поисковой системы Google

  • искать целые числа или десятичные дроби (целая часть от десятичной отделяются точкой) в заданном диапазоне (оператор "две точки слитно") 1002..100005 (на больших числах работает неустойчиво) или $22.19..22.34 "per share" (в операторе "фраза" диапазон чисел не работает);

  • собрать информацию о сайте: info:www.freelance.ru (не сочетается с другими операторами) или id:www.freelance.ru (аннотация на языке оригинала, архивная копия, похожие страницы, ссылки на сайт, все известные Google страницы сайта, упоминающие ссылки…);

  • бинарный поиск исходного кода позволяет находить исполняемые файлы (расширения exe, com, msi...) по исходному коду, например, +"File is executable" ext:com, включая вредоносное программное обеспечение. Для поиска программного кода есть специальный интерфейс http://www.google.ru/codesearch со специфичным синтаксисом языка запросов http://www.google.ru/intl/ru/help/faq_codesearch.html. При поиске исходного кода поддерживаются регулярные выражения стандарта POSIX, доступна форма расширенного поиска кода http://www.google.ru/codesearch/advanced_code_search?hl=ru с возможностью поиска по языку программирования, типу лицензии, фрагменту URL и названию файла / папки.

  • искать похожие документы related:www.pcweek.ru/?ID=57258 работает очень плохо и непредсказуемо (не сочетается с некоторыми операторами, пишется слитно)....

  • искать фильмы и отзывы о фильмах movie:hacker

  • посмотреть определения в словарях: define:разведка, работает плоховато……

  • при вводе англоязычных запросов включен фрагментарный орфографический контроль, результаты поиска по запросам unated states и united states практически одинаковы, внутри оператора "фраза" орфоконтроль не срабатывает, например, результаты поиска по запросам "unated states" и "united states" различаются кардинально;

  • по умолчанию установлена модифицированная сортировка результатов по индексу цитирования (числу внешних ссылок на документ из авторитетных источников);

  • сортировка по дате есть в Группах http://groups.google.com, Новостях http://news.google.com и Архиве новостей http://news.google.com/archivesearch...

  • есть возможность изменять число документов на одной странице результатов поиска через меню "Расширенный поиск" http://www.google.ru/advanced_search (10, 20, 30, 50, 100) или добавляя в URL параметр &num=N, где N – целое положительное число в диапазоне от 1 до 100. Google ограничивает объем выдачи результатов первой тысячей документов;

  • работает автоматический переводчик найденных страниц с английского на русский и еще 28 пар других языков, оцените его качество;

    • Arabic to English Google translation

    • Chinese to English Google translation

    • Chinese (Simplified to Traditional) Google translation

    • Chinese (Traditional to Simplified) Google translation

    • Dutch to English Google translation

    • English to Arabic Google translation

    • English to Chinese (Simplified) Google translation

    • English to Chinese (Traditional) Google translation

    • English to Dutch Google translation

    • English to French Google translation

    • English to German Google translation

    • English to Greek Google translation

    • English to Italian Google translation

    • English to Japanese Google translation

    • English to Korean Google translation

    • English to Portuguese Google translation

    • English to Russian Google translation

    • English to Spanish Google translation

    • French to English Google translation

    • French to German Google translation

    • German to English Google translation

    • German to French Google translation

    • Greek to English Google translation

    • Italian to English Google translation

    • Japanese to English Google translation

    • Korean to English Google translation

    • Portuguese to English Google translation

    • Russian to English Google translation

    • Spanish to English Google translation

  • доступен поиск запросом на одном языке по текстам на другом языке с параллельным переводом на язык запроса (в две колонки);

  • сервис "Мне повезет" может использоваться для переадресации на первую страницу результатов поиска по определенному запросу (прекрасно можно посадить вирус!).

19. Версии поисковой системы Google. Доступны

  • Бесплатная настольная версия http://desktop.google.com (CD-4133h). Программа небезопасная – закрывайте ей доступ в Интернет. Индексирует файлы следующих прикладных программ: AOL Instant Messenger; Google Talk; кеш обозревателей Интернет Internet Explorer / Firefox / Mozilla / Netscape; MS Excel; MS PowerPoint; MS Word; MSN Instant Messenger; Adobe PDF; Zip-архивы; видео; картинки; музыку; текст; электронная почта Outlook / Outlook Express / Netscape Mail / Thunderbird и другое (группа подключаемых модулей).

  • Корпоративная версия "Предприятие" http://desktop.google.com/ru/enterprise/index.html.

20. Дальнейшее изучение поисковой системы Google. Для дополнительного изучения и тестирования поисковых сервисов Google используйте группу NC-71222. Дополнительную информацию см. http://www.googleguide.com, http://googlerussiablog.blogspot.com/, http://google.blogspace.com/, а также новости на русском http://news2.ru/index.php?filter=on&order=all&tag=google, http://www.searchengines.ru/seoblog/archives/ieieneiau_nenoiu/google/.

1. Адреса форм для ввода поискового запроса 2. Оценка числа проиндексированных документов 3. Командный язык поисковых запросов Google 4. Фраза 5. Следование на выбранном расстоянии 6. Следование с диапазоном 7. Смежность в группе слов 8. В одном документе 9. Альтернативность в запросе Google 10. Оператор Google, действующий по умолчанию 11. Логические скобки 12. Учет регистра слова в запросе Google. 13. Поиск с морфологией. 14. Модификаторы слов в запросе Google 15. Спецсимволы в поисковом запросе Google 15а. - на первой позиции слова 15б. - между словами запроса 15в. - в конце слова запроса 15г. - отдельно стоящие 16. Поиск документов нестандартных форматов с использованием Google. 17. Ограничения при поиске с использованием Google 18. Дополнительные возможности поисковой системы Google 19. Версии поисковой системы Google 20. Дальнейшее изучение поисковой системы Google

Интернет-проекты с участием Кузнецова Сергея Валентиновича

  • www.antiben.ru - база знаний "Бенчмаркинг и антибенчмаркинг. Benchmarking & antibenchmarking" (в разработке)

  • www.cyberint.ru - база знаний "Компьютерная разведка. Cyberintelligence" (в разработке)

  • www.imhappy.ru - база знаний "Про счастье. Happiness knowledge base" (в разработке)

  • www.invisibleweb.ru - база знаний "Невидимый Интернет для бизнеса. Invisible Web for business"

  • www.knowbase.ru - проект "Технологии производства баз знаний. Knowledge base creation technologies"

  • www.lawint.ru - база знаний "Юридическая разведка через Интернет. Legal research via the Internet"

  • www.liveco.ru – база знаний "Неубиваемая компания. Living company" (в разработке)

  • www.onlineci.ru - база знаний "Конкурентная разведка через Интернет. Competitive intelligence via the Internet"

  • www.onlinehr.ru - база знаний "Кадровая разведка через Интернет. HR-research via the Internet" (в разработке)

  • www.onlinemi.ru - база знаний "Маркетинговая разведка через Интернет. Market research via the Internet" (в разработке)

  • www.onlineti.ru - база знаний "Технологическая разведка через Интернет. Technology research via the Internet" (в разработке)

  • www.osint.ru - база знаний "Разведка по открытым источникам. Open sources intelligence"

Услуги с участием Кузнецова Сергея Валентиновича

  • Профессиональный поиск информации и разведка по открытым источникам в электронной форме. Information retrieval & open sources intelligence

  • Инновационно-технологический консалтинг. Innovative technology consulting.

  • Обучение, тренинги, семинары, коучинг. Education, training, seminars, coaching.

Мероприятия с участием Кузнецова Сергея Валентиновича

  • Семинар "Конкурентная разведка через Интернет. Основы" 18-19 февраля 2009 года в Москве проводит ЗАО "Тренинги и семинары", http://www.ttss.ru/kontact.html.

Впервые опубликовано 12.10.2006 по адресу http://www.onlineci.ru/googlecd.htm, проверено 26.12.2006, редактировалось 08.10.2008

<<<<

Кузнецов Сергей Валентинович

Конкурентная разведка через Интернет. Введение

Словарь

Обучение

Консультирование

>>>>


Горячая линия. Конкурентная разведка через Интернет. Введение. Кузнецов Сергей Валентинович

Горячая линия

Горячая линия - услуга для владельцев соответствующих лицензий.

По горячей линии в течение, как правило, одного рабочего дня обеспечивается проверка домашних заданий и даются ответы на любые вопросы, касающиеся технологий, на которые получены лицензии, и материалов, полученных или изученных на занятиях. Если вопрос сложный, либо автор находится в отпуске или командировке, возможна задержка ответа до двух недель. Если Вы не получили ответа на Ваше письмо в течение 1 рабочего дня, направьте его повторно или перезвоните. Рекомендуется заявки посылать параллельно на несколько почтовых адресов.

По горячей линии зарегистрированные пользователи соответствующих лицензий могут направлять заявки на разработку поисковых шаблонов и формул поисковых запросов. Желательно заявки направлять в письменной форме по электронной почте с полным описанием возникшей проблемы (см. форму http://www.5186364.ru/webagent.htm) или домашним заданием, оформленным в формате, применяемом при обучении (см. любой пример из Рабочей тетради или следующие примеры). Заявки на разработку поисковых шаблонов ставятся в план работ, а готовые шаблоны поступают в очередными обновлениями баз данных. Срочная подготовка поисковых шаблонов и формул поисковых запросов возможна только на платной основе.

Реквизиты горячей линии:

  • мобильный телефон 8.495.518-6364 (10.00 - 18.00 по московскому времени только в рабочие дни),

  • e-mail: Горячая линия">495@5186364.ru

  • e-mail: Горячая линия">5186364@rambler.ru

  • e-mail: Горячая линия">c-i-a@yandex.ru

Для примера см. результаты проверки некоторые домашних заданий (полный разбор учебных полетов) и наиболее интересные ответы по горячей линии:

  1. Смена власти в регионе http://www.onlineci.ru/hotline1.htm

  2. Энергопотребление автосалонов "Дженсер" http://www.onlineci.ru/hotline2.htm

  3. ЗАО "Руст Инкорпорэйтэд" http://www.onlineci.ru/hotline3.htm

  4. Предвыборные обещания http://www.onlineci.ru/hotline4.htm

  5. Мониторинг тендерной площадки http://www.onlineci.ru/hotline5.htm

  6. Глюки в Яндексе http://www.onlineci.ru/hotline6.htm

Интернет-проекты с участием Кузнецова Сергея Валентиновича

  • www.antiben.ru - база знаний "Бенчмаркинг и антибенчмаркинг. Benchmarking & antibenchmarking" (в разработке)

  • www.cyberint.ru - база знаний "Компьютерная разведка. Cyberintelligence" (в разработке)

  • www.imhappy.ru - база знаний "Про счастье. Happiness knowledge base" (в разработке)

  • www.invisibleweb.ru - база знаний "Невидимый Интернет для бизнеса. Invisible Web for business"

  • www.knowbase.ru - проект "Технологии производства баз знаний. Knowledge base creation technologies"

  • www.lawint.ru - база знаний "Юридическая разведка через Интернет. Legal research via the Internet"

  • www.liveco.ru – база знаний "Неубиваемая компания. Living company" (в разработке)

  • www.onlineci.ru - база знаний "Конкурентная разведка через Интернет. Competitive intelligence via the Internet"

  • www.onlinehr.ru - база знаний "Кадровая разведка через Интернет. HR-research via the Internet" (в разработке)

  • www.onlinemi.ru - база знаний "Маркетинговая разведка через Интернет. Market research via the Internet" (в разработке)

  • www.onlineti.ru - база знаний "Технологическая разведка через Интернет. Technology research via the Internet" (в разработке)

  • www.osint.ru - база знаний "Разведка по открытым источникам. Open sources intelligence"

 Галерея фотографий Сергея Кузнецова http://www.5186364.ru/gallery/

Услуги с участием Кузнецова Сергея Валентиновича

  • Профессиональный поиск информации и разведка по открытым источникам в электронной форме. Information retrieval & open sources intelligence

  • Инновационно-технологический консалтинг. Innovative technology consulting.

  • Обучение, тренинги, семинары, коучинг. Education, training, seminars, coaching.

Мероприятия с участием Кузнецова Сергея Валентиновича

  • Семинар "Конкурентная разведка через Интернет. Основы" 18-19 февраля 2009 года в Москве проводит ЗАО "Тренинги и семинары", http://www.ttss.ru/kontact.html.

Опубликовано 20.11.2006 по адресу http://www.onlineci.ru/hotline.htm, отредактировано 10.11.2008


Смена власти в регионе. Работает

Работает горячая линия

Проверка домашних заданий… Полный разбор полетов...

Проблема, как она дана: F02 Смена власти в регионе

Все запросы подготовлены для Яндекс

Разбор полетов: выявленные проблемы и редактура запросов (исправления)

Проблемы:

  • Формально: ПКД имеет другой состав разработанных понятий. В рассмотренном Вами случае ПКД "Дестабилизация политической обстановки в Башкортостане".

F02-1 Объект-1 «обстановка»

(атмосфера | картина | климат | конъюнктура | круг | микроклимат | обстановка | обстоятельства | общество | окружение | положение | середа | ситуация | стихия | условия | фон)

Проблемы:

  • Термины "круг", "общество", "середа" – не совсем подходят для данной задачи.

  • Термины "кризис", "нестабильность", "борьба", "риск" – можно добавить.

  • Оператор " | " лучше давать окруженным пробелами (некоторые новые сервисы Яндекс со слипшимся оператором " | " не работают).

  • Наименования объектов (понятий и ситуаций) нумеруются, например, "объект-1" или "ситуация-2" (везде далее исправлено).

  • При цитировании объектов в моделях достаточно давать наименование объекта с его адресом, например, "Объект-1 (F02-1)" вместо "Объект-1 «обстановка» (F02-1)"

  • Понятие "Обстановка" является несущественным для решения поставленной задачи, поскольку существуют достаточные словосочетания "политическая нестабильность", "социальная напряженность", "общественное дестабилизация"

Редактура:

(атмосфера | борьба | картина | климат | конъюнктура | кризис | микроклимат | нестабильность | обстановка | обстоятельства | окружение | положение | риск | ситуация | стихия | условия | фон)

F02-2 Признак-1 «политическая»

(общественная | политическая | социальная)

Проблемы:

  • Пробуем добавить существительное "общество".

Редактура:

(общественная | общество | политическая | социальная)

F02-3 Ситуация-1 «политическая обстановка»

((общественная | общество | политическая | социальная) /2 (атмосфера | борьба | картина | климат | конъюнктура | кризис | микроклимат | нестабильность | обстановка | обстоятельства | окружение | положение | риск | ситуация | стихия | условия | фон))

Проблемы:

  • Ситуация-1 включает несущественное понятие "обстановка" и ее разработка не имеет смысла.

F02-4 Действие-1 «дестабилизация»

(дестабилизация | дестабилизировать | качать | обострение | обострять | оздоровить | оздоровление | покачивать | пошатнуть | провокационный | провокация | развивать | развитие | раскачивать | расшатавшаяся | расшатывать | стабилизация | стабилизировать | формирование | формировать | шатать)

Проблемы:

  • Удаляем все термины, не связанные с дестабилизацией или негативными действиями любого рода.

  • Добавляем термины, связанные с дестабилизацией или негативными действиями любого рода, в виде "глагол" и "отглагольное существительное". При отсутствии глагола допускается добавлять "прилагательное".

  • Заменяем излишние отглагольные формы на инфинитивы, например, "расшатавшаяся" на "расшатать".

  • Добавляем вложенную ситуацию "повышение нестабильности или рисков"

((напряженность | нестабильность | риск) /3 (возрастание | возрастать | нарастание | нарастание | нарастать | нарастать | повышать | повышение | расти | рост | увеличение | увеличить))

Редактура:

(волнение | волновать | дестабилизация | дестабилизировать | кризис | кризисный | крушение | крушить | лишение | лишить | митинг | митинговать | напрягать | нестабильный | обострение | обострять | осложнение | осложнить | подрыв | подорвать | потеря | потерять | потрясать | потрясение | пошатнуть | провокация | провоцировать | провокационный | проиграть | проигрыш | прокол | проколоть | протест | протестовать | разрушать | разрушение | расстройство | расстраивать | расшатать | расшатывание | сложность | упадок | утеря | утерять | утрата | утратить | ухудшать | ухудшение | ((напряженность | нестабильность | риск) /3 (возрастание | возрастать | нарастание | нарастание | нарастать | нарастать | повышать | повышение | расти | рост | увеличение | увеличить)))

Проблемы второго порядка:

  • Запрос длиной 760 символов (редактура) – не лезет при загрузке через MS Internet Explorer 6 (ошибка скрипта на стороне клиента). Или разбиваем запрос на 2 части, или загружаем запрос на сервер через альтернативный обозреватель Интернет: Opera или Firefox.

F02-5 Ситуация-2 «дестабилизация политическая»

(+(общественная | общество | политическая | социальная) /5 +(волнение | волновать | дестабилизация | дестабилизировать | кризис | кризисный | крушение | крушить | лишение | лишить | митинг | митинговать | напрягать | нестабильный | обострение | обострять | осложнение | осложнить | подрыв | подорвать | потеря | потерять | потрясать | потрясение | пошатнуть | провокация | провоцировать | провокационный | проиграть | проигрыш | прокол | проколоть | протест | протестовать | разрушать | разрушение | расстройство | расстраивать | расшатать | расшатывание | сложность | упадок | утеря | утерять | утрата | утратить | ухудшать | ухудшение | ((напряженность | нестабильность | риск) /3 (возрастание | возрастать | нарастание | нарастание | нарастать | нарастать | повышать | повышение | расти | рост | увеличение | увеличить))))

F02-6 Место-1 «Башкирия»

(башкирская | башкортостан | башкирия | Уфа | башкирский | башкирии)

Проблемы:

  • избыточность запроса – излишние словоформы "башкирский", "башкирии".

Редактура:

(башкирская | башкортостан | башкирия | Уфа)

F02-7 Ситуация-3 «дестабилизация политическая в Башкортостане»

(+(башкирская | башкортостан | башкирия | Уфа) /20 (+(общественная | общество | политическая | социальная) /5 +(волнение | волновать | дестабилизация | дестабилизировать | кризис | кризисный | крушение | крушить | лишение | лишить | митинг | митинговать | напрягать | нестабильный | обострение | обострять | осложнение | осложнить | подрыв | подорвать | потеря | потерять | потрясать | потрясение | пошатнуть | провокация | провоцировать | провокационный | проиграть | проигрыш | прокол | проколоть | протест | протестовать | разрушать | разрушение | расстройство | расстраивать | расшатать | расшатывание | сложность | упадок | утеря | утерять | утрата | утратить | ухудшать | ухудшение | ((напряженность | нестабильность | риск) /3 (возрастание | возрастать | нарастание | нарастание | нарастать | нарастать | повышать | повышение | расти | рост | увеличение | увеличить)))))

Задание (выполняется на занятиях или дома):

  • Повторите все запросы и найдите ошибки.

  • Подготовьте по аналогии с документацией группы NC-32111 шаблоны для поиска информации о политических рисках конкретного региона (единственный параметр) для поисковых систем Яндекс, Рамблер, Артефакт и Convera.

  • Помните, что уверенное овладение методикой поиска аналогий и конкретной поисковой системой наступает после выполнения вместе с тренером не менее пяти примеров. Пользуйтесь горячей линией!

См. другие примеры работы горячей линии:

  • Энергопотребление автосалонов "Дженсер" http://www.onlineci.ru/hotline2.htm

  • ЗАО "Руст Инкорпорэйтэд" http://www.onlineci.ru/hotline3.htm

  • Предвыборные обещания http://www.onlineci.ru/hotline4.htm

  • Мониторинг тендерной площадки http://www.onlineci.ru/hotline5.htm

  • Глюки в Яндексе http://www.onlineci.ru/hotline6.htm

Интернет-проекты с участием Кузнецова Сергея Валентиновича

  • www.antiben.ru - база знаний "Бенчмаркинг и антибенчмаркинг. Benchmarking & antibenchmarking" (в разработке)

  • www.cyberint.ru - база знаний "Компьютерная разведка. Cyberintelligence" (в разработке)

  • www.imhappy.ru - база знаний "Про счастье. Happiness knowledge base" (в разработке)

  • www.invisibleweb.ru - база знаний "Невидимый Интернет для бизнеса. Invisible Web for business"

  • www.knowbase.ru - проект "Технологии производства баз знаний. Knowledge base creation technologies"

  • www.lawint.ru - база знаний "Юридическая разведка через Интернет. Legal research via the Internet"

  • www.liveco.ru – база знаний "Неубиваемая компания. Living company" (в разработке)

  • www.onlineci.ru - база знаний "Конкурентная разведка через Интернет. Competitive intelligence via the Internet"

  • www.onlinehr.ru - база знаний "Кадровая разведка через Интернет. HR-research via the Internet" (в разработке)

  • www.onlinemi.ru - база знаний "Маркетинговая разведка через Интернет. Market research via the Internet" (в разработке)

  • www.onlineti.ru - база знаний "Технологическая разведка через Интернет. Technology research via the Internet" (в разработке)

  • www.osint.ru - база знаний "Разведка по открытым источникам. Open sources intelligence"

 Галерея фотографий Сергея Кузнецова http://www.5186364.ru/gallery/

Услуги с участием Кузнецова Сергея Валентиновича

  • Профессиональный поиск информации и разведка по открытым источникам в электронной форме. Information retrieval & open sources intelligence

  • Инновационно-технологический консалтинг. Innovative technology consulting.

  • Обучение, тренинги, семинары, коучинг. Education, training, seminars, coaching.

Мероприятия с участием Кузнецова Сергея Валентиновича

Опубликовано 20.11.2006 http://www.onlineci.ru/hotline1.htm


Энергопотребление автосалонов Дженсер. Работает

Работает горячая линия

Проверка домашних заданий… Полный разбор полетов...

1. Первый вариант постановки задачи

2. Ответ Кузнецова С.В. и рекомендации

3. Уточнение проблемы

F03 Энергопотребление автосалонов "Дженсер"

F03-1 "Дженсер"

F03-2 Электроэнергия

F03-3 Ограничение

F03-4 Ограничение подачи электроэнергии

F03-5 Москва

F03-6 Московские электросетевые компании

F03-7 Ограничение подачи электроэнергии в Москве

F03-8 Дженсер и ограничение электроэнергии в Москве

F03-9 Дженсер и электроэнергия или московские электросетевые компании

F03-10 Дженсер на сайтах электросетевых компаний

Выводы и рекомендации

Задание

1. Первый вариант постановки задачи

Найти подтверждение информации о том, что сеть автосалонов "Дженсер" проводила операции по расширению энергомощностей в рамках перехода на зимний период.

Запросы обучаемого:

((Автосалон & (Дженсер|Jenser) && (реконструкция))) ~услуги

Автосалон & Дженсер

Автосалон && Дженсер

Автосалон & Дженсер && электроснабжение ~ улуги

((Автосалон & Дженсер) && ремонт|реконструкция) ~услуги

((Автосалон & (Дженсер|Jenser) && ремонт|реконструкция)) ~услуги

((Автосалон & (Дженсер|Jenser) && (отключения|зимой|реконструкция))) ~услуги

2. Ответ Кузнецова С.В. и рекомендации:

1. Запросы составлены не по технологии (см. п.4.1.7 статьи "Технологии управления знаниями" http://www.knowbase.ru/knowledge-management-technologies.htm). Пример см. на стр. 6-7 Рабочей тетради.

2. Не указана поисковая система.

3. Если запросы Вы готовили для Яндекс - имеет место фундаментальный дефект поискового запроса "Узкий лексический контекст накрывает широкий", который Яндекс не диагностирует. Оператор "&&" работает на уровне документа и попадает внутрь скобки, к которой вы применяете условие "~" (исключение в предложении). Конструкция становится бессмысленной.

3. Ответ обучаемого - уточнение проблемы, как она дана, по стандартной форме:

  • Необходимо получить подтверждение того, что сеть автосалонов "Дженсер" на каком-то из своих объектов увеличило "единицы подключения электроэнергии" (то есть, если другие организации предупрежденные о сокращении объемов электроэнергии в зимний период покупают дизельные генераторы, они пошли другим путем, то есть выбили дополнительный энергоресурс)

  • Область поиска: Москва

  • Язык: русский

  • Информация должна точно подтверждать факт того, что "Дженсер" увеличил свои энергомощности за счет выделения государством дополнительных единиц подключения электроэнергии.

  • Достаточно ссылок и текста публикаций.

Соответственно в рамках обучения, нам необходимо видеть все введенные вами запросы в поисковые системы!

F03 Энергопотребление автосалонов "Дженсер"

Для активации ссылок на страницы результатов поиска по длинным запросам используйте обозреватель ресурсов Интернет Firefox http://www.mozilla.ru (CD-582 или CD-5821 Portable Firefox) или Opera http://www.opera.com (CD-583).

Для начала составляем досье на предприятие, используя методику проверки предприятий (часть общедоступной персональной информации по понятным причинам опущено).

F03-1 Субъект-1 "Дженсер" (Москва, автосалоны)

Полное наименование: ООО«ДЖЕНСЕР СЕРВИС/GENSER service Ltd», Местонахождение: 119607, г.Москва, Мичуринский пр-т, д.27, корп.2, Почтовый адрес: 127254, г. Москва, ул. Добролюбова, д.2Б, Телефон: (095) 786-2050, Факс: (095) 786-2069, Официальный WEB-cайт: www.genser.ru (NC-11114).

Структура группы компаний (в 2004 году): ООО «Дженсер сервис» (торговля, ремонт и техническое обслуживание легковых автомобилей, контрактодержатель Nissan, Renault) имело 100% следующих компаний: ООО «Дженсер Логистик» (торговая деятельность, контрактодержатель GM, GM-AvtoVAZ, Daewoo); ООО «Дженсер Автоцентр» (сдача в аренду производственных помещений, балансодержатель автоцентра по адресу: г.Москва, Новоясеневский пр., д.8); ООО «Дженсер Сервис С2» (сервисное обслуживание, балансодержатель автоцентра по адресу: г.Москва, ул.Лобачевского, д.110); ООО «Дженсер МО» (ремонт и техническое обслуживание, балансодержатель станции технического обслуживания по адресу: МО, г.Балашиха, Звёздный пр-т), ОАО «Савёлово Лада Сервис» (сдача в аренду производственных помещений, балансодержатель автоцентра по адресу: г.Москва, ул.Добролюбова, 2б), а также 50% ООО «Дженсер Калуга» (торговая деятельность и ремонт, контрактодержатель Ford) http://www.nqs.ru/nqs/files/171/V_P_Genser.ppt.

История и владельцы компании (NC-11111 / NC-11112 / NC-1311i5): АОЗТ "ФЛАРТ" зарегистрирована для продажи автомобилей 14.07.1994 по адресу Москва, просп. Вернадского, д. 86, корп. 0, комн.119 (руководитель Пронин В.Л.). АОЗТ "ДЖЕНСЕР АВТОСЕРВИС" зарегистрировано для технического обслуживания и ремонта автомобилей 20.10.1994 по тому же адресу с тем же руководителем. ООО "ДЖЕНСЕР СЕРВИС" зарегистрировано для ремонта и техобслуживания автомобилей 26.06.1995 по адресу: Москва, ул. Матвеевская, д. 6, комн. правления с тем же руководителем. Учредители ООО на 30.12.1996: Воеводина Татьяна Викторовна (180000 руб., 30%), Пономарев Игорь Александрович (120000 руб., 20%), Пронин Владимир Леонидович (120000 руб., 20%), Пронина Юлия Анатольевна (180000 руб., 30%). Современные владельцы ООО: Пронин Владимир Леонидович (50%), Пономарёв Игорь Александрович (50%) http://news.e-tenders.ru/n/13720.html.

Руководство компании: Генеральный директор: Пронин Владимир Леонидович, коммерческий директор: Шамов Сергей Ибрагимович, финансовый директор: Пономарёв Игорь Александрович, главный бухгалтер: Чевина Наталья Викторовна. http://www.nqs.ru/nqs/files/171/V_P_Genser.ppt

Владимир Леонидович Пронин. Родился в 63-м году в городе СУХИНИЧИ Калужской области. После окончания школы в 80-м году и поступил в МВТУ имени Баумана, на факультет "Автоматизация и механизация производства". В 86-м году окончил институт с красным дипломом по специальности "инженер-механик" и решил заняться наукой. На следующий год стал аспирантом кафедры "Гибкие производственные системы". Около шести лет работал научным сотрудником кафедры. В самом начале 90-х кардинально изменил свою жизнь. Из науки ушел в автомобильный бизнес. Основал компанию по продаже импортных автомобилей. В конце 2004 года компания «Дженсер» стала победителем премии «Компания года» в специальной номинации "За лучшую стратегию в бизнесе". http://www.rbc-tv.ru/schedule/index.shtml?2005/02/03

Корпоративный сайт (NC) http://www.genser.ru/ работает с 09.1999, прочие корпоративные домены: http://www.gensser.ru/ с 2006.02.16, http://genser.rbc.ru/ ; корпоративные домены третьего уровня - http://nissan.genser.ru с 01.2006; http://infiniti.genser.ru; http://ford.genser.ru, http://opel.genser.ru - работает переадресация, http://chevrolet.genser.ru - работает переадресация (NC-11124).

Московские автоцентры "Genser" http://www.genser.ru/ru/autocentres/

  • Москва, ул. Добролюбова, д. 2Б. E-mail: dobrolubova@genser.ru, тел.: 786-2050, факс: 786-2069, директор - Богатырев Игорь Викторович.
  • Москва, Новоясеневский пр., д.6, E-mail: newjasenevo@genser.ru, тел.: 788-58-58, факс: 786-26-15, директор - Степин Илья Владимирович.
  • Москва, Новоясеневский пр., д.8, E-mail: jasenevo@genser.ru, тел.: 786-2626, факс: 786-2615, директор - Апраксин Андрей Александрович.
  • Москва, ул. Лобачевского, д. 110, E-mail: lobachevskogo@genser.ru, тел.: 785-7700, факс: 785-7707, директор - Горохов Вячеслав Алексеевич.
  • Люберцы, Новорязанское ш., 1, E-mail: lubertsy@genser.ru, тел.: 785-77-25, факс: 785-77-25, бывший директор - Степин Илья Владимирович.

Краткий запрос-досье Яндекс

"дженсер" | "genser" | "gensser.ru"

Полный запрос-досье Яндекс

+("дженсер" | "genser" | "gensser.ru" | (("495" | "095") /(+1 +4) ("785-77-00" | "785-77-01" | "785-77-07" | "785-77-25" | "786-20-50" | "786-20-62" | "786-20-69" | "786-26-15" | "786-26-26" | "788-58-58" | "788-58-58" | "974-53-96" | "785-7700" | "785-7701" | "785-7707" | "785-7725" | "786-2050" | "786-2062" | "786-2069" | "786-2615" | "786-2626" | "788-5858" | "788-5858" | "974-5396" | "7857700" | "7857701" | "7857707" | "7857725" | "7862050" | "7862062" | "7862069" | "7862615" | "7862626" | "7885858" | "7885858" | "9745396")) | "olb@hotbox.ru" | "7713500337" | "7729144130" | "7729390591" | "7729390601" | "7729405689" | "7729410375" | "7729415863 " | "7729510845" | "7729512225 " | "7729520988" | "7729527479 " | "7729531789")

Расширенный запрос-досье Яндекс с дефектной логикой

(+(дженсер | genser) /3 +(автоцентр | автосервис | автосервисный | autoservice | автосалон | сервис | service | сервисный | группа | авто | автомашины | автомобили | обслуживание | !логистик)) | "genser.ru" | "gensser.ru" | "genser.rbc.ru" | (("495" | "095") /(+1 +4) ("785-77-00" | "785-77-01" | "785-77-07" | "785-77-25" | "786-20-50" | "786-20-62" | "786-20-69" | "786-26-15" | "786-26-26" | "788-58-58" | "788-58-58" | "974-53-96" | "785-7700" | "785-7701" | "785-7707" | "785-7725" | "786-2050" | "786-2062" | "786-2069" | "786-2615" | "786-2626" | "788-5858" | "788-5858" | "974-5396" | "7857700" | "7857701" | "7857707" | "7857725" | "7862050" | "7862062" | "7862069" | "7862615" | "7862626" | "7885858" | "7885858" | "9745396")) | "olb@hotbox.ru" | "7713500337" | "7729144130" | "7729390591" | "7729390601" | "7729405689" | "7729410375" | "7729415863 " | "7729510845" | "7729512225 " | "7729520988" | "7729527479 " | "7729531789" | (+(дженсер | genser) && +((Апраксин /2 Андрей) | (Блохин /2 Андрей) | (Богатырев /2 Игорь) | (Горохов /2 Вячеслав) | (Игнатенко /2 Николай) | (Пронин /2 Владимир) | (Шамов /2 Сергей) | (Пономарёв /2 Игорь) | (Чевина /2 Наталья) | (Степин /2 Илья) | ((ул | улица) /1 "Добролюбова" /(+1 +3) "2Б") | (Новоясеневский /1 (пр | проспект) /(+1 +3) ("6" | "8")) | ((ул | улица) /1 "Лобачевского" /3 "110") | (Люберцы /3 "Новорязанское" /1 (+ш | шоссе) /3 "1") | ("Мосфильмовская" /1 (ул | улица) /3 "17б") | (Мичуринский /1 (просп | проспект) /3 "27" /+1 (+к | корп) /+1 "2") | ("3-й" /1 "Сетуньский" /3 (пр | проезд) /3 "8") | (Костякова /1 (ул | улица) /3 "2 6")))

Применим технику сбора дополнительной информации с использованием уникальных признаков (элементов досье), формулы запроса для поиска персональной информации (NC-1125) и метода отсечки уже просмотренных материалов.

Запросы Google

"Пронин Владимир Леонидович" OR "Владимир Леонидович Пронин" OR "Пронин В Л" OR "В Л Пронин"

"Пронин Владимир Леонидович" OR "Владимир Леонидович Пронин" OR "Пронин В Л" OR "В Л Пронин" NOT дженсер NOT genser NOT "gensser.ru"

F03-2 Объект-1 "электроэнергия"

Запрос Яндекс

("rao-ees" | ("еэс" /1 "рао") | (электрическая /3 (мощность | питание | потребление | сеть | снабжение | энергия)) | электромощность | электропитание | электропотребление | электроресурс | электросетевая-компания | электросетевой | электросеть | электроснабжение | электроэнергетический | электроэнергия | энергетическая-компания | энергетическая-система | энергомощность | энергопотребление | энергоресурс)

F03-3 Процесс-1 "ограничение"

Запрос Яндекс

(выключение | выключить | дефицит | дополнительный | квота | квотирование | квотировать | лимит | лимитирование | лимитировать | норма | нормировать | нормирование | ограничение | ограничивать | останов | остановить | перебой | прекращение | прекратить | прерывание | прерывать | приостановка | приостановить | превышать | превышение | отключение | отключить | урезание | урезать | урезывание)

F03-4 Ситуация-1 "ограничение подачи электроэнергии"

Запрос Яндекс

(((выключение | выключить | дефицит | дополнительный | квота | квотирование | квотировать | лимит | лимитирование | лимитировать | норма | нормировать | нормирование | ограничение | ограничивать | останов | остановить | перебой | прекращение | прекратить | прерывание | прерывать | приостановка | приостановить | превышать | превышение | отключение | отключить | урезание | урезать | урезывание) /4 ("rao-ees" | ("еэс" /1 "рао") | (электрическая /3 (мощность | питание | потребление | сеть | снабжение | энергия)) | электромощность | электропитание | электропотребление | электроресурс | электросетевая-компания | электросетевой | электросеть | электроснабжение | электроэнергетический | электроэнергия | энергетическая-компания | энергетическая-система | энергомощность | энергопотребление | энергоресурс)) | энергодефицит | электродефицит)

F03-5 Место-1 "Москва"

Запрос Яндекс

(москва | (московский ~/+1 (обл | область)))

F03-6 Субъект-1 "московские электросетевые компании"

Энергоснабжением и регулированием электропотребления по Москве так или иначе занимаются следующие конторы:

  • Единые энергетические системы РАО ЕЭС http://www.rao-ees.ru/ru/
  • Мосэнерго http://www.mosenergo.ru/index.php
  • Мосэнергосбыт http://www.mosenergosbyt.ru/
  • Московская объединенная энергетическая компания (МОЭК) http://www.oaomoek.ru/
  • Московская городская электросетевая компания (МГЭСК) http://www.mgesk.ru/
  • Московская областная электросетевая компания (МОЭСК) http://www.moesk.ru/ и http://www.moeck.ru
    • Западные электрические сети http://www.zes.ru/

Запрос Яндекс

("mgesk.ru" | "moesk.ru" | "mosenergo.ru" | "mosenergosbyt.ru" | "oaomoek.ru" | "zes.ru" | "МГЭСК" | "Мосэнерго" | Мосэнергосбыт | "МОЭК" | "МОЭСК")

F03-7 Ситуация-2 "ограничение подачи электроэнергии в Москве или московскими электросетевыми компаниями"

Запрос Яндекс

((((выключение | выключить | дефицит | дополнительный | квота | квотирование | квотировать | лимит | лимитирование | лимитировать | норма | нормировать | нормирование | ограничение | ограничивать | останов | остановить | перебой | прекращение | прекратить | прерывание | прерывать | приостановка | приостановить | превышать | превышение | отключение | отключить | урезание | урезать | урезывание) /4 ("rao-ees" | ("еэс" /1 "рао") | (электрическая /3 (мощность | питание | потребление | сеть | снабжение | энергия)) | электромощность | электропитание | электропотребление | электроресурс | электросетевая-компания | электросетевой | электросеть | электроснабжение | электроэнергетический | электроэнергия | энергетическая-компания | энергетическая-система | энергомощность | энергопотребление | энергоресурс)) | энергодефицит | электродефицит) & ("mgesk.ru" | "moesk.ru" | "mosenergo.ru" | "mosenergosbyt.ru" | "oaomoek.ru" | "zes.ru" | "МГЭСК" | "Мосэнерго" | Мосэнергосбыт | "МОЭК" | "МОЭСК" | москва | (московский ~/+1 (обл | область))) )

F03-8 Ситуация-3 "Дженсер и ограничение электроэнергии в Москве или московскими электросетевыми компаниями"

Запрос Яндекс

((((выключение | выключить | дефицит | дополнительный | квота | квотирование | квотировать | лимит | лимитирование | лимитировать | норма | нормировать | нормирование | ограничение | ограничивать | останов | остановить | перебой | прекращение | прекратить | прерывание | прерывать | приостановка | приостановить | превышать | превышение | отключение | отключить | урезание | урезать | урезывание) /4 ("rao-ees" | ("еэс" /1 "рао") | (электрическая /3 (мощность | питание | потребление | сеть | снабжение | энергия)) | электромощность | электропитание | электропотребление | электроресурс | электросетевая-компания | электросетевой | электросеть | электроснабжение | электроэнергетический | электроэнергия | энергетическая-компания | энергетическая-система | энергомощность | энергопотребление | энергоресурс)) | энергодефицит | электродефицит) & ("mgesk.ru" | "moesk.ru" | "mosenergo.ru" | "mosenergosbyt.ru" | "oaomoek.ru" | "zes.ru" | "МГЭСК" | "Мосэнерго" | Мосэнергосбыт | "МОЭК" | "МОЭСК" | москва | (московский ~/+1 (обл | область))) ) && ("дженсер" | "genser" | "gensser.ru")

Найдено несколько документов не по делу... Уменьшаем конкретизацию поиска...

F03-9 Ситуация-3 "Дженсер и электроэнергия или московские электросетевые компании"

Запрос Яндекс

("rao-ees" | ("еэс" /1 "рао") | (электрическая /3 (мощность | питание | потребление | сеть | снабжение | энергия)) | электромощность | электропитание | электропотребление | электроресурс | электросетевая-компания | электросетевой | электросеть | электроснабжение | электроэнергетический | электроэнергия | энергетическая-компания | энергетическая-система | энергомощность | энергопотребление | энергоресурс | "mgesk.ru" | "moesk.ru" | "mosenergo.ru" | "mosenergosbyt.ru" | "oaomoek.ru" | "zes.ru" | "МГЭСК" | "Мосэнерго" | Мосэнергосбыт | "МОЭК" | "МОЭСК") && ("дженсер" | "genser" | "gensser.ru")

Найдено более трех тысяч документов, просмотр трех десятков документов за последний месяц (после сортировки по дате) ничего интересного не дал...

F03-10 Ситуация-3 "Дженсер на сайтах электросетевых компаний"

Запрос Яндекс

("дженсер" | "genser" | "gensser.ru")

    && (rhost="ru.rao-ees.*" |
    rhost="ru.mosenergo.www" | rhost="ru.mosenergosbyt.*" | rhost="ru.oaomoek.*"
    | rhost="ru.mgesk.*" | rhost="ru.moesk.*" | rhost="ru.moeck.www" |
    host="www.zes.ru*")

Ничего не найдено...

Запросы через локальные поисковые системы сайтов электросетевых компаний

http://www.moeck.ru/search/%E4%E6%E5%ED%F1%E5%F0

http://mosenergo.ru/index.php?t=search&theme=&search=%E4%E6%E5%ED%F1%E5%F0&area=all

http://www.mosenergosbyt.ru/search/?search=%E4%E6%E5%ED%F1%E5%F0

http://www.rao-ees.ru/cgi-bin/search.cgi?chto=%E4%E6%E5%ED%F1%E5%F0

http://www.mgesk.ru/index.php?search=1 - поисковая система не работает.

никаких упоминаний названия компании не дали...

Выводы и рекомендации:

  1. Интернет - не панацея для решения любых задач.
  2. Никаких упоминаний о зимнем ограничении электропотребления для группы компаний "Дженсер" по 1 млрд. русскоязычных документов не обнаружено. Реальное расследование через Интернет ведется с использованием не одной поисковой системы и пяти корпоративных сайтов, а многих десятков поисковых систем и баз данных (NC-114+), а также многих сайтов предприятий и органов власти.
  3. Целесообразно, используя агентурные технологии, выяснить через электросетевые компании и персонал конкретных автоцентров самой компании, введены ли вообще ограничения электропотребления для изучаемой компании и насколько они критичны для нормального функционирования конкретного автоцентра.

Задание (выполняется на занятиях или дома):

  • Повторите все запросы и найдите ошибки. Укажите дефекты логики проведенного исследования.

  • Подготовьте для всех этапов исследования (где это возможно) эквивалентные поисковые запросы поисковых систем Рамблер, Google, Апорт, Артефакт и Convera.

  • Помните, что уверенное овладение методикой поиска аналогий и конкретной поисковой системой наступает после выполнения вместе с тренером не менее пяти примеров. Пользуйтесь горячей линией!

См. другие примеры работы горячей линии:

  • Смена власти в регионе http://www.onlineci.ru/hotline1.htm

  • ЗАО "Руст Инкорпорэйтэд" http://www.onlineci.ru/hotline3.htm

  • Предвыборные обещания http://www.onlineci.ru/hotline4.htm

  • Мониторинг тендерной площадки http://www.onlineci.ru/hotline5.htm

  • Глюки в Яндексе http://www.onlineci.ru/hotline6.htm

Интернет-проекты с участием Кузнецова Сергея Валентиновича

  • www.antiben.ru - база знаний "Бенчмаркинг и антибенчмаркинг. Benchmarking & antibenchmarking" (в разработке)

  • www.cyberint.ru - база знаний "Компьютерная разведка. Cyberintelligence" (в разработке)

  • www.imhappy.ru - база знаний "Про счастье. Happiness knowledge base" (в разработке)

  • www.invisibleweb.ru - база знаний "Невидимый Интернет для бизнеса. Invisible Web for business"

  • www.knowbase.ru - проект "Технологии производства баз знаний. Knowledge base creation technologies"

  • www.lawint.ru - база знаний "Юридическая разведка через Интернет. Legal research via the Internet"

  • www.liveco.ru – база знаний "Неубиваемая компания. Living company" (в разработке)

  • www.onlineci.ru - база знаний "Конкурентная разведка через Интернет. Competitive intelligence via the Internet"

  • www.onlinehr.ru - база знаний "Кадровая разведка через Интернет. HR-research via the Internet" (в разработке)

  • www.onlinemi.ru - база знаний "Маркетинговая разведка через Интернет. Market research via the Internet" (в разработке)

  • www.onlineti.ru - база знаний "Технологическая разведка через Интернет. Technology research via the Internet" (в разработке)

  • www.osint.ru - база знаний "Разведка по открытым источникам. Open sources intelligence"

 Галерея фотографий Сергея Кузнецова http://www.5186364.ru/gallery/

Услуги с участием Кузнецова Сергея Валентиновича

  • Профессиональный поиск информации и разведка по открытым источникам в электронной форме. Information retrieval & open sources intelligence

  • Инновационно-технологический консалтинг. Innovative technology consulting.

  • Обучение, тренинги, семинары, коучинг. Education, training, seminars, coaching.

Мероприятия с участием Кузнецова Сергея Валентиновича

  • Семинар "Конкурентная разведка через Интернет. Основы" 18-19 февраля 2009 года в Москве проводит ЗАО "Тренинги и семинары", http://www.ttss.ru/kontact.html.

Опубликовано 22.11.2006 по адресу http://www.onlineci.ru/hotline2.htm, отредактировано 24.11.2008


ЗАО Руст Инкорпорэйтэд. Работает

Работает горячая линия

Проверка домашних заданий…

Досье на ЗАО "Руст Инкорпорэйтэд"

ROUST Inc.

1. Официальный сайт: www.roust.ru, www.roust.com, http://www.russianstandard.info/
2. e-mail: roust@roust.com
3. Основатель и глава компании: Рустам Тарико
4. Юр. Лицо: Закрытое акционерное общество со 100%-ми иностранными инвестициями "Руст Инкорпорэйтэд"
ИНН: 7703058663
КПП: 774101001
ОГРН: 1027739080643
Адрес: 129110, г.Москва, ул.Б.Переяславская, д.16
Юридический адрес 123846, г.Москва, улица 1905 года, дом 7
Почтовый адрес 123610, г.Москва, Краснопресненская набережная, дом 12, офис №1508
Телефоны: 967-09-90, 967-09-91
5. Основной род деятельности: поставка алкогольной продукции из Европы, распространение по России, главный дистрибьютор брендов: Cinzano, Smirnoff, Johnnie Walker, Gordon's, Bailey's, Veuve Clicquot, Jagermeister. Также поставляется из Европы: каучук, резина, гуттаперча и изделия из этих материалов, не относящиеся к другим классам, изделия из частично обработанных пластмасс.
6 . Дочерние предприятия: Банк "Русский Стандарт" (ЗАО «Банк Русский Стандарт») http://www.rs.ru/ru/, ЗАО «Компания «Русский Стандарт» - "Водка Русский Стандарт" (http://www.russianstandard.info/index.html), Русский Стандарт Страхование

(("Водка Русский Стандарт") /5 ("ООО" I "ЗАО" I "общество с огрниченной" I "закрытое акционенрное"))

ЗАО «Банк Русский Стандарт»

(("руст") /5 ("ООО" I "ЗАО" I "общество с огрниченной" I "закрытое акционенрное")) – не ищет
(("руст") /5 ("ООО" I "ЗАО" I "общество с огрнич" I "закрытое акц")) – не ищет
(("roust") /5 ("ООО" I "ЗАО" I "общество с огрнич" I "закрытое акц")) – не ищет
(("ROUST Inc") /5 ("ООО" I "ЗАО" I "общество с огрнич" I "закрытое акц"))

(("ROUST Inc") /100 ("ООО" I "ЗАО")) – ничего нет
((("руст") /5 ("ООО" I "ЗАО")) - много
((("руст ") /5 ("ООО" I "ЗАО")) ~/ "ЗАО Руст") - много

(("Руст Инкорпорэйтэд") /5 ("ООО" I "ЗАО")) - ЗАО «Руст Инкорпорэйтэд»

(("495" | "095") /(+1 +4) ("967-0990" | "967-09-90" | "9670990"))

(Алкогольных I алкоголь I спирт I спиртной I вино I водка I "Martini" I "Bacardi" I "Johnnie Walker" I "Gordon's") /10 (бренд I brand I компания I холдинг I группа I корпорация)

Применение шаблона "Владельцы" (NC-32111)
(+(ЗАО «Руст Инкорпорэйтэд» | !ЗАО «Руст Инк.») /(-4 -1) +(((блокирующий | контрольный | блок | процентный) /+1 пакет) | блокпакет | ((ведущий | главный | ключевой | крупный | крупнейший | мажоритарный | основной) /+1 акционер) | (участник /(+1 +2) эмитента) | (структура /(+1 +2) !капитала) | (состав /(+1 +2) !акционеров) | (доля /(+1 +2) !участия) | (участие /(+2 +3) "капитале") | (аффилированные /+1 лица) | ("о существенном факте") | (уставной /+1 капитал) | устав | владелец | собственник | совладелец | соучредитель | учредитель | хозяин | принципал)) - один похожий результат, но не то

Проблемы:

  • Большинство документов дается без ссылок...

http://www.allmedia.ru/mrpitem.asp?id=805057

Номер свидетельства МРП: 9177
Полное наименование: Закрытое акционерное общество со 100-процентными иностранными инвестициями "Руст Инкорпорэйтэд"
Индекс: 123846
Адрес: г. Москва, Тысяча девятьсот пятого Года ул., д. 7
Телефон: 967-0990
Руководитель: Дударев Владимир Андеевич
Основная деятельность: торгово-закупочная
Код ОКПО: 11551022
Номер ГРП: 7703058663
Дата регистрации: 06.03.1992
Дата изменения: 30.05.2002
Статус: Действует
Информация представлена по состоянию на 28 июня 2002 года. Представленная информация не является сведениями из единого государственного реестра юридических лиц.

  • Не указаны использовавшиеся поисковые системы

  • Множество орфографических ошибок в запросе не позволяют рассчитывать при поиске на сколько-нибудь приемлемый результат.

  • Не соблюдены стандарты документирования (каждый запрос должен предваряться комментарием, описывающим идею поиска)

  • Для поисковой системы Яндекс вместо оператора "|" (вертикальная черта) использована заглавная буква "I" (ай).

Запросы Яндекс

(("руст") /5 ("ООО" I "ЗАО" I "общество с огрниченной" I "закрытое акционенрное"))

– не ищет, пишем

(("руст") /5 ("ООО" | "ЗАО" | "общество с ограниченной" | "закрытое акционерное"))

  • Излишняя конкретизация при поиске - предприятие с нужным названием существует только в форме ЗАО...

    (("Руст Инкорпорэйтэд") /5 ("ООО" I "ЗАО"))

  • Получение приемлемого результата от шаблона "Владельцы" (NC-32111) возможно при корректном формировании запроса для поиска конкретного объекта

(+(ЗАО «Руст Инкорпорэйтэд» | !ЗАО «Руст Инк.») /(-4 -1) +(((блокирующий | контрольный | блок | процентный) /+1 пакет) | блокпакет | ((ведущий | главный | ключевой | крупный | крупнейший | мажоритарный | основной) /+1 акционер) | (участник /(+1 +2) эмитента) | (структура /(+1 +2) !капитала) | (состав /(+1 +2) !акционеров) | (доля /(+1 +2) !участия) | (участие /(+2 +3) "капитале") | (аффилированные /+1 лица) | ("о существенном факте") | (уставной /+1 капитал) | устав | владелец | собственник | совладелец | соучредитель | учредитель | хозяин | принципал))

- один похожий результат, но не то

(ЗАО «Руст Инкорпорэйтэд» | !ЗАО «Руст Инк.»)

  1. смешение операций "логическое И" и "логическое ИЛИ"

  2. кавычки заменяются Яндекс на простые латинские

  3. иностранный термин "Инкорпорэйтэд" имеет минимум 6 вариантов написаний + варианты на английском языке

Запросы Яндекс

(("руст" | /+1 (Инкорпорэйтэд | Инкорпорэйтед | Инкорпорейтэд | Инкорпорейтед | Инкорпореитэд | Инкорпореитед | "инк" | inc | incorporated))

(+(("руст" | /+1 (Инкорпорэйтэд | Инкорпорэйтед | Инкорпорейтэд | Инкорпорейтед | Инкорпореитэд | Инкорпореитед | "инк" | inc | incorporated)) /(-4 -1) +(((блокирующий | контрольный | блок | процентный) /+1 пакет) | блокпакет | ((ведущий | главный | ключевой | крупный | крупнейший | мажоритарный | основной) /+1 акционер) | (участник /(+1 +2) эмитента) | (структура /(+1 +2) !капитала) | (состав /(+1 +2) !акционеров) | (доля /(+1 +2) !участия) | (участие /(+2 +3) "капитале") | (аффилированные /+1 лица) | ("о существенном факте") | (уставной /+1 капитал) | устав | владелец | собственник | совладелец | соучредитель | учредитель | хозяин | принципал))

Найдено очень много интересных материалов, например,

Решение Палаты по патентным спорам в признании водочной марки "Русский стандарт" общеизвестной http://www.fips.ru/pps/25_04/standart2.pdf

  • Не проведено исследование персоналий...

  • Не подготовлен итоговый запрос-досье...

  • Пропущены существенные факты и заметные зависимые предприятия, например,

http://www.profnavigator.ru/tmpl2.php?PN=doct.php&dout=text&dsubj=11&dtype=4&nid=4074

Дата: 28-03-2005
«Русский стандарт» вывел из своего совета директоров топ-менеджера банка Cetelem Жана Люка Штайнхауслина
Акционеры банка«Русский стандарт» окончательно оформили расторжение сделки со своим несостоявшимся стратегическим партнером французской финансовой группой BNP Paribas, выведя из совета директоров банка руководителя сектора стран Балтии и Средиземноморья розничной «дочки» BNP Paribas Cetelem SA Жана Люка Штайнхауслина. Вместо представителя Cetelem, вошедшего в совет «Русского стандарта» задолго до объявления о сделке с BNP Paribas - в ноябре 2001 года, акционеры выбрали вице-президента Roust Trading Ltd (основной акционер ЗАО «Компания «Русский Стандарт», подконтрольной Рустаму Тарико) Хосе Арагона и менеджера банка Рафаеля Карраскоса Кабаллеро.
Сохранили свои места в совете директоров основной владелец банка Рустам Тарико, топ-менеджеры Дмитрий Левин и Дмитрий Руденко, гендиректор ЗАО «Компания «Русский Стандарт» Игорь Косарев, юрисконсульт ЗАО «Руст Инкорпорэйтэд» Ирина Александрова, директор Roust Trading Ltd Нэля Нуриахметова, а также представитель миноритарного акционера - Международной финансовой корпорации - Ирвинг Кучински. Таким образом, в cовете «Русского стандарта» больше нет независимых директоров.
Источник: Газета RU

Задание (выполняется на занятиях или дома):

  • Подготовьте сводные запросы-досье Яндекс, Рамблер, Артефакт, Convera и Google для ЗАО.
  • Подготовьте карту владений и досье на Рустама Тарико.

  • Помните, что уверенное овладение методикой поиска аналогий и конкретной поисковой системой наступает после выполнения вместе с тренером не менее пяти примеров. Пользуйтесь горячей линией!

См. другие примеры работы горячей линии:

  • Смена власти в регионе http://www.onlineci.ru/hotline1.htm

  • Энергопотребление автосалонов "Дженсер" http://www.onlineci.ru/hotline2.htm

  • Предвыборные обещания http://www.onlineci.ru/hotline4.htm

  • Мониторинг тендерной площадки http://www.onlineci.ru/hotline5.htm

  • Глюки в Яндексе http://www.onlineci.ru/hotline6.htm

Интернет-проекты с участием Кузнецова Сергея Валентиновича

  • www.antiben.ru - база знаний "Бенчмаркинг и антибенчмаркинг. Benchmarking & antibenchmarking" (в разработке)

  • www.cyberint.ru - база знаний "Компьютерная разведка. Cyberintelligence" (в разработке)

  • www.imhappy.ru - база знаний "Про счастье. Happiness knowledge base" (в разработке)

  • www.invisibleweb.ru - база знаний "Невидимый Интернет для бизнеса. Invisible Web for business"

  • www.knowbase.ru - проект "Технологии производства баз знаний. Knowledge base creation technologies"

  • www.lawint.ru - база знаний "Юридическая разведка через Интернет. Legal research via the Internet"

  • www.liveco.ru – база знаний "Неубиваемая компания. Living company" (в разработке)

  • www.onlineci.ru - база знаний "Конкурентная разведка через Интернет. Competitive intelligence via the Internet"

  • www.onlinehr.ru - база знаний "Кадровая разведка через Интернет. HR-research via the Internet" (в разработке)

  • www.onlinemi.ru - база знаний "Маркетинговая разведка через Интернет. Market research via the Internet" (в разработке)

  • www.onlineti.ru - база знаний "Технологическая разведка через Интернет. Technology research via the Internet" (в разработке)

  • www.osint.ru - база знаний "Разведка по открытым источникам. Open sources intelligence"

 Галерея фотографий Сергея Кузнецова http://www.5186364.ru/gallery/

Услуги с участием Кузнецова Сергея Валентиновича

  • Профессиональный поиск информации и разведка по открытым источникам в электронной форме. Information retrieval & open sources intelligence

  • Инновационно-технологический консалтинг. Innovative technology consulting.

  • Обучение, тренинги, семинары, коучинг. Education, training, seminars, coaching.

Мероприятия с участием Кузнецова Сергея Валентиновича

  • Семинар "Конкурентная разведка через Интернет. Основы" 18-19 февраля 2009 года в Москве проводит ЗАО "Тренинги и семинары", http://www.ttss.ru/kontact.html.

Опубликовано 26.11.2006 по адресу http://www.onlineci.ru/hotline3.htm, отредактировано 24.11.2008


Предвыборные обещания. Работает

Работает горячая линия

Вопросы не по теме учебного курса… Технология решения задачи ученика.

Предвыборные обещания

To: Kuznetsov Serge
Sent: Friday, April 06, 2007 12:43 PM
Subject: Re: Вопрос по горячей линии

Здравствуйте, Сергей Валентинович.
Проект уже сделал, отдал друзьям, они очень довольны. Вам отдельное спасибо.
Если это не очень Вас отвлечет от Ваших текущих проектов хочу еще попросить о консультации касательно следующего проекта. Я уже говорил о нем - Предвыборные обещания политического блока...".

From: "Kuznetsov Serge"

Sent: Friday, April 06, 2007 1:57 PM

Subject: Re: Вопрос по горячей линии

Здравствуйте, Павел .... (прошел коучинг в 2007 году, обладатель корпоративной лицензии)

Я искренне рад Вашим успехам. Лучшей весточки для меня сейчас придумать сложно.

>Если это не очень Вас отвлечет от Ваших текущих проектов хочу еще попросить

>о консультации касательно следующего проекта. Я уже говорил о нем -

>"Предвыборные обещания политического блока...".

Технология выполнения этого проекта может выглядеть следующим образом:

  1. подготовить досье на политический блок (структура, персоны, прямые связи, аффилированные лица, включая предприятия...) http://www.osint.ru/oci-in-check.htm; реестр прямых связей можно построить, используя известный Вам документирование знаний;

  2. подготовить сводный реестр на всех официальных персон / аффилированных предприятий политического блока и отранжировать субъекты по важности / должности / политическому весу;

  3. подготовить поисковый шаблон (аналогично http://www.antiben.ru/3243.htm, поиск аналогий http://www.onlineci.ru/oci-in-how-to.htm) для ситуации "Предвыборные обечания", параметр шаблона - досье на блок или персону или предприятие;

  4. для каждого субъекта из реестра п.2 с использованием шаблона п.3 построить реестр его предвыборных обещаний (с фиксацией цитат, источника, автора...) и, возможно, криминальных связей (шаблоны в группе NC-11127);

  5. построить сводный реестр или реестры предвыборных обещаний (с конкретными цитатами конкретных авторов из конкретных открытых источников) и упорядочить его по значимости для избирателей или степени абсудности или стоимости реализации после победы на выборах или по другим существенным для избирателей основаниям (соответственно может получиться несколько реестров);

  6. для каждого обещания из реестров п.5 в порядке уменьшения ранга выполнить проверку или оценку

    • на противоречия с законом и моралью (шаблоны NC-314)

    • на несоответствие с действительностью (абсурдность)

    • нереальные из-за высокой стоимости реализации обещания

    • на прочие существенные причины нереальности или абсурдности

    В результате каждой проверки сформировать компактное заключение, привести цитаты из официальных открытых источников или заключения уважаемых лиц или организаций, доказывающие незаконность, неэтичность, ошибочность или нереальность реализации конкретного предвыборного обещания.

  7. построить сводный реестр самых абсурдных обещаний по каждому из реестров п.5 в формате (лицо из политического блока, его полномочия представлять блок или официальная должность в блоке, цитата, дата, открытый источник + разоблачение - лицо или орган власти, цитата или заключение, дата, открытый источник);

  8. упаковать реестр в серию компактных форм, пригодных для обнародования по различным каналам передачи информации, возможно, с дифференциацией по группам избирателей;

  9. получить гонорар...

Желаю успехов,

Сергей Кузнецов

Задание (выполняется на занятиях или дома):

  • Найдите дефекты или некорректности в предложенной технологии выполнения проекта.
  • Подготовьте для русских текстов поисковый шаблон Яндекс "Предвыборные обещания политического блока" с единственным параметром - ФИО политического лидера или название политического блока.

  • Помните, что уверенное овладение методикой поиска аналогий и конкретной поисковой системой наступает после выполнения вместе с тренером не менее пяти примеров. Пользуйтесь горячей линией!

См. другие примеры работы горячей линии:

  • Смена власти в регионе http://www.onlineci.ru/hotline1.htm

  • Энергопотребление автосалонов "Дженсер" http://www.onlineci.ru/hotline2.htm

  • ЗАО "Руст Инкорпорэйтэд" http://www.onlineci.ru/hotline3.htm

  • Мониторинг тендерной площадки http://www.onlineci.ru/hotline5.htm

  • Глюки в Яндексе http://www.onlineci.ru/hotline6.htm

Интернет-проекты с участием Кузнецова Сергея Валентиновича

  • www.antiben.ru - база знаний "Бенчмаркинг и антибенчмаркинг. Benchmarking & antibenchmarking" (в разработке)

  • www.cyberint.ru - база знаний "Компьютерная разведка. Cyberintelligence" (в разработке)

  • www.imhappy.ru - база знаний "Про счастье. Happiness knowledge base" (в разработке)

  • www.invisibleweb.ru - база знаний "Невидимый Интернет для бизнеса. Invisible Web for business"

  • www.knowbase.ru - проект "Технологии производства баз знаний. Knowledge base creation technologies"

  • www.lawint.ru - база знаний "Юридическая разведка через Интернет. Legal research via the Internet"

  • www.liveco.ru – база знаний "Неубиваемая компания. Living company" (в разработке)

  • www.onlineci.ru - база знаний "Конкурентная разведка через Интернет. Competitive intelligence via the Internet"

  • www.onlinehr.ru - база знаний "Кадровая разведка через Интернет. HR-research via the Internet" (в разработке)

  • www.onlinemi.ru - база знаний "Маркетинговая разведка через Интернет. Market research via the Internet" (в разработке)

  • www.onlineti.ru - база знаний "Технологическая разведка через Интернет. Technology research via the Internet" (в разработке)

  • www.osint.ru - база знаний "Разведка по открытым источникам. Open sources intelligence"

 Галерея фотографий Сергея Кузнецова http://www.5186364.ru/gallery/

Услуги с участием Кузнецова Сергея Валентиновича

  • Профессиональный поиск информации и разведка по открытым источникам в электронной форме. Information retrieval & open sources intelligence

  • Инновационно-технологический консалтинг. Innovative technology consulting.

  • Обучение, тренинги, семинары, коучинг. Education, training, seminars, coaching.

Мероприятия с участием Кузнецова Сергея Валентиновича

  • Семинар "Конкурентная разведка через Интернет. Основы" 18-19 февраля 2009 года в Москве проводит ЗАО "Тренинги и семинары", http://www.ttss.ru/kontact.html.

Опубликовано по адресу http://www.onlineci.ru/hotline3.htm, отредактировано 24.11.2008


Мониторинг тендерной площадки. Работает

Работает горячая линия

Мониторинг тендерной площадки

From: "ОАО "НПК "...", Отдел системных исследований" <osi@....ru>
To: <...@5186364.ru>
Sent: Tuesday, April 15, 2008 5:44 PM
Subject: Мониторинг тендорной площадки

> Сергей Валентинович, добрый вечер.
> Высылаю Вам заполненную анкету.
> Интересует решение с возможностью нам самим добавлять и изменять набор
> ключевых слов.
> С уважением, ... Александр

From: "Kuznetsov Serge" <...@onlineci.ru>
To: "ОАО "НПК "...", Отдел системных исследований" <osi@....ru>
Sent: Wednesday, April 16, 2008 5:56 PM
Subject: Re: Мониторинг тендерной площадки

Здравствуйте, уважаемый Александр.

>Примерный перечень ключевых слов: Физ защита ... и т.д

1) Технически мне подготовить систему мониторинга выбранного Вами сервера по выбранным ключевым словам несложно (см. CD-570). Например, результаты поиска по запросу "физическая защита":
http://www3.pgz.economy.gov.ru/indexer/search/fulltext/results.html?query=%F4%E8%E7%E8%F7%E5%F1%EA%E0%FF+%E7%E0%F9%E8%F2%E0&search.x=20&search.y=4
Если Вы хотите сами менять ключевые слова или модифицировать запросы, нужно учиться (см. например, http://www.onlineci.ru/oci-in-education-programms.htm).
Компетенция Вашей организации из приведенных в техническом задании ключевых слов мне не совсем понятна. Прошу ее уточнить или дать ссылки на постановочные документы компании.

2) Источники информации о закупках весьма многочисленны и разнообразны. Вам нужно определиться, будете ли Вы следить только по одному выбранному открытому источнику федерального уровня, или работать со многими источникам тендерной информации, но в таком случае обязательно ограничить их множество, используя следующие классификаторы:

2.1. Иерархический классификатор источников тендерной информации:

I - любые тендеры, например, информационная система "Конкурсные торги" http://www.bob.ru/
I1.- - международные
I11. - - - официальные Европейского союза http://www.delrus.ec.europa.eu/en/p_341.htm
I12.- - - неофициальные, например, TendersInfo http://www.tendersinfo.com/
I2. - - зарубежные тендеры, например, Индии http://tenders.indiamart.com/tenders-search.pl или Украины http://www.ua-tenders.com/
I3.- - поставки внутри страны, например, портал "Все российские тендеры" http://www.rtinfo.ru/
I31.- - - федеральные госзакупки, например, портал МЭРТ http://www.zakupki.gov.ru
I311.- - - - вкл. тендеры отдельных ведомств, например, Росатома http://www.gostorgi-atom.ru
I312.- - - - вкл. тендеры по промышленным комплексам, например, Рособоронкомплекс http://www.oboronpromcomplex.ru/
I313.- - - - вкл. тендеры по федеральным программам, например, Государственной дирекции ЦНТП "Исследования и разработки по приоритетным направлениям развития научно-технологического комплекса России на 2007-2012 годы" http://www.fcntp.ru/
I32. - - - по федеральным округам, например, http://www.volga-konkurs.ru/
I33. - - - региональные госзакупки, например, Москвы http://tender.mos.ru/pgz/tender.aspx?of=1, Архангельской области http://gz.dvinaland.ru/ или других субъектов РФ http://www3.pgz.economy.gov.ru/documentation/view/documentation/general.html?id=100128460
I34. - - - муниципальный заказ
I341. - - - - городской заказ, например, г. Коряжма Арх. обл. http://www.koradm.ru/mun_zakaz/
I342. - - - - районный заказ, например, Мытищиский р-н МО http://www.mytishy.ru/business/programms.php
I35. - - - корпоративные тендеры, например, ОАО "РЖД" http://rzd.ru/wps/portal/rzd?STRUCTURE_ID=837
I3351. - - - - заказы для нужд естественных монополий, например, http://www.agzrt.ru/NoticesRegistry3.aspx
I35. - - - тендеры по отраслям промышленности, например, портал для электроэнергетических компаний http://www.b2b-energo.ru
I36. - - - тендеры по конкретным услугам, например, безопасности http://www.magelan.su/tenders/index.php?sectionid=119

2.2. Фасетно-иерархический классификатор источников тендерной информации:

Фасет А. по месту
А1. - международные - в группе стран или их союзе
А2. - в одной стране
А21. - - зарубежные
А22. - - внутренние
А221. - - - общефедеральные
А2211. - - - - ведомственные
А2212. - - - - федеральные программы
А2217. - - - - иные федеральные
А222. - - - уровня федеральных округов
А223. - - - уровня субъектов РФ
А2231. - - - - ведомственные региональные
А2232. - - - - региональные программы
А2237. - - - - иные региональные
А224. - - - муниципальные
А2241. - - - - городской
А2242. - - - - районный
А2247. - - - - иной муниципальный
А225. - - - в конкретном месте
А2251. - - - - добычи полезных ископаемых
А227. - - - иные внутренние
А7. - иные места

Фасет Б. по форме собственности
Б1. - заказчика
Б11. - - государственная
Б12. - - коммерческие предприятия
Б13. - - некоммерческий сектор
Б14. - - граждане и ПБОЮЛ
Б17. - - иные формы собственности
Б2. - поставщика
Б21. - - государственная
Б22. - - коммерческие предприятия
Б23. - - некоммерческий сектор
Б24. - - граждане и ПБОЮЛ
Б27. - - иные формы собственности

Фасет В. по типу предмета тендера
В1. - товары
В11. - - отрасли промышленности
В17. - иные отрасли
В2. - услуги
В21. - - сферы услуг
В27. - - иные сферы
В7. - иные типы объекта поставки

Фасет Г. по назначению предмета тендера
Г1. - для производства
Г2. - для конечного потребителя
Г7. - иные назначения

Фасет Е. по статусу тендерной информации
Е1. - официальная (на сайтах источника тендера или госпосредника)
Е2. - неофициальная (на сайтах посредников)

Иные фасеты...

Подробнее о проектировании классификаторов см. http://serendip.narod.ru/inter/progr/access3.htm и http://serendip.narod.ru/order/classif/indexcls.htm.

3. В лицензионной базе "Рабочем месте аналитика" (описание см. http://www.onlineci.ru/oci-in-database.htm) тендерам http://www.onlineci.ru/nc-1111.htm#8 посвящена группа NC-1155.

4. Дополнительную информацию по закупкам для государственных и прочих нужд можно найти по запросам следующих поисковых систем:

Яндекс http://www.onlineci.ru/yandexcd.htm (учебный курс по этой поисковой системе см. в NC-1149)

(тендер | гостендер | госзакупки | госзаказ | горзакупки | горзаказ | ((федеральные | республиканские | государственные | конкурсный | конкурентный | муниципальный | городской | объявление | извещение | документация | информация | регламентированные) /(-2 +3) ((закупки | заказ | торги | конкурс | нужд) ~/-1 +на)))

Рамблер (компатное описание см. в NC-1149)

(тендер || гостендер || госзакупки || госзаказ || горзакупки || горзаказ || (3,(федеральные || республиканские || государственные || конкурсный || конкурентный || муниципальный || городской || объявление || извещение || документация || информация || регламентированные) & (закупки || заказ || торги || конкурс || нужд)) )

Google http://www.onlineci.ru/googlecd.htm

тендер OR гостендер OR госзакупки OR госзаказ OR горзакупки OR горзаказ OR "федеральные OR федеральный OR республиканский OR республиканские OR государственный OR государственные OR конкурсные OR конкурентные OR муниципальные OR муниципальный OR городские OR городской OR регламентированные OR регламентированный закупки OR заказ OR торги OR конкурс" OR "федеральных OR республиканских OR государственных OR муниципальных OR городских нужд"

Эти же запросы (в форме поисковых шаблонов, подробнее см. http://www.5186364.ru/search-query-patterns.htm) могут быть использованы для поиска открытых источников интересующей Вас тендерной информации.

4. В принципе для успешного участия в тендерах нужно:

* получить поддержку руководства, и не только словесную;
* создать проектную группу и согласовать бюджет проекта;
* разработать и документировать описание товаров и услуг Вашей организации;
* для каждого товара и услуги подобрать открытые источники тендерной информации (поиск, подписка, классификаторы) и, возможно, подготовить поисковые запросы для фильтрации информации на конкретном открытом источнике;
* запустить систему мониторинга и оперативной обработки поступающей информации о тендерах, интересных для Вашего предприятия;
* прописать процедуру оперативного изучения конкурентов в конкретном тендере, подготовки тендерной документации и вступления в участие в конкретном тендере и обеспечить эти процессы кадрами и технологиями.
* обеспечить точное и своевременное предоставление товаров и оказание услуг для нужд заказчика тендера и профилактику конфликтов в процессе исполнения.

Желаю успехов,
С.Кузнецов

См. другие примеры работы горячей линии:

  • Смена власти в регионе http://www.onlineci.ru/hotline1.htm

  • Энергопотребление автосалонов "Дженсер" http://www.onlineci.ru/hotline2.htm

  • ЗАО "Руст Инкорпорэйтэд" http://www.onlineci.ru/hotline3.htm

  • Предвыборные обещания http://www.onlineci.ru/hotline4.htm

  • Глюки в Яндексе http://www.onlineci.ru/hotline6.htm

Интернет-проекты с участием Кузнецова Сергея Валентиновича

  • www.antiben.ru - база знаний "Бенчмаркинг и антибенчмаркинг. Benchmarking & antibenchmarking" (в разработке)

  • www.cyberint.ru - база знаний "Компьютерная разведка. Cyberintelligence" (в разработке)

  • www.imhappy.ru - база знаний "Про счастье. Happiness knowledge base" (в разработке)

  • www.invisibleweb.ru - база знаний "Невидимый Интернет для бизнеса. Invisible Web for business"

  • www.knowbase.ru - проект "Технологии производства баз знаний. Knowledge base creation technologies"

  • www.lawint.ru - база знаний "Юридическая разведка через Интернет. Legal research via the Internet"

  • www.liveco.ru – база знаний "Неубиваемая компания. Living company" (в разработке)

  • www.onlineci.ru - база знаний "Конкурентная разведка через Интернет. Competitive intelligence via the Internet"

  • www.onlinehr.ru - база знаний "Кадровая разведка через Интернет. HR-research via the Internet" (в разработке)

  • www.onlinemi.ru - база знаний "Маркетинговая разведка через Интернет. Market research via the Internet" (в разработке)

  • www.onlineti.ru - база знаний "Технологическая разведка через Интернет. Technology research via the Internet" (в разработке)

  • www.osint.ru - база знаний "Разведка по открытым источникам. Open sources intelligence"

 Галерея фотографий Сергея Кузнецова http://www.5186364.ru/gallery/

Услуги с участием Кузнецова Сергея Валентиновича

  • Профессиональный поиск информации и разведка по открытым источникам в электронной форме. Information retrieval & open sources intelligence

  • Инновационно-технологический консалтинг. Innovative technology consulting.

  • Обучение, тренинги, семинары, коучинг. Education, training, seminars, coaching.

Мероприятия с участием Кузнецова Сергея Валентиновича

  • Семинар "Конкурентная разведка через Интернет. Основы" 18-19 февраля 2009 года в Москве проводит ЗАО "Тренинги и семинары", http://www.ttss.ru/kontact.html.

Опубликовано по адресу http://www.onlineci.ru/hotline3.htm, отредактировано 24.11.2008


Глюки в Яндексе. Работает

Работает горячая линия

Глюки в Яндексе

From: "Олег ... ..." <...@mail.ru>
To: "Kuznetsov Serge" <...@osint.ru>
Sent: Friday, October 31, 2008 5:24 PM
Subject: Глюки в Яндексе

> Здравствуйте, Сергей Валентинович!
>
> Обнаружил глюки в Яндексе. Не могу понять, что же происходит...
> На запрос:
> (высчитывание-расположение)
> Яндекс выдает 236 страниц
>
> На запрос:
> (высчитывание & расположение)
> найдена 1 страница

From: "Kuznetsov Serge" <...@osint.ru>

To: "Олег ... ..." <...@mail.ru>

Sent: Wednesday, November 05, 2008 6:14 PM

Subject: Re: Глюки в Яндексе

Олег ..., здравствуйте.
> На запрос:
> (высчитывание-расположение)
> Яндекс выдает 236 страниц
>
> На запрос:
> (высчитывание & расположение)
> найдена 1 страница

Такой парадоксальный результат вызвала комбинация двух следующих ошибок Яндекс:

1. Ошибка в морфологическом словаре Яндекс (термин "высчитывание")
запрос Яндекс:

высчитывание

- дает 928 тыс.страниц (некорректное объединение двух непересекающихся словорядов - глагольные формы от "высчитывать" - 31 словоформа + словоформы существительного "высчитывание" - 10 словоформ)
запрос Яндекс:

!!высчитывание

- дает 16 тыс.страниц (только словоряд существительного, без глагольных словоформ). Обычно Яндекс для непересекающихся словорядов не объединяет словоряды глагола (в нашем случае "высчитывать") и отглагольного существительного (в нашем случае "высчитывание").
Для термина "расположение" аналогичная пара запросов одинаково и корректно дает по 37 млн.документов.

2. Некорректная (что является корректной интерпретацией не определено, поскольку обработка такой конструкции в поисковом запросе Яндексом в фирменной документации не описана) интерпретация символа "-" (дефис), записанного слитно между словами запроса Яндекс (подробнее см. http://www.onlineci.ru/yandexcd.htm#20b).

Запросы Яндекс

(высчитывание-расположение) (искать в одном предложении словосочетание со всеми словоизменениями, включая ошибочные)
высчитывание@расположение (искать в одном предложении словосочетание со всеми словоизменениями, включая ошибочные).
высчитывание_расположение (искать в одном предложении словосочетание со всеми словоизменениями, включая ошибочные).
высчитывание.расположение (искать в одном предложении словосочетание со всеми словоизменениями, включая ошибочные).
высчитывание/расположение (искать в одном предложении словосочетание со всеми словоизменениями, включая ошибочные).

- дают одинаковое число документов (237).

Запросы Яндекс

(высчитывание & расположение) (искать в одном предложении)
!!высчитывание-расположение (искать в одном предложении словосочетание со словоизменениями одного словоряда для первого термина)
высчитывание &&/1 расположение (искать в одном предложении)
высчитывание &&/0 расположение (искать в предложении)
высчитывание /+1 расположение (искать в одном предложении словосочетание со словоизменениями одного словоряда)
!!высчитывание /+1 !!расположение (искать в одном предложении словосочетание со словоизменениями одного словоряда)

- случайно дают одинаковые результаты (1 документ с фразой и 1 документ со всеми словами в одном предложении), используя по ошибке (?) для термина "высчитывание" только словоформы существительного.
....
Желаю успехов,
Сергей Кузнецов

См. другие примеры работы горячей линии:

  • Смена власти в регионе http://www.onlineci.ru/hotline1.htm

  • Энергопотребление автосалонов "Дженсер" http://www.onlineci.ru/hotline2.htm

  • ЗАО "Руст Инкорпорэйтэд" http://www.onlineci.ru/hotline3.htm

  • Предвыборные обещания http://www.onlineci.ru/hotline4.htm

  • Мониторинг тендерной площадки http://www.onlineci.ru/hotline5.htm

Интернет-проекты с участием Кузнецова Сергея Валентиновича

  • www.antiben.ru - база знаний "Бенчмаркинг и антибенчмаркинг. Benchmarking & antibenchmarking" (в разработке)

  • www.cyberint.ru - база знаний "Компьютерная разведка. Cyberintelligence" (в разработке)

  • www.imhappy.ru - база знаний "Про счастье. Happiness knowledge base" (в разработке)

  • www.invisibleweb.ru - база знаний "Невидимый Интернет для бизнеса. Invisible Web for business"

  • www.knowbase.ru - проект "Технологии производства баз знаний. Knowledge base creation technologies"

  • www.lawint.ru - база знаний "Юридическая разведка через Интернет. Legal research via the Internet"

  • www.liveco.ru – база знаний "Неубиваемая компания. Living company" (в разработке)

  • www.onlineci.ru - база знаний "Конкурентная разведка через Интернет. Competitive intelligence via the Internet"

  • www.onlinehr.ru - база знаний "Кадровая разведка через Интернет. HR-research via the Internet" (в разработке)

  • www.onlinemi.ru - база знаний "Маркетинговая разведка через Интернет. Market research via the Internet" (в разработке)

  • www.onlineti.ru - база знаний "Технологическая разведка через Интернет. Technology research via the Internet" (в разработке)

  • www.osint.ru - база знаний "Разведка по открытым источникам. Open sources intelligence"

 Галерея фотографий Сергея Кузнецова http://www.5186364.ru/gallery/

Услуги с участием Кузнецова Сергея Валентиновича

  • Профессиональный поиск информации и разведка по открытым источникам в электронной форме. Information retrieval & open sources intelligence

  • Инновационно-технологический консалтинг. Innovative technology consulting.

  • Обучение, тренинги, семинары, коучинг. Education, training, seminars, coaching.

Мероприятия с участием Кузнецова Сергея Валентиновича

  • Семинар "Конкурентная разведка через Интернет. Основы" 18-19 февраля 2009 года в Москве проводит ЗАО "Тренинги и семинары", http://www.ttss.ru/kontact.html.

Опубликовано по адресу http://www.onlineci.ru/hotline3.htm, отредактировано 24.11.2008


Обратная задача поиска. How to be found on the web. Как решать проблемы через Интернет методом поиска аналогий. Конкурентная разведка через Интернет. Кузнецов Сергей Валентинович

Методики

Обратная задача поиска

How to be found on the web

Задачи:

  1. Написать такой текст описания товара или услуги, чтобы любой представитель конкретной (только одной) группы его потребителей, обратившись к ЛЮБОЙ поисковой системе хотя бы с двухсловным запросом, увидел в первой десятке документов Ваш текст.

  2. Предложить такой дизайн web-страницы, чтобы Ваш потребитель смог сразу все понять, оценить стоимость Вашего товара или услуги, уровень сервиса и сделать необходмые расчеты и заказ или хотя бы подписаться на корпоративную рассылку по проблемам, связанным с этим товаром или услугой.

  3. Разработать такую схему защиты web-страницы, чтобы Ваши конкуренты на основании информации на Вашем сайте / странице никакими средствами в принципе не могли осуществлять мониторинг Вашей ценовой и сбытовой политики, ее скопировать или понять алгоритм ее работы и обновления, реестр источников и т.п.

  4. Обновлять страницу автоматически, добавляя туда новости, аналитику и прочие интересные потребителю вещи.

Вами предлагалась следующая технология:

1. Построение реестра товаров и услуг;

2. Сегментирование

3. Создание агрегированного множества формулировок ПКД целевых клиентов

4. Создание реестра возможной лексики, используемой для формулирования клиентами их ПКД; (прямая задача поиска)

5. Формирование ТЗ на текст (реестр проблемно-ориентированной лексики заказчика, подходящий стиль изложения...).

6. Написание связного текста объемом не более 2 Кб (не более 800 слов), удовлетворяющего ТЗ.

Анализ этой технологии и попытка "привинтить" ее к одному из моих проектов, где мне хотелось бы написать текст, оптимизированный под запросы клиентов, с которыми они обращаются к поисковикам, приводит меня к следующим выводам:

1. Уместно, наверное, сегментировать товары не только по товарным группам, но и по целям поиска заинтересованного клиента - для привлекаемого КОНЕЧНОГО покупателя писать одно; для потенциального оптовика - другое; для потенциального интернет-партнера - третье.

2. Соответственно, формулирование возможных клиентских запросов (с целью оптимизировать текст под них) надо будет модифицировать в зависимости от целей поиска "искателя".

3. Вот здесь возникает большой вопрос - как ТЕХНОЛОГИЧЕСКИ создать максимально широкий ряд формулировок клиентских запросов? Первый очевидный подход - составить синонимы для "товарных" слов и для "продающих" слов (кстати, на Яндексе не так давно была опубликована оч. интересная статья по контекстной рекламе. Для меня в ней оказалось много нового), после чего объединить две эти группы. А вот больше ничего придумать пока не смог... Какой еще способ можно использовать?

4. Дальше, когда реестр потенциальных клиентских запросов будет сформулирован, мне кажется, стоит "пробить" эти запросы по тому же Яндексу, который дает статистику по поиску отдельных слов за последний месяц - с целью определения частотности использования клиентами тех или иных запросов.

Выбрать несколько (я думаю, не более 5) самых частых запросов и уже на основе их лексики писать текст о товаре с той или иной целью - продажа товара КЛИЕНТУ, продажа ТОВАРА И СОТРУДНИЧЕСТВА оптовику и т.д.

1. Хочу обратить внимание на некоторые неточности записи предлагаемой технологии, вероятно, связанные с отсутствием на настоящий момент ее формального описания (технологической инструкции). Невозможно написать связный текст, затрагивающеий за живое и розничного потребителя, и оптовика, пенсионера и тинэйджера. Каждый клиент думает, пишет и говорит по-своему. Для этого в Вашем варианте описания модифицируем 3 пункт.

3.1. для каждого различимого типа потребителей мы пытаемся представить те головные боли (мир представлений), которые беремся лечить;

3.2. для каждого типа клиента и каждой его головной боли формируем первое или главное ПКД (мир знаков) и находим все аналогичные ситуации (иные ПКД), аналогично технике поиска аналогий.

"Создание агрегированного множества клиентских формулировок ПКД, в лексической форме" напоминает лечение конкретного больного на основании "средней температуры по госпиталю" и устойчиво работать не будет.

2. На основании статистики Яндекс составить представление о реальных поисковых запросах Ваших клиентов затруднительно, поскольку эта статистика привязана к словам любых пользователей (а не Ваших) и однословным запросам. По моему мнению, лучше искать через Яндекс и иные поисковые системы общего назначения (Рамблер, Google, Апорт) дискуссии с упоминанием исследуемой ПКД, а также комментарии и отзывы пользователей выбранной товарной группы. Это до определенной степени гарантирует составление адекватного представления о проблемах и уникальной лексике Ваших потенциальных потребителей.

Даже элементарные запросы со всеми ПКД должны давать ссылки на Ваш сайт (конкретную страницу) раньше ссылок на конкурирующие проекты. Из этой посылки следует необходимость составления реестра конкурирующих проектов и изучения их текстовки, html-кода и особенностей продвижения через Интернет.

Иными словами, оферта через Интернет должна быть не только исчерпывающей в смысле разнообразия проблем и лексики Вашего конкретного клиента, но и уникальной и более весомой в сравнении с конкурирующим Интернет-проектами с точки зрения основных поисковых систем и поисковых каталогов.

3. Стоит ли ограничивать реестр лексики 5 словами?

Я уверен, что не стоит. Самую сильную лексику нужно включать и в текст, и в поле title, keywords, текст внешних ссылок ... Сам текст должен работать как поисковая воронка, цепляющая Вашего клиента по практически любой мыслимой ПКД. Кроме того, для конструирования текста размером даже 1000 знаков задание использовать 30-50 слов в определенных контекстах мне кажется не слишком сложным. Можно вспомнить инструкцию О.Бендера для журналистов (классический морфологический ящик) или посмотреть проект "Рекламное измерение" http://www.triz-ri.ru/. Мне показалась интересной статья http://www.triz-ri.ru/themes/method/txt/txt19.asp и некоторые презентации с http://www.etarget.ru. ↑

Рекомендуемая литература:

  1. Прайс Дж., Прайс Л. "Текст для Web: доступность и привлекательность", М., Вильямс, 2003 Заказать

Ключевые слова: search engine optimisation поисковая оптимизация seo how to be found on the internet как быть найденным через интернет how to be found on the web текст для web web writing how to write usefully for the web online style онлайновый стиль style guide for online руководство по онлайновым стилям online journalism онлайновая журналистика writing for the web writing online написание текстов для интернет usable electronic text полезный электронный текст electronic text usability юзабилити электронного текста как писать для интернет правила написания текста для web правила написания текста для интернет поисковая оптимизация search engines writing

Практикуйтесь и успеха Вам не избежать!

Интернет-проекты с участием Кузнецова Сергея Валентиновича

  • www.antiben.ru - база знаний "Бенчмаркинг и антибенчмаркинг. Benchmarking & antibenchmarking" (в разработке)

  • www.cyberint.ru - база знаний "Компьютерная разведка. Cyberintelligence" (в разработке)

  • www.imhappy.ru - база знаний "Про счастье. Happiness knowledge base" (в разработке)

  • www.invisibleweb.ru - база знаний "Невидимый Интернет для бизнеса. Invisible Web for business"

  • www.knowbase.ru - проект "Технологии производства баз знаний. Knowledge base creation technologies"

  • www.lawint.ru - база знаний "Юридическая разведка через Интернет. Legal research via the Internet"

  • www.liveco.ru – база знаний "Неубиваемая компания. Living company" (в разработке)

  • www.onlineci.ru - база знаний "Конкурентная разведка через Интернет. Competitive intelligence via the Internet"

  • www.onlinehr.ru - база знаний "Кадровая разведка через Интернет. HR-research via the Internet" (в разработке)

  • www.onlinemi.ru - база знаний "Маркетинговая разведка через Интернет. Market research via the Internet" (в разработке)

  • www.onlineti.ru - база знаний "Технологическая разведка через Интернет. Technology research via the Internet" (в разработке)

  • www.osint.ru - база знаний "Разведка по открытым источникам. Open sources intelligence"

 Галерея фотографий Сергея Кузнецова http://www.5186364.ru/gallery/

Услуги с участием Кузнецова Сергея Валентиновича

  • Профессиональный поиск информации и разведка по открытым источникам в электронной форме. Information retrieval & open sources intelligence

  • Инновационно-технологический консалтинг. Innovative technology consulting.

  • Обучение, тренинги, семинары, коучинг. Education, training, seminars, coaching.

Мероприятия с участием Кузнецова Сергея Валентиновича

  • Семинар "Конкурентная разведка через Интернет. Основы" 18-19 февраля 2009 года в Москве проводит ЗАО "Тренинги и семинары", http://www.ttss.ru/kontact.html.

Опубликовано по адресу http://www.onlineci.ru/how-to-be-found-on-the-web.htm, редактировалось 08.02.2008 © Кузнецов Сергей Валентинович


Как найти нужную информацию, используя Интернет

Кузнецов Сергей Валентинович, независимый консультант и тренер

Журнал «Консультант», № 9,11, 2005 г. (издательство «Бератор-Пресс»)

Где стоит искать? Где искать? Класс 1 Метапоисковые системы Класс 2 Глобальные поисковые системы Класс 3 Национальные поисковые системы Класс 4 Глобальные агрегаторы новостей Класс 5 Национальные агрегаторы новостей Класс 6 Национальные тематические источники Класс 7 Глобальные тематические источники Класс 8 Информационные ресурсы территорий Класс 9 Иные базы данных Как находить? Этапы 1 2 3 4 5 6 7 8 Вместо заключения

Интернет сейчас рассматривается как незаменимый источник данных для бизнеса, в частности, отделов экономической безопасности и подразделений конкурентной разведки. Несколько практических советов помогут использовать колоссальный скрытый потенциал Всемирной паутины.

Где стоит искать?

Можно пытаться найти знающего человека (эксперта) и, как считают люди знающие, получить первичную информацию. Можно пойти в библиотеку или пробовать найти подходящий справочник.

Можно искать решение во Всемирной Паутине. Интернет – это сеть компьютерных сетей из свыше 20 млн. баз данных, содержащих в совокупности более квадрильона документов (1012). По некоторым оценкам объем Интернет удваивается каждые три года. Доступ к текстам через Интернет возможен, в основном, тремя способами: по гипертекстовым ссылкам, через поисковые каталоги и посредством поисковых систем и баз данных.

Хождение по гипертекстовым ссылкам в поисках нужного документа среди миллиардов документов – дело совершенно безнадежное. Однако гипертекст может оказать неоценимую помощь при сборе латентной (скрытой) информации об изучаемом объекте (обратная стратегия поиска), которую никакими другими способами поиска получить нельзя. Для реализации обратной стратегии поиска используется оператор link поисковых систем, обеспечивающий нахождение всех страниц, ссылающихся на объект исследования. Например, поисковые сервера http://www.google.com, http://www.alltheweb.com, http://www.altavista.com и http://search.msn.com по запросу

link:www.berator.ru

выдадут подборку страниц, ссылающихся на любую страницу сайта http://www.berator.ru.

Все запросы поисковых систем далее выделены курсивом с подчеркиванием и, если они не иллюстрируют пояснения, даны с отступом от левого края страницы.

Поиск в каталогах Интернет, как правило, непродуктивен. Крупнейший систематический каталог ресурсов Интернет – проект «Открытый каталог» (http://dmoz.org) содержит информацию о 4 млн. сайтов в 590 тыс. рубриках. Проект поддерживается руками свыше 67 тыс. редакторов-добровольцев и естественно наследует все пороки библиотек. Полнота представления информации в каталогах – чрезвычайно низкая, а средняя задержка с момента опубликования документа в Сети до момента его учета в каталогах может составлять кварталы.

Полнотекстовый поиск – это третий способ доступа к нужной информации через Интернет. Крупнейшие зарубежные поисковые системы Интернет и службы баз данных обеспечивают оперативный доступ к миллиардам документов: «Google» (http://www.google.com) – 8 млрд., одна из крупнейших коммерческих служб баз данных «Лексис-Нексис» (http://www.lexisnexis.com) – 4,5 млрд. текстов в 30 тыс. баз данных. Национальные ресурсы Интернет также весьма объемны: «Яндекс» (http://www.yandex.ru) имеет объем основной базы известных русскоязычных документов более 320 млн., а крупнейшая коммерческая служба баз данных «Интегрум» (http://www.integrum.ru) – более 75 млн. единиц хранения. В отличие от поисковых каталогов нахождение новых документов и их учет в полнотекстовых базах данных производится автоматически программами-роботами. Полнота самых объемных баз данных составляет доли процента от числа доступных через Интернет текстов.

Среднее время задержки доступности для поиска нового документа с момента его публикации в Сети для систем полнотекстового поиска обычно варьируется от единиц минут до месяцев. Минимальную задержку обеспечивают т.н. агрегаторы новостей, например, британский сервер "Новости сейчас" (http://www.newsnow.co.uk) индексирует почти 20 тыс. источников новостей с задержкой 5 минут. Поисковые системы сайтов обеспечивают доступ к новой информации на сайте с опозданием, как правило, не более суток. Поисковые системы общего назначения вынуждены перекачивать огромные объемы информации и в этой связи обеспечивают доступ к ней с запаздыванием в десятки дней и месяцы: Яндекс – 14 дней, Google – 30 дней.

Итак, мы разобрались в том, что по существу единственный способ доступа к проблемно-ориентированной информации через Интернет – это полнотекстовый поиск.

Где искать?

Заметная доля (более 97%) нужных документов по разным причинам не попадает в поле видения заинтересованных пользователей и условно называется «Невидимый Интернет». Невидимой эта часть Интернет является не потому, что там нельзя увидеть нужный документ, а потому, что доступ осуществляется в два этапа. Сначала требуется подобрать подходящие поисковые системы и базы данных, затем суметь найти в этих коллекциях требуемые материалы.

Для построения реестра открытых источников может применяться приведенная ниже классификация и один из 12 способов построения реестра проблемно-ориентированных ресурсов Интернет - авторские поисковые шаблоны. Работа с конкретным шаблоном состоит в его загрузке в текстовый редактор (Блокнот, MS Word…), замене всех значений параметров (начинаются со знака "#") на характерные для специализации базы данных слова, например, #отрасль → нефтехимия, а #отраслевой → нефтехимический и использовании полученного запроса для поиска.

Один из шаблонов Рамблер для поиска средств массовой информации

(4,(#отрасль || #отраслевой) & (брошюра || бюллетень || ведомости || вести || вестник || газета || дайджест || ежемесячник || ежемесячный || еженедельная || еженедельник || журнал || записки || издание))

Один из шаблонов Google для поиска баз данных

#отрасль OR #отраслевой "расширенный поиск" OR "базы данных" OR "база данных" OR "поисковая система"

Перечислим некоторые классы лучших в своем роде открытых источников, часто используемых для поиска информации о конкретном объекте или для разрешения проблемной ситуации.

Класс 1. Национальные и глобальные метапоисковые системы общего и специального назначения: IxQuick (http://www.IxQuick.com), МетаБот (http://www.metabot.ru/), глобальный патентный метапоиск - SurfIP (http://www.surfip.gov.sg/sip/site/sip_home.htm)... Метапоиск – параллельный поиск по нескольким базам данных с формированием сводного результата.

Пример проблемы: Найти натовский учебник по использованию Интернет для военной разведки (английский язык, IxQuick)

intelligence exploitation of the internet

Пояснение: Все поисковые системы имеют свои правила написания запросов (обычно фирменное описание дается на сайте). По умолчанию IxQuick будут найдены тексты, содержащие все слова запроса. Если между ключевыми словами стоит пробел, поисковая система, как правило, воспринимает его как требование одновременного присутствия в тексте обоих терминов (оператор, действующий по умолчанию). Если поисковая система имеет синтаксис языка запросов, аналогичный уже описанному, ничего повторно не поясняется.

Класс 2. Глобальные поисковые системы и службы баз данных общего назначения: Google (http://www.google.com), AllTheWeb (http://www.alltheweb.com), Yahoo (http://search.yahoo.com), LexisNexis (http://www.lexisnexis.com/)...

Пример проблемы: Мониторинг сайтов конкурентов (английский язык, Google)

competitors-web-sites OR competitor-web-site monitor OR monitors OR monitoring

Пояснение: Google по запросу duty-free находит все документы, содержащие фразу «duty free»; по запросу хамство OR пошлость находит все тексты, включающие любое из двух слов без словоизменений.

Пример проблемы: История общественного телевещания в Австрии (немецкий язык, AllTheWeb – булевый расширенный поиск)

("Osterreicher Rundfunk" OR "Osterreichischer Rundfunk") AND (abwicklung OR behandlung OR chronik OR chronologisch OR entfaltung OR entstanden OR entstehen OR entstehung OR entwicklung OR intensivierung OR epoche OR evolution OR geschichte OR historische OR historischer OR historisches OR nachkalkulierte OR periode OR periodendauer OR zeitdauer)

Пояснение: AllTheWeb по запросу "Osterreicher Rundfunk" находит все документы, содержащие в тексте требуемую последовательность заданных словоформ «Osterreicher Rundfunk» (точную фразу). AllTheWeb по запросу Rundfunk AND abwicklung находит все документы, содержащие в тексте оба требуемых слова «Rundfunk» и «abwicklung».

Класс 3. Национальные поисковые системы и службы баз данных общего назначения: Яндекс, Рамблер (http://www.rambler.ru), «Интегрум» (http://www.integrum.ru), Публичная Интернет-библиотека (http://www.public.ru)…

Пример проблемы: Стратегии портфельного инвестирования (Интегрум):

((стратегия или субстратегия) (Dow или Forex или арбитражер или аукцион или биржа или биржевый или брокер или брокерский или валютный или вексель или вексельный или голубые :2 фишки или денежный или индексного :2 фонда или кривая :2 (доходности или доход) или ММВБ!т или облигация или пассивное :2 управление или портфель или портфельный или РТС!т или рыночного :2 опережения или спекулятивный или спекуляция или спекулянт или трейдер или фондовый или хедж или хеджер или хеджирование или ценные :2 бумаги) \с10)

Пояснение: Поисковая система АРТЕФАКТ (Интегрум) по запросу Dow или Forex находит все тексты, содержащие либо слово «Dow», либо «Forex», либо оба слова. Артефакт сначала выполняет инструкцию запроса во внутренних круглых скобках, затем все прочие «вышестоящие» инструкции. Артефакт по запросу голубые :2 фишки находит все документы, включающие последовательность любых словоформ в одном предложении, причем за словом «голубые» следует слово «фишка», а между ними может попасть не более 2 слов. Артефакт по запросу ММВБ!т находит все документы, содержащие сокращение «ММВБ» без словоизменений. Артефакт по запросу стратегия портфельный \с10 найдет все тексты, включающие хотя бы одно предложение с любыми словоформами «стратегия» и «портфельный» в любом порядке в группе из 10 смежных слов.

Пример проблемы: Подготовить по печатным изданиям досье на конкретный объект - ООО «Зооленд» из Екатеринбурга (Публичная Интернет-библиотека, более 30 млн. статей из 1700 изданий с бесплатным полнотекстовым поиском):

(зоолэнд | зооленд | "6658076024" | (екатеринбург & (посадская & 52 & 52 adj 5) within 10) | (екатеринбург & (отрадная 1 adj 3) within 6) | (3432 & "63-63-63" within 5) | (3432 & 636363 within 5) | (3432 & "636-363" within 5) | (3432 & "63-64-65" within 5) | (3432 & "636-465" within 5) | (3432 & 636465 within 5) | mikotov | (котовский & (михаил & арнольдович) | (м & а)) within 3) | (котовская & валентина within 3) | (michael & kotovskiy within 3))

Пояснение: Поисковая система Convera (Публичная Интернет-библиотека) по запросу зоолэнд | зооленд находит все тексты, содержащие правильное и/или неправильное написания названия фирмы. Convera по запросу (котовская & валентина within 3) находит все документы, включающее любые словоформы «котовская» и «екатерина» в группе из 3 смежных слов. Convera по запросу (посадская & 52 adj 5) находит все документы, содержащие любую словоформу «посадская», за которой следует номер «52» в группе из 5 смежных слов. Convera по запросу м & а найдет все тексты, включающие инициалы «м» и «а» одновременно.

Класс 4. Глобальные агрегаторы новостей: Yahoo Новости (http://news.yahoo.com/), RocketNews (http://www.RocketNews.com)...

Пример проблемы: Новости по иску Юкоса к России в банкротном суде Хьюстона (английский язык, RedTram):

Yukos Houston

Пример проблемы: Новые материалы об отмывке российских денег за рубежом (английский язык, АльтаВиста-Новости)

russia* OR Kremlin OR Moscow AND money-laundering

Пояснение: АльтаВиста по запросу russia* (шаблон «*» в конце слова) находит все документы, содержащие после требуемого начала слова от 0 до 5 любых символов (пробелы и спецсимволы не допускаются), например, «russia», «russian», «russians».

Класс 5. Национальные агрегаторы новостей: Яндекс-Новости (http://news.yandex.ru), Рамблер-Медиа (http://www.rambler.ru/db/news/)...

Пример проблемы: Новости враждебных поглощений (Яндекс-Новости)

((поглощение | захват | поглотить | аквизиция) /3 (враждебный | недружественный | агрессивный) ~ (агрессивный /3 захват))

Пояснение: Яндекс по запросу аквизиция /3 враждебный находит все тексты, содержащие в произвольном порядке любые словоформы «аквизиция» и «враждебный» в группе из 4 смежных слов одного предложения (число «3» означает максимальную разницу порядковых номеров слов в предложении, взятую по модулю). Яндекс по запросу поглощение ~ агрессивный находит все документы, включающее любые словоформы «поглощение», причем в этом же предложении должна отсутствовать любая словоформа слова «агрессивный».

Пример проблемы: Новинки прикладных программ учета труда и заработной платы (Рамблер-Медиа)

(4,(программа || компьютерный || компьютер || (2,банк & данных) || ИБ) & (3,(учет || учитывание || учитывать || планирование || планировать || бухучет || аудит) & (труд || трудовой || персонал || кадры || кадровый || зарплата || оплата || (2,заработный & плата) || тариф || тарифный || тарификация || ставки || расценки || оклад)))

Пояснение: Рамблер по запросу компьютерный || компьютер находит все тексты, содержащие любые словоформы «компьютер» или «компьютерный». Рамблер по запросу (2,заработный & плата) находит все документы, включающие одновременно любые словоформы «заработный» и «плата» рядом в любом порядке (в группе из 2 смежных слов).

Класс 6. Национальные специализированные базы данных и источники новостей, содержащие информацию о заданном классе объектов исследования (по отраслям промышленности или типам документов…), например, Федеральный регистр Минюста РФ (http://sakhjust.snc.ru/registr.html) обеспечивает доступ к правовым актам субъектов Федерации, а правительственный портал USAGov (http://www.usa.gov/) к официальным документам США уровня штатов и выше. Вертикальный портал Бухгалтерия.RU (http://www.buhgalteria.ru) посвящен вопросам бухучета.

Пример проблемы: Бухгалтерская отчетность Интернет-магазинов (Бухгалтерия.RU)

интернет магазин

Пример проблемы: Правовые акты о налогах Чеченской республики (Федеральный регистр Минюста РФ)

В поле «текст»: налог*

В поле «регион»: {20} (Чеченская республика)

Класс 7. Глобальные специализированные базы данных и источники новостей, не привязанные к территории и содержащие информацию о заданном классе объектов исследования (по отраслям промышленности или знаний, по типам документов или источников…), например, Химический портал (http://www.chemindustry.com/). Архивный портал ЮНЕСКО (http://www.unesco.org/cgi-bin/webworld/portal_archives/cgi/search.cgi) содержит данные о 7500 архивах со всего мира. Всемирный институт правовой информации (http://www.worldlii.org/) обеспечивает поиск по 473 базам данных по законодательству 55 стран, вкл. по 21 базе правовых актов международных организаций.

Пример проблемы: Снижение содержания радона в питьевой воде (английский язык, Химический портал)

radon water reduction

Класс 8. Информационные ресурсы территорий, где хотя бы какое-то время присутствовал или в настоящее время находится объект исследования, например, телефонные справочники города Жиздра Калужской области (http://www.zhizdra.ru/Files/telefon.htm) и частных лиц (http://zhizdra.com/info/04/) позволяют уточнить телефон любой организации или частного лица этого российского города с населением 5500 человек.

Класс 9. Иные базы данных (вакансии, выставки, форумы, персональные дневники – блоги, реестры предприятий, библиография, пресс-релизы…) автор объединил в специализированную базу данных, обеспечивающие профессиональный поиск материалов на любых языках по любым проблемам. Авторская база «Рабочее место аналитика» содержит в 2200+ классах 14+ тыс. систематизированных ссылок на базы данных и включает более значительное число шаблонов для решения разнообразных задач, в частности, поиска подходящих открытых источников. Ведется работа над созданием системы из 700 реестров баз данных городов России (по классификатору ОКАТО) и отраслевых поисковых систем (по классификаторам ОКВЭД, ОКП, ОКУ, ОКДП…), в каждом из которых обычно находится от 10 до 70 баз данных.

Как находить?

Общая процедура поиска решений проблемы по аналогии может состоять из следующих этапов.

Этап 1. Запишите проблему, как она дана. Пробуйте переформулировать решаемую проблему другими словами и для каждой новой формулировки проведите отдельный поиск.

Этап 2. Воспользуйтесь метапоиском или откройте поисковую систему Интернет с большим объемом индекса (классы 1-3). В дальнейшем, если позволяет время, постройте реестр проблемно-ориентированных баз данных (см. выше) и подготовьте запросы для каждой из них.

Этап 3. Примените «правило гармонии». В оперативном режиме работы можно просто последовательно добавлять в поисковый запрос слова из формулировки “проблемы, как она дана”, начиная с первого – самого уникального или значимого, вводя иные слова из формулировки в порядке снижения их существенности.

Пример проблемы: Незаконный вывоз урана из России (любая поисковая система)

1. уран

2. вывоз уран

3. незаконный вывоз уран

4. незаконный вывоз уран из россия

Этап 4. По мере необходимости расширяйте существенные понятия (с 3 этапа) иными частями речи, словоформами, синонимами, антонимами, ошибочными написаниями и др. (известно более 40 видов лексических расширений).

Пример проблемы: Незаконный вывоз урана из России (Яндекс, предыдущий пример)

((+(((вывоз | вывозить | экспорт | экспортировать | транспортировать | транспортировка | перевозить | перевозка) /5 (незаконный | нелегальный | преступный | запрещенный | криминальный)) | контрабанда | контрабандный) & +(уран | урановый | ураносодержащий)) & +(из /(+1 +2) (россия | !рф | российский) | зарубеж | (за-рубеж) | заграницу | (за-границу)))

Пояснение: Яндекс по запросу !рф находит все тексты, содержащие точную словоформу сокращения «РФ» (без словоизменений).

Этап 5. Если добавляемое слово многозначно, либо уточняйте нужный смысл, добавляя дополнительные операнды (фиксация нужных контекстов), либо “отрезая” неподходящие контексты с использованием операторов исключения.

Пример проблемы: Деловая разведка (Яндекс, добавили уточняющие слова)

разведка /3 (деловая | бизнес | конкурентов | конкурентная)

Пример проблемы: Качество в смысле степени совершенства (Яндекс, исключили неподходящий предлог)

качество ~/(-2 -1) +в

Пояснение: Яндекс по этому запросу найдет все документы, содержащие хотя бы одно предложение с любой словоформой «качество», перед которой нет предлога «в» (на предыдущей и через одну позициях).

Этап 6. Увидев подходящий фрагмент текста, прекращайте дальнейший просмотр результатов поиска, запишите его в отчет, распечатайте и проведите анализ.

Этап 7. Если в результате поиска ничего полезного не найдено - не отчаивайтесь. Либо измените порядок применения «правила гармонии» (3 этап), либо уменьшайте конкретизацию описания проблемы (последовательное удаление наименее существенных элементов поискового запроса), либо проведите логическое обобщение одного из элементов описания решаемой проблемы, либо найдете более подходящую базу данных, либо ищете на другом языке, например, английском.

Этап 8. Если найдено много полезных документов, но их полная обработка затруднена, ищите аналитические материалы. Когда описание проблемы встречается в тексте неоднократно – можно предположить, что это обзор или история изучаемого вопроса…

Формула запроса Яндекс для поиска многократных (не менее 8) цитирований:

+(#проблема) &&/(+1 +10) +(#проблема) &&/(+1 +10) +(#проблема) &&/(+1 +10) +(#проблема) &&/(+1 +10) +(#проблема) &&/(+1 +10) +(#проблема) &&/(+1 +10) +(#проблема) &&/(+1 +10) +(#проблема)

Пояснение: Яндекс по запросу проблема &&/(+1 +10) проблема найдет все документы, содержащие любые словоформы термина «проблема» в соседних предложениях или в группе из не более 11 смежных предложений.

Формула запроса используется аналогично поисковому шаблону: #проблема заменяется на лояльность-персонала или любую другую формулировку.

Вместо заключения

В заключение заметим, что верить нельзя ничему. При работе через Интернет нас в большинстве случаев спасает многочисленность открытых источников или каналов распространения информации. Вся собранная информация проверяется на достоверность. Проверка достоверности собранной через Интернет информации заключается, в частности, в изучении публичных баз данных регистраторов доменных имен. Например, через сайт ООО «РегТайм» (http://www.webnames.ru/) можно проверить, на кого зарегистрирован сайт в зонах RU, SU, INFO, COM, NET, ORG, BIZ, NAME, WS, BZ, TC, GS, MS, VG, US, BE, IT, CC, TV. В части слишком правдоподобных или сомнительных или единичных данных при возможности персоналом обязательно проводятся дублирующие друг друга активные мероприятия (звонки по телефону, выезд на место, звуко- и видеозапись, фотосъемка, требование документов…).

О профессиональном поиске через Интернет и технологиях компьютерной разведки можно писать бесконечно. Успешное использование Интернет требует знания общей технологии поиска, постоянной тренировки (см. выше, пожалуйста, разберитесь со всеми примерами) и прохождения специального обучения. Так что наберитесь терпения и успеха Вам не избежать!

Где стоит искать? Где искать? Класс 1 Метапоисковые системы Класс 2 Глобальные поисковые системы Класс 3 Национальные поисковые системы Класс 4 Глобальные агрегаторы новостей Класс 5 Национальные агрегаторы новостей Класс 6 Национальные тематические источники Класс 7 Глобальные тематические источники Класс 8 Информационные ресурсы территорий Класс 9 Иные базы данных Как находить? Этапы 1 2 3 4 5 6 7 8 Вместо заключения

Апрель 2005 года, Кузнецов Сергей Валентинович

Интернет-проекты с участием Кузнецова Сергея Валентиновича

  • www.antiben.ru - база знаний "Бенчмаркинг и антибенчмаркинг. Benchmarking & antibenchmarking" (в разработке)

  • www.cyberint.ru - база знаний "Компьютерная разведка. Cyberintelligence" (в разработке)

  • www.imhappy.ru - база знаний "Про счастье. Happiness knowledge base" (в разработке)

  • www.invisibleweb.ru - база знаний "Невидимый Интернет для бизнеса. Invisible Web for business"

  • www.knowbase.ru - проект "Технологии производства баз знаний. Knowledge base creation technologies"

  • www.lawint.ru - база знаний "Юридическая разведка через Интернет. Legal research via the Internet"

  • www.liveco.ru – база знаний "Неубиваемая компания. Living company" (в разработке)

  • www.onlineci.ru - база знаний "Конкурентная разведка через Интернет. Competitive intelligence via the Internet"

  • www.onlinehr.ru - база знаний "Кадровая разведка через Интернет. HR-research via the Internet" (в разработке)

  • www.onlinemi.ru - база знаний "Маркетинговая разведка через Интернет. Market research via the Internet" (в разработке)

  • www.onlineti.ru - база знаний "Технологическая разведка через Интернет. Technology research via the Internet" (в разработке)

  • www.osint.ru - база знаний "Разведка по открытым источникам. Open sources intelligence"

 Галерея фотографий Сергея Кузнецова http://www.5186364.ru/gallery/

Услуги с участием Кузнецова Сергея Валентиновича

  • Профессиональный поиск информации и разведка по открытым источникам в электронной форме. Information retrieval & open sources intelligence

  • Инновационно-технологический консалтинг. Innovative technology consulting.

  • Обучение, тренинги, семинары, коучинг. Education, training, seminars, coaching.

Мероприятия с участием Кузнецова Сергея Валентиновича

  • Семинар "Конкурентная разведка через Интернет. Основы" 18-19 февраля 2009 года в Москве проводит ЗАО "Тренинги и семинары", http://www.ttss.ru/kontact.html.

Опубликовано по адресу http://www.onlineci.ru/howtosea.htm, отредактировано 06.02.2008


Конкурентная разведка через Интернет. Введение. Кузнецов Сергей Валентинович Online competitive intelligence. Introduction

<<<< Кузнецов Сергей Валентинович Конкурентная разведка через Интернет Словарь Обучение Консультирование >>>>

Конкурентная разведка через Интернет. Введение

Online competitive intelligence. Introduction

Если у Вам удобнее работать с бумажной версией - распечатайте брошюру "Конкурентная разведка через Интернет. Введение" http://www.onlineci.ru/oci-print.pdf (2,3+ Мб). Если у Вам привычнее работать с компьютерной версией без доступа в Интернет - скачайте электронный учебник "Конкурентная разведка через Интернет. Введение" http://www.onlineci.ru/onlineci-ru.chm (400+ Кб). До заказа тренинга или посещения занятий рекомендуем изучить презентацию курса http://www.onlineci.ru/oci-slides.zip (5,1+ Мб), а также презентацию "Корпоративная разведка" http://www.osint.ru/korporativnaa-razvedka.pdf (1,4 Мб). Для знакомства с тренером и повышения квалификации Ваших сотрудников и коллег Вы можете заказать бесплатное обучение на предприятии http://www.onlineci.ru/04citnp.htm! Семинар "Конкурентная разведка через Интернет. Основы" регулярно проводит в Москве ЗАО «Тренинги и семинары», (495) 626-56-56, http://www.ttss.ru.

Контакт 8.495.518-6364

Оглавление

Приветствие

Краткий словарь терминов и обозначений

Разведка по открытым источникам

Как найти нужную информацию, используя Интернет

Конкурентная разведка через Интернет

Парадоксы конкурентной разведки

Невидимый Интернет для бизнеса

Некоторые методы профилактики недружественных поглощений

Сколько стоит специалист

Список рекомендованной литературы

Обучение конкурентной разведке

Системы мониторинга конкурентной среды

Классификация ресурсов Интернет

Рабочее место

Технологии управления знаниями

Технологическая основа базы знаний

Методики

Как решать проблемы через Интернет и примеры 1 2

Обратная задача поиска

Технология проверки предприятий и персон

Техника проведения расследований

Примеры документирования знаний

Досье на предприятие

Досье на сайт

Досье на товар

Досье на персону

Досье на программный комплекс

Досье на открытый источник

Досье на метод

Реестр баз данных

Описания поисковых систем Интернет

Компактное описание Яндекс

Компактное описание Google

Средства автоматизации оперативной работы в Интернет

Профиль компании - Владельцы (поисковые шаблоны)

Искусство наступать на грабли (поисковые шаблоны)

Персональная информация (формулы поисковых запросов)

Работы автора

Описания компакт-дисков (только папки)

Услуги

Обучение

Домашнее задание к первому занятию

Вопросы для оценки необходимости обучения

Тесты для определения уровня готовности к первому занятию

Авторские программы обучения "Конкурентная разведка через Интернет"

Кодекс профессиональной этики консультанта

Введение. Бесплатный тренинг (4 акад. часа)

Основы. Открытый семинар / коучинг (16 акад. часов)

Практикум. Открытый тренинг (24 акад. часа)

Корпоративный тренинг (40 акад. часов)

Горячая линия: условия и примеры 1 2 3 4 5 6

Черный список

Мифы о курсе и его авторе

Успехи учеников

Отзывы с последних курсов обучения

Другие учебные курсы

Консультирование и другие услуги

Бланк технического задания на поиск / мониторинг информации

Автор

Ключевые слова: поисковые системы search engines конкурентная разведка через Интернет online competitive intelligence деловая разведка бизнес разведка business intelligence корпоративная разведка corporate intelligence разведка по открытым источникам open sources intelligence поиск в интернет internet search

Интернет-проекты с участием Кузнецова Сергея Валентиновича

  • www.antiben.ru - база знаний "Бенчмаркинг и антибенчмаркинг. Benchmarking & antibenchmarking" (в разработке)

  • www.cyberint.ru - база знаний "Компьютерная разведка. Cyberintelligence" (в разработке)

  • www.imhappy.ru - база знаний "Про счастье. Happiness knowledge base" (в разработке)

  • www.invisibleweb.ru - база знаний "Невидимый Интернет для бизнеса. Invisible Web for business"

  • www.knowbase.ru - проект "Технологии производства баз знаний. Knowledge base creation technologies"

  • www.lawint.ru - база знаний "Юридическая разведка через Интернет. Legal research via the Internet"

  • www.liveco.ru – база знаний "Неубиваемая компания. Living company" (в разработке)

  • www.onlineci.ru - база знаний "Конкурентная разведка через Интернет. Competitive intelligence via the Internet"

  • www.onlinehr.ru - база знаний "Кадровая разведка через Интернет. HR-research via the Internet" (в разработке)

  • www.onlinemi.ru - база знаний "Маркетинговая разведка через Интернет. Market research via the Internet" (в разработке)

  • www.onlineti.ru - база знаний "Технологическая разведка через Интернет. Technology research via the Internet" (в разработке)

  • www.osint.ru - база знаний "Разведка по открытым источникам. Open sources intelligence"

 Галерея фотографий Сергея Кузнецова http://www.5186364.ru/gallery/

Услуги с участием Кузнецова Сергея Валентиновича

  • Профессиональный поиск информации и разведка по открытым источникам в электронной форме. Information retrieval & open sources intelligence

  • Инновационно-технологический консалтинг. Innovative technology consulting.

  • Обучение, тренинги, семинары, коучинг. Education, training, seminars, coaching.

Мероприятия с участием Кузнецова Сергея Валентиновича

  • Семинар "Конкурентная разведка через Интернет. Основы" 18-19 февраля 2009 года в Москве проводит ЗАО "Тренинги и семинары", http://www.ttss.ru/kontact.html.

Опубликовано по адресу http://www.onlineci.ru, отредактировано 05.11.2008


Компьютерная конкурентная разведка

Кузнецов Сергей Валентинович

Компьютерная конкурентная разведка

PC Week RE № 42(312), 13-19.11.2001. http://www.pcweek.ru/themes/detail.php?ID=59780

Вы, на Западе, совершаете две смертельные ошибки: ищете то,

что уже было найдено, и покупаете то, что можно иметь бесплатно.

Коносуке Мацусита

Менеджмент, основанный на знаниях Определения терминов Цели Задачи Традиционный цикл работы Варианты управления Сферы Практическая реализация Аналитическая обработка Режимы работы Защита инвестиций Литература

В двадцатом столетии наш мир развивается нелинейно. При повышенном темпе возникновения радикальных изменений ослабевает связь с прошлым. Традиционное мышление разрушается. Поток беспрецедентных изменений парализует государственное и корпоративное управление. В результате возникла и развивается новая парадигма управления - менеджмент, основанный на знаниях.

Более 80% необходимой для профессиональной деятельности сообщества по интересам, компании, органа власти, государства, международной организации или иной структуры управления (далее - "Корпорация") оперативной и стратегической информации может быть получена через Интернет. По последним оценкам ресурсы Всемирной Паутины составляют 550 млрд. индивидуальных документов [1], из которых 37% доступно бесплатно [2]. Навигацию в этом многообразии обеспечивают тридцать миллионов поисковых ресурсов Интернет (поисковые системы, каталоги, базы данных ...) [3]. Парадокс состоит в том, что при грамотном использовании возможности бесплатных ресурсов существенно больше любой отдельно взятой коммерческой службы. Например, крупнейшая [4] глобальная система баз данных Lexis-Nexis <http://www.lexisnexis.com> содержит чуть более 4 млрд. документов.

Внутрикорпоративная информация неадекватно отражает состояние и тенденции изменения коммерческих и иных условий, поэтому принятие решений только на ее основе связано с высоким риском. В этой связи в шестидесятых годах, сразу с появлением тиражируемых ЭВМ в США возникло направление информационных технологий под названием "конкурентная разведка" или "деловая разведка".

Под конкурентной разведкой будем понимать комплекс мероприятий по информационно-аналитическому обеспечению глубокого понимания менеджерами состояния и тенденций изменения внешнего окружения Корпорации. Основой конкурентной разведки является систематический анализ изменений условий бизнеса на основе собранной законными средствами доступной информации и понятное своевременное представление результатов такого анализа. "КОНКУРЕНТНАЯ РАЗВЕДКА - это ориентированный на будущее действующий анализ, он помогает менеджерам принимать наилучшие решения" [5]. Получаемое таким образом информационное превосходство обеспечивает устойчивое конкурентное преимущество Корпорации.

Цели создания службы конкурентной разведки:

1. Улучшение обслуживания потребителей;

2. Управление рисками бизнеса;

3. Раннее выявление угроз, уязвимостей, возможностей и иных факторов влияния на успех бизнеса;

4. Обеспечение конкурентных преимуществ за счет своевременного исполнения нестандартных решений.

Задачи службы конкурентной разведки:

1. Сбор важной для Корпорации информации на регулярной основе;

2. Автоматический предварительный анализ потока собранных сведений (классифицирование);

3. Своевременное информирование лиц, принимающих решения, и персонала Корпорации о критически важных событиях;

4. Управление отношениями с клиентами;

5. Обеспечение незатруднительного доступа к знаниям Корпорации как персонала, так и клиентов;

6. Обеспечение оперативного анализа неструктурированной и структурированной информации (извлечение новых знаний).

Традиционный цикл работы службы конкурентной разведки (управление корпоративными знаниями - поддержание в актуальном состоянии и развитие корпоративного хранилища / базы знаний):

1. Постановка очередной проблемы и ее отражение в корпоративном классификаторе;

2. Выявление и оценка качества проблемно-ориентированных источников, каналов, коллекций и архивов;

3. Выявление, интервьюирование и документирование мнений экспертов и иных компетентных в изучаемой области персон;

4. Сбор и определение качества легальной и иной опубликованной в электронном виде информации (все доступные ресурсы, сотрудники, отделы, внешние источники, включая доступные через Интернет);

5. Сбор и определение качества опубликованной в бумажном виде информации и при необходимости переведение ее на электронные носители;

6. Сбор всей внутренней информации, доступной в электронной форме, вкл. переписку, претензии ...;

7. Документирование результатов проделанной работы;

8. Потоковая классификация всей входящей в корпоративное хранилище информации и принудительная доставка уведомлений о критически важных новостях персоналу Корпорации по компетенции и иным заинтересованным лицам.

Управление, основанное на знаниях, осуществляется в следующих вариантах.

  • Эпизодический доступ к хранилищу лиц, принимающих решения, корпоративного персонала без специальной подготовки, корпоративных клиентов и розничных покупателей осуществляется в соответствии с правами доступа через специальный интервьюирующий интерфейс [6], корпоративный классификатор [7] и традиционную систему поиска в текстах [8].

  • Текущий анализ, выполнение разовых поручений руководства на подготовку отчетов и представление результатов руководству выполняют эксперты (персонал службы конкурентной разведки) с использованием всех средств доступа и анализа корпоративного хранилища.

Сферы оценки и анализа тенденций изменений условий бизнеса (конкурентной разведки):

* конкуренты - наблюдение за конкурентами, кредиторами, заемщиками, контрагентами, партнерами и акционерами Корпорации, выявление структуры предложения, построение реестра предлагаемых товаров и услуг ...;

* политика - выявление групп давления и отдельных лоббистов, их использование для продвижения благоприятных для Корпорации политических решений ...;

* государство - использование органов власти для пресечения противоправной деятельности конкурентов, инициация проверок и судебных расследований ...;

* криминал - мониторинг правомочности действий интересующих персон и корпораций, прогнозирование и профилактика афер в области интереса Корпорации, сбор доказательств для судебного преследования и иного противодействия, обеспечение управления рисками бизнеса ...;

* право - мониторинг законодательства в области жизненных интересов Корпорации, выявление лоббистов и опасных законопроектов, профилактика обстоятельств непреодолимой силы ...;

* потребители и общественность - учет и анализ претензий, предпочтений и предложений ...;

* лучшие бизнес-практики - сбор информации о сильных сторонах конкурентов, выявление внешних и внутренних сведений о собственных слабостях и уязвимостях (на уровне Корпорации в целом, ее отдельных подразделений, товаров и услуг), систематический поиск предприятий - лидеров в операциях, которые выполняются Корпорацией не лучшим образом, и постоянное изучение и освоение их опыта (бенчмаркинг)...;

* провалы – глобальный мониторинг сообщений о банкротствах и коммерческих крахах, утечках информации и скандалах, систематизация сведений о слабостях и уязвимостях отраслевых предприятий, формирование реестра отраслевых рисков и обновление перечня сведений, составляющих коммерческую тайну (антибенчмаркинг)...;

* корпоративные клиенты - персонификация и улучшение качества обслуживания, назначения и перемещения руководителей, контакты с конкурентами ...;

* прочие клиенты – сегментация потребительского рынка, построение профиля розничного и иных типов потребителей ...;

* заказы - наблюдение за объявлениями конкурсов, тендеров, подрядных торгов, распределением бюджетных и иных крупных заказов, выявление потенциальных заказчиков и инвесторов, изучение технологических и иных преимуществ победителей конкурсов ...;

* маркетинг - сбор информации о крупных сделках, контроль изменения цен, спроса и предложения, появления конкурирующих продуктов и услуг ...;

* финансы - мониторинг предложений кредитных организаций, грантодателей, благотворительных фондов, спонсоров, властей ...;

* нематериальные активы, вкл. патенты - выявление и сбор доказательств для судебного преследования субъектов, незаконно использующих объекты интеллектуальной собственности, мониторинг данных для оспаривания мешающих бизнесу охранных документов ...;

* технологии - оценка технологического потенциала конкурентов и выявление ведущих специалистов, мониторинг научно-технической информации, технологических новинок и патентов в области интересов Корпорации ...;

* связи с общественностью - социологический мониторинг публикаций и высказываний о деятельности Корпорации, измерение реакции на распространяемые Корпорацией материалы, обнародование информации об успехах Корпорации и провалах конкурентов, регулярная генерация захватывающих информационных поводов ...;

* слухи – контроль распространения и противодействие ущербу деловой репутации…;

* безопасность - контроль утечки конфиденциальной информации и техдокументации Корпорации ...;

* персоны - слежение за действиями нужных или опасных для Корпорации специалистов (менеджеры конкурирующих организаций, собственный персонал, политики, ученые и иные секретоносители и лица, принимающие решения), оценка направлений ротации кадров, изучение мотивов уволенных и уволившихся, выявление потенциальных агентов Корпорации ...;

* подразделения - слежение за работой филиалов, представительств, дочерних фирм ...;

* средства сбора и анализа - выявление и испытание средств и методов слежения, обработки и анализа ...;

* источники информации - мониторинг появления и контроль качества ресурсов Интернет - источников нужных для Корпорации сведений ...;

* иные данные - сбор материалов по всем иным значимым для Корпорации проблемам (прочие риски профессиональной деятельности и управления ...), описанным корпоративным классификатором области жизненных интересов Корпорации и компетенции ее персонала;

* обратная связь - мониторинг изменения области интереса Корпорации, развитие корпоративного классификатора, уточнение профиля слежения, экспертиза качества поставленной информации.

Практическая реализация. Корпоративная следящая информационная система [9] проводит сбор информации об изменениях внешнего мира и классификацию полученных данных (наполнение систематизированного корпоративного хранилища текстов и иных объектов) с целью обеспечить регулярную доставку информации по компетенции или требованию персоналу корпорации. При реализации усложненного варианта (корпоративная база знаний) возможна поддержка речевого диалога с потребителем и формирование подборки материалов, с заданной степенью логического обобщения разрешающих поставленную проблему.

Для поддержки функционирования следящей информационной системы в масштабе реального времени могут использоваться технологии принудительной доставки нужных материалов и автоматического классифицирования потока поступающих данных. Под принудительной доставкой информации понимаются нахождение и транспортировка из сети Интернет проблемно-ориентированных материалов, ссылок на них или коротких сообщений с минимальной задержкой с момента их опубликования.

Для создания корпоративной информационной системы могут использоваться разнообразные программные продукты для локальных и Интранет сетей, снабженные развитыми средствами поиска в текстах. Такой вариант позволяет в режиме реального времени проводить автоматическое классифицирование (содержательную сортировку) потока новых поступлений. Для этого с заданной периодичностью (например, каждые 10 минут) запускается на исполнение пакет поисковых запросов, обеспечивающих полную и точную содержательную сортировку поступивших новостей для всех рубрик корпоративного классификатора. Возможна моментальная рассылка отсортированной информации произвольному числу сотрудников Корпорации и, возможно, внешних подписчиков.

Программирование запросов поисковых систем Интернет и корпоративной подсистемы поиска (фильтрации новостей) ведется с использованием оригинального комплекса методов извлечения знаний из потока текстов [10]. В состав комплекса входят прикладные методы уточнения смысла терминов, нахождения конкретных и абстрактных объектов, поиска решений по аналогии, выявления противоречий, формирования реестра прав и обязанностей субъектов, исчерпания многообразия ситуаций, систематизации знаний о решаемой проблеме и документирования знаний. Внедрение комплекса проводится путем интенсивного ситуационного обучения персонала в очном или дистанционном вариантах (через Интернет).

Аналитическая обработка (многопараметрический анализ) неструктурированных данных из корпоративного хранилища проводится с использованием специализированных программных средств, а также оригинальной "социологической" методики, основанной на многократном исполнении поисковых запросов с разными ограничениями (время, тема, субъекты ...) и измерении числа найденных документов. В заключении отметим, что интегрированных пакетов программного обеспечения для конкурентной разведки не существует [11].

Можно различить следующие режимы работы службы конкурентной разведки:

* Оперативный (подготовку минимального отчета по произвольно сформулированной проблеме персонал службы выполняет за 10 минут);

* Ситуационная комната / центр (в течение 3-4 часов персонал службы решает произвольно сформулированные вопросы с визуализацией результатов на экране для всей рабочей группы);

* Консалтинг и оперативные исследования (за рабочий день или иной ограниченный срок служба конкурентной разведки проводит исследование и готовит развернутый систематизированный отчет по любой проблеме оперативного или стратегического характера).

Защита инвестиций в создание корпоративной информационной системы обеспечивается формированием команды компетентных и хорошо мотивированных специалистов, документированием всех операций по стандартам серии ИСО-9000, закупками программного обеспечения только по конкурсу и соблюдением иных требований к выполнению крупных проектов.

© Сергей КУЗНЕЦОВ, 2002

Использованная литература и сноски:

1. The Deep Web: Surfacing Hidden Value <http://www.press.umich.edu/jep/07-01/bergman.html>.

2. On the size of the World Wide Web, October, 14, 2001, <http://www.pandia.com/sw-2001/57-websize.html>.

3. The Netcraft Web Server Survey <http://www.netcraft.com/survey/>.

4. Largest Deep-Web™ Sites <http://www.brightplanet.com/infocenter/largest_deepweb_sites.asp>.

5. Что относится к конкурентной разведке? (What is Competitive Intelligence?) см. через поисковую систему GOOGLE: http://www.google.com.ru/search?hl=ru&q=%22Competitive+Intelligence%22+OR+CI+%22is+defined+as%22+OR+%22what+is%22 - дайте запрос "competitive intelligence" OR CI "is defined as" OR "what is"

6. Подробнее см. проект "Оружие аналитика" <http://serendip.narod.ru/inter/progr/inventa1.htm>.

7. Вопросы проектирования классификаторов см. <http://serendip.narod.ru/order/classif/classif.htm>.

8. Подробнее см. статью "Доступ к текстовой информации" <http://serendip.narod.ru/inter/progr/access.htm>.

9. Электронная разведка <http://www.5186364.ru/spying0.htm>.

10. Комплекс методов извлечения знаний из массивов и потоков текстов был разработан в 1996 году для русскоязычных материалов с использованием поисковой системы "Артефакт" <http://www.integrum.ru>. В 1999 году выполнена его адаптация для русского сегмента Интернет с использованием поискового сервера "Яндекс" <http://www.yandex.ru>. Развитием этого направления работы было создание в 2000 году для НИЦИ МИД России технологии выявления данных на европейских языках, относящихся к рубрике классификатора, с использованием любых поисковых систем.

В 1998 году разработаны технология и методы проектирования исчерпывающих классификаторов (древовидных или иерархических и многомерных или фасетных). Такие классификаторы полностью покрывают содержательное разнообразие проблемно-ориентированных текстов. В 1999 году исследована возможность построения речевого доступа к базе данных (в диалоге на естественном языке) с использованием классификатора путем выдачи потребителю информации о решении проблемы с заданной степенью логического обобщения. На примере Федерального закона "О государственных пенсиях в РСФСР" реализован его работающий макет <http://serendip.narod.ru/order/sprav/Sprav.rar>.

Проблема языкового барьера снята в 2000 году. Обеспечивается бесплатный машинный перевод на русский и с русского для следующих 26 языков и их разновидностей: английский, болгарский, венгерский, голландский, греческий, датский, исландский, испанский (Европа), испанский (Латинская Америка), итальянский, немецкий, норвежский, польский, португальский, португальский (Бразилия), румынский, сербский, словацкий, уэльсский, филиппинский, финский, французский, хорватский, чешский, шведский и японский.

11. Fuld's Intelligence Software Report <http://www.fuld.com/Products/ISR2004/report.html>.

Менеджмент, основанный на знаниях Определения терминов Цели Задачи Традиционный цикл работы Варианты управления Сферы Практическая реализация Аналитическая обработка Режимы работы Защита инвестиций Литература

Интернет-проекты с участием Кузнецова Сергея Валентиновича

  • www.antiben.ru - база знаний "Бенчмаркинг и антибенчмаркинг. Benchmarking & antibenchmarking" (в разработке)

  • www.cyberint.ru - база знаний "Компьютерная разведка. Cyberintelligence" (в разработке)

  • www.imhappy.ru - база знаний "Про счастье. Happiness knowledge base" (в разработке)

  • www.invisibleweb.ru - база знаний "Невидимый Интернет для бизнеса. Invisible Web for business"

  • www.knowbase.ru - проект "Технологии производства баз знаний. Knowledge base creation technologies"

  • www.lawint.ru - база знаний "Юридическая разведка через Интернет. Legal research via the Internet"

  • www.liveco.ru – база знаний "Неубиваемая компания. Living company" (в разработке)

  • www.onlineci.ru - база знаний "Конкурентная разведка через Интернет. Competitive intelligence via the Internet"

  • www.onlinehr.ru - база знаний "Кадровая разведка через Интернет. HR-research via the Internet" (в разработке)

  • www.onlinemi.ru - база знаний "Маркетинговая разведка через Интернет. Market research via the Internet" (в разработке)

  • www.onlineti.ru - база знаний "Технологическая разведка через Интернет. Technology research via the Internet" (в разработке)

  • www.osint.ru - база знаний "Разведка по открытым источникам. Open sources intelligence"

 Галерея фотографий Сергея Кузнецова http://www.5186364.ru/gallery/

Услуги с участием Кузнецова Сергея Валентиновича

  • Профессиональный поиск информации и разведка по открытым источникам в электронной форме. Information retrieval & open sources intelligence

  • Инновационно-технологический консалтинг. Innovative technology consulting.

  • Обучение, тренинги, семинары, коучинг. Education, training, seminars, coaching.

Мероприятия с участием Кузнецова Сергея Валентиновича

  • Семинар "Конкурентная разведка через Интернет. Основы" 18-19 февраля 2009 года в Москве проводит ЗАО "Тренинги и семинары", http://www.ttss.ru/kontact.html.

Опубликовано по адресу http://www.onlineci.ru/kompyuternaya-konkurentnaya-razvedka.htm, отредактировано 06.02.2008


 Отзывы с последних курсов обучения. Конкурентная разведка через Интернет. Кузнецов Сергей Валентинович Кузнецов Сергей Валентинович

Отзывы с последних курсов обучения по теме "Конкурентная разведка через Интернет"

1) Введение

2) Отзывы участников бесплатного открытого семинара, 4 акад.часа

3) Отзывы участников бесплатного корпоративного тренинга, 4 акад.часа

4) Отзывы участников открытого семинара, 16 акад. часов

5) Отзывы участников открытого тренинга, 24 акад. часа

6) Отзывы участников корпоративного тренинга, 40 акад. часов

7) Архив отзывов

1) Введение.

Первый курс "Конкурентная разведка через Интернет" был прочитан в марте 2002 года. В феврале 2006 года введены в эксплуатацию новые средства автоматизации процесса разведки по открытым источникам Интернет, новая программа обучения и новые типы учебных материалов. С целью дать представление о необходимой подготовке и впечатлениях слушателей последних курсов обучения приводятся результаты их анкетирования. Листок обратной связи заполняется добровольно. По каждому слушателю приводится его имя, должность, возможно, подразделение предприятия, область бизнеса или отрасль промышленности и город дислокации. Все без исключений ответы на конкретные вопросы даются в авторской редакции курсивом после номера вопроса с закрывающей скобкой. Это не анонимки! Любой отзыв существует в бумажном варианте с подписью и реквизитами связи конкретного человека. Приводим соответствующие вопросы анкеты "Листок обратной связи":

  1. Остались ли у Вас неясности, связанные с сегодняшним занятием, и в чем они состоят?

  2. Что было бы полезно сделать, чтобы улучшить сегодняшнее занятие?

  3. Ваше общее впечатление о занятии. Другие комментарии. ↑

2) Отзывы участников бесплатного открытого семинара, 4 акад.часа, Балашиха М.О., май 2007 года.

  1. Виталий, генеральный директор ЧОП, безопасность, Балашиха: 3) Очень интересно и поучительно.

  2. Ирина, юрист производственного предприятия, продукция для сельского хозяйства, Балашиха: 1) Неясности остались, надо учиться на компьютере применять полученные знания. 3) Информативное.

  3. Ольга, юрист производственного предприятия, ремонт авиационной техники, Балашиха: 2) применять компьютеры на практике. 3) Почаще проводить такого рода занятия для организаций. ↑

3) Отзывы участников бесплатного корпоративного тренинга, 4 акад.часа, учебный центр кредитной организации, Москва, октябрь 2008 года.

  1. Алексей, сотрудник службы безопасности банка, Москва: 1) Пока нет. 2) Практические занятия на конкретных примерах. 3) Положительное.

  2. Алексей, сотрудник службы безопасности банка, Москва: 1) До конца не разобрался с составлением запроса - его сложных форм. 3) Хочу разобраться в данном вопросе полностью, что поможет более качественно выполнять как работу (в организации), так и работу в личном плане (учеба).

  3. Антон, сотрудник службы безопасности банка, Москва: 1) Не большие. 3) Интересно.

  4. Владимир, сотрудник службы безопасности банка, Москва: 1) Остались и очень много. 2) Рассматривать побольше конкретных примеров. 3) Положительное.

  5. Владимир, сотрудник службы безопасности банка, Москва: 1) Остались, буду изучать раздаточные материалы. 2) - необходимо приобрести практические навыки и их отработать; - обратить внимание на подготовку. 3) Оправданы ожидания.

  6. Михаил, сотрудник службы безопасности банка, Москва: 1) Нет. 2) Опускать подробности, чтобы дать больше материала. 3) Полезно.

  7. Николай, сотрудник службы безопасности банка, Москва: 1) Нет, не остались. 3) Хорошее занятие. Понятное изложение материала.

  8. Роман, сотрудник службы безопасности банка, Москва: 3) Очень полезное мероприятие.

  9. Сергей, сотрудник службы безопасности банка, Москва: 3) Очень полезное мероприятие.

  10. Сергей, сотрудник службы безопасности банка, Москва: 1) Нет. 2) Организовать рабочие места. 3) Хорошее.

  11. Сергей, сотрудник службы безопасности банка, Москва: 1) Пока в голове достаточно сумбура в том, что касается системы в целом. 2) Было много организационных неурядиц. 3) Нужно продолжать.

  12. Сергей, сотрудник службы безопасности банка, Москва: 3) Очень полезное мероприятие.

  13. Юлия, сотрудник службы безопасности банка, Москва: 1) Нет.↑

4) Отзывы участников открытого семинара, 16 акад. часов, Москва, ноябрь 2008 года.

  1. Давид, советник генерального директора, машиностроительное предприятие, Петрозаводск (прошел первичное обучение в 2005 году):
    1) Неясностей не осталось. Ответы на все заранее сформулированные вопросы я получил, обновленную базу привез.
    2) Для новых слушателей полезно в качестве рекламы методики на 1-2-х примерах, заранее заготовленных, продемонстрировать поистине неограниченные возможности использования рабочего места и, тем самым, заинтриговать их. Минут 40-60 агрессивной рекламы помогут завладеть вниманием даже очень большой аудитории, а в дальнейшем будут мотивировать слушателей на доскональное изучение привезенных с собой материалов.
    3) Нет слов. Уезжал с температурой под 38. Все отговаривали. Даже собственник сказал: Борисович, информация это конечно - очень важно, но твое здоровье нам важнее. Тем не менее, решил не отменять командировку. Ожидал чего угодно, но не такого домашнего уюта и более чем теплого приема. Большое количество выпитого чая (особенно с медом) оказало свой целебный эффект и вернулся я домой уже практически здоровым. Еще раз большущее спасибо.

  2. Егор, специалист по связям с общественностью, частная медицинская компания, Калуга: 1) Огромный кейс новых знаний, теперь необходимо обрабатывать её в дальнейшем, закрепляя полученные данные практически 2) Внимательно изучать методические пособия и делать практические задания. А потом ... снова изучать! 3) После занятия видны огромнейшие перспективы данного курса. Лично для себя получил огромное количество нового материала!! Очень радостно, что мне удалось принимать участие в данном проекте.

  3. Елена, маркетолог и патентовед, частное предприятие, химический инжиниринг, Новосибирск: 1) Большой объем информации создает ощущение неясности мысли, пока всё "руками не потрогать" в рабочей обстановке. 3) Мне понравилось, я из "чайников" перехожу в "чайники" модифицированные - усовершенствованные.

5) Отзывы участников открытого тренинга, 24 акад. часа, Москва, март 2006 года.

  1. Геннадий, сотрудник службы безопасности, производство, Москва: 1) Нет. 2) Больше примеров. 3) Всё хорошо.

  2. Денис, ведущий эксперт, Центральный банк, Москва: 3) Стоило увеличить кол-во учебных дней, в остальном, все хорошо!

  3. Игорь, сотрудник информационно-аналитической службы, холдинг средств массовой информации, Москва: 1) Сначала надо попрактиковаться. 2) 3 дня мало. 3) Понятно, доходчиво.

  4. Ирина, менеджер отдела маркетинга, телекоммуникации, Москва: 1) Просто нужна хорошая практика. 3) Понравилось, интересно, динамично, но слишком мало времени, очень быстро, нужна хорошая практика.

  5. Сергей, начальник административного отдела, рекламный бизнес, Москва: 2) Было бы полезно раньше получить бесплатный материал. ↑

6) Отзывы участников корпоративного тренинга, 40 акад. часов, Владивосток, предприятие связи, октябрь 2006 года.

  1. Анатолий, начальник службы безопасности Камчатского филиала: 1) В целом все понятно, но думаю, что вопросы возникнут по мере практической реализации. 3) Положительное.
  2. Андрей, юрист службы безопасности Камчатского филиала, Петропавловск-Камчатский: 1) Не всегда ясен выбор лексических параметров (их видов). 2) Более последовательно излагать материал и подробнее комментировать выбор вариантов поиска (заданий). 3) Очень полезное.
  3. Артем, специалист службы информационной и экономической безопасности, Хабаровск: 1) Практические работы (дом. задания) помогут прояснить и усвоить вопросы курса. 2) Иллюстративный материал представить в виде презентации (графики, схемы, таблицы) с кросс-ссылками по учебным материалам. 3) Ничего подобного не встречал в Интернете. Проблемой эффективного поиска сам не занимался, потому что всегда был удовлетворен результатами. Но предложенные техники значительно расширяют способность добывать и систематизировать интересующую информацию. Сергей, большое спасибо! Сергей, хотел бы вам предложить посетить сайты для тонкой и эффективной настройки работы ПК www.sysinternals.com (утилиты PageDefrag, AutoRuns, Process Explorer) и очень интересную бесплатную для пользователей IT и Security-библиотеку www.realtimepublishers.com.
  4. Валерий, ведущий специалист по экономической безопасности Сахалинского филиала, Южно-Сахалинск: 1) Незначительные. 2) Желательно для закрепления практических знаний больше уделять внимания неоднократным тренировкам по отработке коллективных заданий.
  5. Вячеслав, специалист департамента безопасности Амурского филиала, Благовещенск: 1) Слишком большой объем совершенно новых знаний за сжатое время. Необходимо время для того, чтобы разобраться и всё "разложить по полочкам". 2) – разбить группу по уровню знаний; ознакомить полностью с новыми программами и дать поработать с ними, чтобы слушатели привыкли к ним; - лекцию дистанцировать от работы на ПС. Сначала – рассказ, затем – делать. Пока все в группе не закончили операцию – не идти дальше (пошаговое продвижение). Поисковые системы рассматривать не вместе, а по раздельности (сегодня - только Яндекс целый день. Завтра – по этим материалам – 1 час Google, Rambler и т.д.). 3) Система и материал – отличные, вызывают большой интерес, кроме того – необходимы по работе. Продумать стиль преподавания.
  6. Евгений, начальник службы безопасности Амурского филиала, Благовещенск: 1) Неясностей много, но они "личного" характера. 2) Увеличить время проведения занятия, т.к. уровень личной подготовки не позволяет осмысленно успевать за материалом. 3) Положительное.
  7. Евгений, начальник службы информационной и экономической безопасности Сахалинского филиала, Южно-Сахалинск: 1) … чисто "технические": в основном – не достаточное знание командных символов, используемых в "поисковиках". 3) Спасибо.
  8. Леонид, начальник отдела экономической безопасности, Владивосток: 1) Личный незначительный опыт работы с поисковыми системами в Интернете. 2) Увеличить количество применяемых шаблонных примеров. 3) Занятия были полезны для применения в практической деятельности.
  9. Николай, начальник отдела информационной безопасности, Владивосток: 2) Изменение конфигурации класса. Видимо, должны быть требования по компоновке класса. 3) Все очень хорошо. Огромный объем полезной информации. В принципе, на некоторые вещи я стал смотреть по-другому.
  10. Сергей, директор департамента безопасности, Владивосток: 1) Видимо, да, надо пробовать… 2) Если бы не было территориального фактора, из-за объема задач лучше проводить в 3-4 захода с интервалами для освоения. 3) Необходимо формирование более однородных групп по уровню.
  11. Сергей, специалист отдела экономической безопасности, Владивосток: 1) Только личные, связанные с работой на ПК, низкий уровень личной подготовки. 2) Больше времени потратить на обучение (здесь спешка не нужна). 3) Нужное и необходимое занятие, заставившее на все проблемы (в т.ч. производственные) смотреть по-другому.
  12. Сергей, специалист службы информационной и экономической безопасности Хабаровского филиала, Хабаровск: 1) Остались в связи с низкой базовой подготовкой. Но методику уяснил. 3) Хорошее. Отличная методология. ↑

7) Дополнительно см. архив отзывов участников обучения. ↑

1) Введение

2) Отзывы участников бесплатного открытого семинара, 4 акад.часа

3) Отзывы участников бесплатного корпоративного тренинга, 4 акад.часа

4) Отзывы участников открытого семинара, 16 акад. часов

5) Отзывы участников открытого тренинга, 24 акад. часа

6) Отзывы участников корпоративного тренинга, 40 акад. часов

7) Архив отзывов

Интернет-проекты с участием Кузнецова Сергея Валентиновича

  • www.antiben.ru - база знаний "Бенчмаркинг и антибенчмаркинг. Benchmarking & antibenchmarking" (в разработке)

  • www.cyberint.ru - база знаний "Компьютерная разведка. Cyberintelligence" (в разработке)

  • www.imhappy.ru - база знаний "Про счастье. Happiness knowledge base" (в разработке)

  • www.invisibleweb.ru - база знаний "Невидимый Интернет для бизнеса. Invisible Web for business"

  • www.knowbase.ru - проект "Технологии производства баз знаний. Knowledge base creation technologies"

  • www.lawint.ru - база знаний "Юридическая разведка через Интернет. Legal research via the Internet"

  • www.liveco.ru – база знаний "Неубиваемая компания. Living company" (в разработке)

  • www.onlineci.ru - база знаний "Конкурентная разведка через Интернет. Competitive intelligence via the Internet"

  • www.onlinehr.ru - база знаний "Кадровая разведка через Интернет. HR-research via the Internet" (в разработке)

  • www.onlinemi.ru - база знаний "Маркетинговая разведка через Интернет. Market research via the Internet" (в разработке)

  • www.onlineti.ru - база знаний "Технологическая разведка через Интернет. Technology research via the Internet" (в разработке)

  • www.osint.ru - база знаний "Разведка по открытым источникам. Open sources intelligence"

 Галерея фотографий Сергея Кузнецова http://www.5186364.ru/gallery/

Услуги с участием Кузнецова Сергея Валентиновича

  • Профессиональный поиск информации и разведка по открытым источникам в электронной форме. Information retrieval & open sources intelligence

  • Инновационно-технологический консалтинг. Innovative technology consulting.

  • Обучение, тренинги, семинары, коучинг. Education, training, seminars, coaching.

Мероприятия с участием Кузнецова Сергея Валентиновича

  • Семинар "Конкурентная разведка через Интернет. Основы" 18-19 февраля 2009 года в Москве проводит ЗАО "Тренинги и семинары", http://www.ttss.ru/kontact.html.

Опубликовано по адресу http://www.onlineci.ru/last-leaners-response.htm, отредактировано 25.11.2008


Успехи учеников. Конкурентная разведка через Интернет. Кузнецов Сергей ВалентиновичКузнецов Сергей Валентинович

Успехи учеников (из переписки)

Насыщенность Практичность Карьерный рост Технологичность Системность

From: "Alexander ..." <...@LLGM.COM>

To: <KuznetsovSV@yandex.ru>

Sent: Friday, July 12, 2002 10:47 AM

Subject: Тренинг

Уважаемый Сергей!

Я Вам очень благодарен за знания, которые получил в ходе тренинга.

Конечно, очень многое было изложено в качестве постановки "домашнего задания", и работа по перевариванию материала продолжается. Хотя есть уже и первые практические результаты....

Еще раз благодарю Вас за насыщенный и чрезвычайно полезный семинар.

С уважением, Александр ... (г.Москва)

From: "Александр " <.....@list.ru>

To: "Kuznetsov Serge" <495@5186364.ru>

Sent: Thursday, October 14, 2004 9:24 AM

Subject: Горячая линия: от …

Здравствуйте, уважаемый Сергей,

Уже три дня подряд, как искал информацию на фирмы, и начальство были довольны, хотя после учебы они думали, что сходил и сходил. Сам как-то обрел уверенность, что все смогу и главное, что так интересно становиться и дохожу до конца, в итоге получаю результат, которого хватает. Вчера буквально начались переговоры и у помощника президента взял визитку тех, кто приехал. И за 20 минут достал стока информации, что посчитал нужным передать прямо на переговоры, так как ребята были завязаны в одной связке с {название компании с очень плохой репутацией не приводится} и еще пару моментов, которые помогли при переговорах.

Да что-то разговорился, но это от чистого сердца. …

Благодарю, … Александр (г.Москва)

From: "Юрий …"

To: <495@5186364.ru>

Sent: Friday, December 24, 2004 10:57 AM

Subject: Ю... ОАО «Балашовский текстиль»

Здравствуйте, Сергей Валентинович! ...

Сегодня исполняется ровно год, как автор сей эпистолярии гордо именует себя (не вслух, и не для всех) лицензированным шпионом. А год этот был для меня в плане служебном весьма успешным – и новая должность (с бОльшим окладом), и кабинет, и даже вот прямо сейчас неожиданный подарок от моего «патрона». … Потому у меня теперь прекрасный 17-и дюймовый плоский Samsung, почти в 10 раз более емкий ж/диск и прочие «запчасти». А все это с Вашей «легкой руки», так что еще и еще раз огромное Вам спасибо за все! ...

Юрий (г. Балашов Саратовской обл.)

From: "Egorov" <egorov@.....ru>

To: <5186364@osint.ru>

Sent: Thursday, December 22, 2005 3:26 PM

Subject: Персональная информация

Сергей Валентинович! Добрый день!

По Вашим формулам сегодня быстро скомплектовал материалы по Игорю …. - новому (старому) президенту ИК "…..". Получил данные не только на него, но и на внутренние корпоративные отношения в банке. Данные нужны потому, что мы возможно будем расширять зону действий наших совместных с банком проектов. И хотя мы работаем с филиалом, общий фон корпоративной культуры интересен для выстраивания контактов наших финансистов с банковскими сотрудниками. Лучше всего откликнулся Google. Спасибо.

Ваш старый ученик … Егоров (г.Рязань)

From: "....." <...@....onego.ru>

To: "'Kuznetsov Serge'" <495@5186364.ru>

Sent: Friday, February 29, 2008 8:12 AM

Subject: Горячая линия ...

Здравствуйте, Сергей Валентинович!

Впервые обращаюсь к Вам без конкретного вопроса.

Просто хочу еще раз поблагодарить за инструмент, которым Вы меня вооружили. Привитое Вами умение системно решать самые разнообразные проблемы с помощью Интернет помогает не только собрать информацию, но также составить красивое поздравление, отредактировать важное официальное письмо, кратко и точно сформулировать мысль.

Так подготовленный мной с помощью Вашей методики доклад генерального директора на конференции Союза ...строителей России признан, по мнению руководства Союз...а РФ, лучшим докладом по конкретной тематике. Основные тезисы доклада включены в рекламный проспект Союз...а РФ вместе с фото моего шефа.

Посылаю Вам в коллекцию рекомендации по проверке благонадежности контрагента, разработанные мной для службы безопасности нашего предприятия. Участившиеся случаи мошенничества в форме использования сети Интернет для агрессивной рекламы поставок самой разнообразной технической продукции по сверхнизким ценам фирмами-однодневками (видимо, жизнь заставляет менять квалификацию) вынудили нас внедрить простую, понятную для неподготовленных исполнителей и одновременно достаточно эффективную методику проверки.

С уважением, Давид (г.Петрозаводск)

Примечание Кузнецова С.В.:

  1. Вероятно, упомянутый выше доклад генерального был подготовлен с использованием авторской техники подготовки отчетов (http://www.osint.ru/oci-in-investigation.htm).

  2. При подготовке упомянутых выше "Рекомендаций по проверке благонадежности контрагента" использованы фрагменты авторской методики проверки конкретных объектов (http://www.osint.ru/oci-in-check.htm).

Насыщенность Практичность Карьерный рост Технологичность Системность

Интернет-проекты с участием Кузнецова Сергея Валентиновича

  • www.antiben.ru - база знаний "Бенчмаркинг и антибенчмаркинг. Benchmarking & antibenchmarking" (в разработке)

  • www.cyberint.ru - база знаний "Компьютерная разведка. Cyberintelligence" (в разработке)

  • www.imhappy.ru - база знаний "Про счастье. Happiness knowledge base" (в разработке)

  • www.invisibleweb.ru - база знаний "Невидимый Интернет для бизнеса. Invisible Web for business"

  • www.knowbase.ru - проект "Технологии производства баз знаний. Knowledge base creation technologies"

  • www.lawint.ru - база знаний "Юридическая разведка через Интернет. Legal research via the Internet"

  • www.liveco.ru – база знаний "Неубиваемая компания. Living company" (в разработке)

  • www.onlineci.ru - база знаний "Конкурентная разведка через Интернет. Competitive intelligence via the Internet"

  • www.onlinehr.ru - база знаний "Кадровая разведка через Интернет. HR-research via the Internet" (в разработке)

  • www.onlinemi.ru - база знаний "Маркетинговая разведка через Интернет. Market research via the Internet" (в разработке)

  • www.onlineti.ru - база знаний "Технологическая разведка через Интернет. Technology research via the Internet" (в разработке)

  • www.osint.ru - база знаний "Разведка по открытым источникам. Open sources intelligence"

 Галерея фотографий Сергея Кузнецова http://www.5186364.ru/gallery/

Услуги с участием Кузнецова Сергея Валентиновича

  • Профессиональный поиск информации и разведка по открытым источникам в электронной форме. Information retrieval & open sources intelligence

  • Инновационно-технологический консалтинг. Innovative technology consulting.

  • Обучение, тренинги, семинары, коучинг. Education, training, seminars, coaching.

Мероприятия с участием Кузнецова Сергея Валентиновича

  • Семинар "Конкурентная разведка через Интернет. Основы" 18-19 февраля 2009 года в Москве проводит ЗАО "Тренинги и семинары", http://www.ttss.ru/kontact.html.

Опубликовано по адресу http://www.onlineci.ru/leaners-success-stories.htm, отредактировано 04.03.2008


 Реестр баз данных "НОВОСТИ" (352 ресурса Интернет) КУЗНЕЦОВ Сергей Валентинович
Реестр баз данных "НОВОСТИ" (352 ресурса Интернет)
Проверено 17.11.2008 © КУЗНЕЦОВ Сергей Валентинович, 2002-2008.

1111 Новости © КУЗНЕЦОВ Сергей Валентинович, 2002-2008.

11111 Поиск новостей

111111 На русском, 111112 На английском, 3 На прочих языках

11112 Каталоги источников

1111 Новости\11111 Поиск новостей © КУЗНЕЦОВ Сергей Валентинович, 2002-2008.

111111 На русском

1111110 Тендеры конкурсы, 1111111 Агрегаторы новостей, 1111112 Ординарные текстовые источники, 1111113 Радио, 1111114 Телевидение, 1111115 Каталоги и справочники, 1111116 Услуги мониторинга, 1111117 Рассылки, 1111118 Блоги и социальные сети, 1111119 Boards / Доски объявлений, 111111a Подписка на запросы

111112 На английском

1111121 Агрегаторы новостей, 1111122 Ординарные источники, 1111123 Дискуссионные группы, 1111124 Военные новости, 1111125 Радио, 1111126 RSS / Weblogs + Social Networks, 1111127 NewsGroups / Usenet, 1111128 Boards / Доски объявлений 		3 На прочих языках

What is a Free Data Feed?

1111 Новости\11111 Поиск новостей\111111 На русском © КУЗНЕЦОВ Сергей Валентинович, 2002-2008.

1111118 Блоги и социальные сети 1111181 Социальные сети в Интернет | 1111110 Тендеры конкурсы | 1111111 Агрегаторы новостей
1111112 Ординарные текстовые источники | 1111113 Радио | 1111114 Телевидение
1111115 Каталоги и справочники | 1111116 Услуги мониторинга | 1111117 Рассылки
1111119 Boards / Доски объявлений | 111111a Подписка на запросы |

Общероссийская система подачи рекламы в региональные СМИ РФ и СНГ. www.reklama-online.ru

Р РµРєР»Р°РјР° РІ СЂРµРіРёРѕРЅР°С…. Р Р°Р·РјРµС‰РµРЅРёРµ СЂРµРєР»Р°РјС‹ РІ СЂРµРіРёРѕРЅР°Р»СЊРЅС‹Рµ РЎРњР Р РѕСЃСЃРёРё Рё РЎРќР“. Р РµРіРёРѕРЅР°Р»СЊРЅР°СЏ РїСЂРµСЃСЃР°, СЂР°РґРёРѕ Рё С‚РµР»РµРІРёРґРµРЅРёРµ.

1111 Новости\11111 Поиск новостей\111111 На русском\1111110 Тендеры конкурсы © КУЗНЕЦОВ Сергей Валентинович, 2002-2008.

Российские государственные закупки

Ссылки на региональные конкурсные торги (тендеры)

Конкурсные торги (тендеры) &mdash; РегионБизнесПартнер

Официальный сайт Российской Федерации для размещения информации о размещении заказов

Портал Государственных Закупок © Министерство экономического развития и торговли Российской Федерации

Конкурс, Аукцион, Тендер, Закупки

1111 Новости\11111 Поиск новостей\111111 На русском\1111111 Агрегаторы новостей © КУЗНЕЦОВ Сергей Валентинович, 2002-2008.

Все новости рунета - мониторинг новостей - RNews.ru

Профессиональный платный хостинг. Поддержка MySQL, PHP, Perl, CGI на всех тарифных планах. Бесплатный домен.

Апорт: поисковая система

Поисковая система российского (русского) интернета APORT.RU

Новости@MAIL.RU

Новотека 280+ источников

Красный Трамвайчик

KM.RU. Навигация

Компьютерные новости

Finestreet News : ежедневные обзоры новостей IT, культуры и турзима

forUm

WorldEconomy.Ru - Заголовки свежих публикаций - Новости -

Переводы избранных публикаций из влиятельных экономических западных изданий (Financial Times, Wall Street Journal, Economist и др.). Ежедневное обновление.

Google News Россия

INOPRESSA.RU

inoСМИ.Ru

descr

InThePress.ru - пресс-релизы

PRODUCT.RU

Мясо молоко зерно овощи фрукты кофе чай оборудование транспортные перевозки упаковка

NEWSru.com :: Поиск

Все новости России и мира от NEWSru.com. Лучшие фото и видео дня. Политика, Экономика, Криминал, Культура, Религия, Спорт. Специальные материалы для NEWSru.com.

NEWSru.com :: Поиск

Все новости России и мира от NEWSru.com. Лучшие фото и видео дня. Политика, Экономика, Криминал, Культура, Религия, Спорт. Специальные материалы для NEWSru.com.

Rambler-РќРѕРІРѕСЃС‚Рё

RedTram News Search Engine

Поиск - Компьютерра-Онлайн

Сервер журнала КОМПЬЮТЕРРА. Поиск по сайту Компьютерра-Онлайн

Яндекс.Новости: Главные новости

Новости на Яндекс.Новостях: события, персоны, цитаты, самые обсуждаемые и горячие сюжеты. Последние новости России и Украины - автоматическое обновление каждые 10 минут.

UAport : Новости Украины

Поиск на сайте "Деловая пресса"

Деловая пресса - электронная газета о развитии бизнеса, малом предпринимательстве, экономике, политике. Новости, обзоры, аналитические материалы.

Пресс-релиз.ру | Новости компаний | Расширенный поиск

промышленность, предприятие, компания, АО, ЗАО, ОАО, ООО, завод, фабрика, холдинг

1111 Новости\11111 Поиск новостей\111111 На русском\1111112 Ординарные текстовые источники © КУЗНЕЦОВ Сергей Валентинович, 2002-2008.

megaplus.ru: Интернет-версия проекта MegaPlus.ru

megaplus.ru: computer news, reviews, test and compare price. megaplus.ru: компьютерные новости, обзоры, тесты и сравнение цен. Техническая информация.

ПОЛИТ.РУ

ПОЛИТ.РУ - Ежедневные политические новости

CNews.ru: Интернет-издание о высоких технологиях

издание о высоких технологиях

Корпоративные финансы - Поиск - Теория и практика финансового анализа, инвестиции, менеджмент, финансы. Антикризисное пособие. Архивы журнала "Аудит и финансовый анализ". Бизнес-планы реальных предприятий. Программны инвестиционного анализа и управления проектами. Маркетинг и реклама.

Корпоративные финансы, инвестиции, бизнес-планирование, финансовый анализ

РљСЂР°СЃРЅРѕСЏСЂСЃРє: РЅРѕРІРѕСЃС‚Рё, Р°С„РёС€Р°, РєРёРЅРѕ, СЃС‚Р°С‚СЊРё, Р±Р»РѕРіРё, СЃРїСЂР°РІРєР° / Newslab.Ru

РљСЂР°СЃРЅРѕСЏСЂСЃРє: РЅРѕРІРѕСЃС‚Рё РіРѕСЂРѕРґР° Рё РєСЂР°СЏ, РґРѕСЃСЊРµ, Р°СЂС…РёРІ, РёРЅС‚РµСЂРІСЊСЋ, СЂРµС†РµРЅР·РёРё, Р±Р»РѕРіРё. РћРїРµСЂР°С‚РёРІРЅРѕРµ РѕР±РЅРѕРІР»РµРЅРёРµ РёРЅС„РѕСЂРјР°С†РёРё. РЎР°РјР°СЏ РїРѕР»РЅР°СЏ РєСЂР°СЃРЅРѕСЏСЂСЃРєР°СЏ Р°С„РёС€Р° Рё С‚РµР»РµРїСЂРѕРіСЂР°РјРјР°, СѓРґРѕР±РЅС‹Р№ СЃРїСЂР°РІРѕС‡РЅРёРє.

ВОКРУГ НОВОСТЕЙ:

ВОКРУГ НОВОСТЕЙ: Члена политсовета «Единой России» исключили из партии за публикации на личном сайте Первый канал показал народу ученого-олигофрена с сильнейшими сексуальными расстройствами Хозяин «ЛУКОЙЛа» решил, что судьбу России должны определять в Саудовской Аравии Синтетические бриллианты теперь практически невозможно отличить от натуральных Крупнейший российский банк "Уралсиб" просит о помощи Обедневший чукотский депутат Роман Абрамович подарил невесте горстку лунной пыли Батька

Welcome to nginx!

Журнал "ИТОГИ"

РС‚РѕРіРё - РµР¶РµРЅРµРґРµР»СЊРЅС‹Р№ РѕР±С‰РµСЃС‚РІРµРЅРЅРѕ-РїРѕР»РёС‚РёС‡РµСЃРєРёР№ Р¶СѓСЂРЅР°Р». РЎС‚Р°С‚СЊРё Рѕ РІРЅСѓС‚СЂРµРЅРЅРµР№ Рё РјРµР¶РґСѓРЅР°СЂРѕРґРЅРѕР№ РїРѕР»РёС‚РёРєРµ, СЌРєРѕРЅРѕРјРёРєРµ, РѕР±С‰РµСЃС‚РІРµ, РёСЃРєСѓСЃСЃС‚РІРµ, РЅР°СѓРєРµ, С‚РµС…РЅРѕР»РѕРіРёСЏС…, РєРЅРёРіР°С…, С„РёР»СЊРјР°С…. РђСЂС…РёРІ РЅРѕРјРµСЂРѕРІ.

ёпрст! - Новости

Новости. Актуально, быстро, точно.

Р“Р»Р°РІРЅС‹Рµ РЅРѕРІРѕСЃС‚Рё С‡Р°СЃР° | Р›РµРЅС‚Р° РЅРѕРІРѕСЃС‚РµР№ "Р РРђ РќРѕРІРѕСЃС‚Рё"

302 Found

Мир Internet - популярнейшее российское периодическое издание для пользователей Сети. Mir Internet - most popular Russian periodic edition for the users of a Network.

AlgoNet.ru

Главная - PC Week/RE

Еженедельник PC WEEK/Russian Edition (Компьютерная неделя) выпускается Издательством «СК ПРЕСС» с марта 1995 года, информирует о передовых информационных технологиях и решениях, новейших разработках и продуктах, тенденциях развития ИТ-индустрии, важнейших событиях отечественного и мирового рынка ИТ.

ГАЗЕТА.GZT.RU

ГазетаСНГ.Ru: Все о Содружестве Независимых Государств

Lenty.Ru, 13:16: В Кармадонский туннель спасатели спускаться не будут

NR2.Ru: Поиск на сайте / РИА «Новый Регион». Версия 2.0. Главные новости

РИА «Новый Регион» создан для активных пользователей сети Интернет: журналистов, политологов, аналитиков, политтехнологов, действующих политиков и бизнесменов – людей, которые принимают решения.

Поиск / MFD.RU

Финансовые новости и новости экономики, курсы валют, курс доллара, курс евро, онлайновые биржевые котировки акций, индексов товаров и фьючерсов, облигаций, итоги торгов, аналитическая информация

Российская газета: Каталог всех материалов (Российская Бизнес-газета)

Агентство Судебной Информации

PC Magazine/RE: Обзоры компьютеров, программ, цифровой техники и электроники, программ, новости и мнения

PC Magazine/RE - гид в мире компьютеров компьютеров, периферии и модернизации. Мы тестируем и рассматриваем компьютерные и Интернет-продукты и услуги, новости технологии и тенденции, даем советы покупателям и ценовые сравнения.

Информационно-Консалтинговый Центр по Электронной Коммерции

e-Commerce.ru концентрирует информацию об электронном бизнесе и электронной коммерции, в том числе: бизнес, стратегии, технологии, новости, события, тенденции развития в мире и России.

PR|online

Сайт, созданный группой единомышленников с целью популяризации public relations (PR) в России

Происшествия События Факты - Cry.ru: главная страница

Происшествия События Факты - Cry.ru криминальная хроника, оперативные сводки, преступления, происшествия, фактыError: Connection timed out

PБК - Новости online

YTPO.ru: Правительство разрешило рублю упасть

Минфин РФ, по данным журнала Newsweek, согласился на мягкую девальвацию национальной валюты. При самом благоприятном раскладе весной доллар будет стоить 35 рублей. У такого поворота событий есть и позитивные стороны

АПОРТ: хакер

Би-би-си | Главна

Новости Би-би-си - это самая свежая информация, срочные новости, видео, аудио, аналитические материалы. Новости Би-би-си - это новости во всем мире и в Великобритании, региональные и местные события, это информация о мире бизнеса, науки и культуры.

НГ - Регионы

Независимая газета.Новости

Независимое нефтяное обозрение СКВАЖИНА

Новости России - ИА REGNUM

Новости - главные новости России, СНГ и мира - лента новостей ИА REGNUM - Новости России - ИА REGNUM

Поиск в новостях

Поиск по сайту | Журнал <<Российский Налоговый Курьер>>

Российский налоговый курьер: на сайте электронная версия, ответы на вопросы по налогообложению, налоговый форум, бухгалтерские и налоговые новости и документы, налоговый календарь, налог на прибыль, ндс, аудит, акциз

1111 Новости\11111 Поиск новостей\111111 На русском\1111113 Радио © КУЗНЕЦОВ Сергей Валентинович, 2002-2008.

Victor City | Радио | Радиостанции

Список Радиостанций Россия Грузия Баку Армения Казахстан Киргизия

allradio.ru : каталог : Радиостанции Веб-радио Радиопередачи Радио-каталоги Продакшн услуги Ди-джеи Оборудование

Каталог организаций радио производства. Поиск радиостанций, радио рекламы, радио программ, организаций, ди джеев, продакшн услуг

Российский радио-портал

Информационный ресурс о радио. Новости радиовещания. Рейтинги радиостанций. Скачивание mp3 для эфира радиостанций. Анонсы мероприятий. Тренинги и семинары для представителей радиостанций. Работа на радио. Карта России.

Карта России

Карта России. Радиопортал. Единый информационный ресурс для радиостанций России

База данных о 2668 радиостанций РФ и мира

Список радиостанций России, Украины и других стран с подробной иноформацией.

WebTelek: Радио в Интернете

Остановись-послушай >> Список русских вэб-радиостанций в форматах MP3, Windows Media и RealAudio

1111 Новости\11111 Поиск новостей\111111 На русском\1111114 Телевидение © КУЗНЕЦОВ Сергей Валентинович, 2002-2008.

НТВ плюс, РТР-телеканал Россия, НТВ, Муз-ТВ, www.1tv.ru - первый канал, СТС, ТНТ, Ren TV, 7ТВ, Культура, телеканал Спорт-РТР - сайты каналов на ТВ-ТВ.РУ

Всё о телевидении. Программы ТВ передач, телепередачи и популярные телепрограммы в интернет. От официальных сайтов телевизионных каналов (1TV.ru - 1 канал ОРТ, Muz tv ru, ТНТ, СТС, 7ТВ, Ren TV, НТВ, НТВ плюс, Спорт, RTR-телеканал Россия и др.) до спутникового телевидения и программ телепередач и сайтов зарубежных телеканалов

WebTelek: ТВ в Интернете

1111 Новости\11111 Поиск новостей\111111 На русском\1111115 Каталоги и справочники © КУЗНЕЦОВ Сергей Валентинович, 2002-2008.

Media Guide

Каталог электронных версий печатных периодических изданий

Library.Ru - информационно-справочный портал по библиотечной тематике.

ALLBEST.RU ::: бесплатные библиотеки сети ::: универсальные

Бесплатные библиотеки сети! Здесь Вы найдете ссылки на лучшие библиотеки. Начав поиск с этой странички Вам станут доступны все книги сети

Полпред - Polpred.com - новости для экспортеров

Структуры государственной власти, экономика, право, банки, инвестиции, таможня, промышленность, власть России телефонный справочник, наука, образование 180 стран, торговля с Россией. Аналитические статьи и обзоры СМИ. Справочные материалы по основным экономическим показателям. Экономика стран СНГ. Представительства в России. Фамилии и телефоны 80 тыс. российских чиновников

Derrick.ru :: 70 промышленных СМИ

Derrick.ru :: СМИ нефтегазовой отрасли

News in Russian: 557 newspapers and other news sources, Kidon Media-Link

Russian language newspapers and other news sources; News in Russian; 595 links: national, regional, local.

Library.Ru \\ Каталог электронных библиотек

Library.Ru - информационно-справочный портал по библиотечной тематике.

http://www.allrussia.ru/atlas/

Вся Россия - информационный аналитический сайт региональных СМИ. Пресса и телевидение России online.

Карта деловой информации Московского предпринимателя : Поиск

Карта СМИ России. Информация о СМИ. Реклама в СМИ. Аудитория. Подписка. (c) 2003 - 2006.

Каталог каталогов российской сетевой прессы

Яндекс.Новости: База данных СМИ

Портал Украинских Газет

RIA.ua – Дом. Авто. Работа.

Медиа Атлас

Медиаспрут - МедиаСеть :: Каталоги СМИ России, стран СНГ и Балтии, дальнего зарубежья

Частный мультиинформативный портал Андрея Кобякова, СМИ, средства массовой информации России, СНГ, Балтии, мира, каталоги СМИ, газет, журналов, телеканалов, радиостанций, агентств

1111 Новости\11111 Поиск новостей\111111 На русском\1111116 Услуги мониторинга © КУЗНЕЦОВ Сергей Валентинович, 2002-2008.

ВПС - мониторинг прессы и транскрипты Радио / телевидения

РџРѕРёСЃРє Р·Р°РєР°Р·Р°РЅРЅРѕР№ РёРЅС„РѕСЂРјР°С†РёРё РІ РїРµС‡Р°С‚Рё, РїРµСЂРµРґР°С‡Р°С… С‚РµР»РµРІРёРґРµРЅРёСЏ, СЂР°РґРёРѕ Рё РІ СЃРµС‚РµРІС‹С… РЎРњР. РћС„РёС†РёР°Р»СЊРЅС‹Р№ СЃР°Р№С‚ РђРіРµРЅС‚СЃС‚РІР° WPS, СЃРїРµС†РёР°Р»РёР·РёСЂСѓСЋС‰РµРіРѕСЃСЏ РІ РѕР±Р»Р°СЃС‚Рё РјРµРґРёР°-РјРѕРЅРёС‚РѕСЂРёРЅРіР°. РћРїРёСЃР°РЅРёРµ РёРЅС„РѕСЂРјР°С†РёРѕРЅРЅС‹С… СѓСЃР»СѓРі, С†РµРЅС‹, СЃРїРёСЃРєРё РёСЃС‚РѕС‡РЅРёРєРѕРІ, Р±РѕР»РµРµ 50 С‚РµРјР°С‚РёС‡РµСЃРєРёС… РґР°Р№РґР¶РµСЃС‚РѕРІ РЅР° СЂСѓСЃСЃРєРѕРј Рё Р°РЅРіР»РёР№СЃРєРѕРј СЏР·С‹РєР°С…, Р±РµСЃРїР»Р°С‚РЅС‹Рµ РµР¶РµРЅРµРґРµР»СЊРЅС‹Рµ РѕР±Р·РѕСЂС‹ РЎРњР

Яndex: мониторинг /+1 (сми|прессы|новостей) (202527)

Lenty.Ru | Мониторинг новостей

Массив Медиа

1111 Новости\11111 Поиск новостей\111111 На русском\1111117 Рассылки © КУЗНЕЦОВ Сергей Валентинович, 2002-2008.

Maillist

Maillist.Ru - служба почтовых рассылок компании Agava Software. В нашем каталоге собрано множество интересных рассылок самой разной тематики. Откройте свою собственную рассылку на сервере Maillist!

Subscribe.Ru

Служба Почтовых Рассылок SUBSCRIBE.RU дает Вам возможность совершенно бесплатно получать самую разнообразную информацию прямо в Ваш почтовый ящик. А если Вы откроете у нас рассылку или закажете рекламу, то Вашу информацию узнают сотни тысяч людей

MAIL.RU

Служба почтовых рассылок. Подписка на рассылки различной тематики. Возможность создать собственную рассылку. Рассылки новостей, прогнозов погоды, анекдотов, тематические рассылки

Rambler-Рассылки / Каталог рассылок

1111 Новости\11111 Поиск новостей\111111 На русском\1111118 Блоги и социальные сети © КУЗНЕЦОВ Сергей Валентинович, 2002-2008.

1111181 Социальные сети в Интернет

Расширенный поиск

Планета

Каталог блогов

Специализированный каталог блогов Рунета

ITBlogs :Сообщество IT профессионалов

РљСЂСѓРїРЅРµР№С€РµРµ РІ Р РѕСЃСЃРёРё СЃРѕРѕР±С‰РµСЃС‚РІРѕ РРў СЃРїРµС†РёР°Р»РёСЃС‚РѕРІ Рё РїСЂРѕС„РµСЃСЃРёРѕРЅР°Р»РѕРІ.

Comby.ru - первого сервиса, объединяющего социальную сеть и портал для общения, блоги, сообщества по интересам, сервисы для размещения фотографий, поиска друзей и одноклассников

Comby.ru

Блоги - Газета Жизнь

Блоги.Mail.Ru

RSS Bank

Technorati Search

Известия Науки - Блоги

habrahabr

http://Livejournal.com/

LiveInternet / дневники и рейтинг, фотогалереи, обои, софт, flash, форумы, открытки, знакомства, авто

LiveInternet - РґРЅРµРІРЅРёРєРё, РѕРґРЅРѕРєР»Р°СЃСЃРЅРёРєРё, СЂРµР№С‚РёРЅРі СЃР°Р№С‚РѕРІ, С„РѕС‚Рѕ, Р·РЅР°РєРѕРјСЃС‚РІР°, РІРёСЂС‚СѓР°Р»СЊРЅС‹Рµ РѕС‚РєСЂС‹С‚РєРё, flash - РјСѓР»СЊС‚РёРєРё, С„РѕС‚Рѕ, РєРѕРјРїСЊСЋС‚РµСЂС‹, Р°РІС‚РѕРјРѕР±РёР»Рё

1111 Новости\11111 Поиск новостей\111111 На русском\1111118 Блоги и социальные сети\1111181 Социальные сети в Интернет © КУЗНЕЦОВ Сергей Валентинович, 2002-2008.

CNews: Fakultet.ru поделится акциями с пользователями

издание о высоких технологиях

Соцальная сеть профессиональных знакомств

РЎР°Р№С‚ - РґР»СЏ СЃРїРµС†РёР°Р»РёСЃС‚РѕРІ Сѓ РєРѕС‚РѕСЂС‹С… РіРёР±РєРёР№ РіСЂР°С„РёРє, РѕРєР°Р·С‹РІР°СЋС‰РёС… Р°СѓРґРёС‚РѕСЂСЃРєРёРµ СѓСЃР»СѓРіРё, Р±СѓС…РіР°Р»С‚РµСЂСЃРєРёРµ СѓСЃР»СѓРіРё, РєРѕРЅСЃР°Р»С‚РёРЅРі Рё РєРѕРЅСЃР°Р»С‚РёРЅРіРѕРІС‹Рµ СѓСЃР»СѓРіРё, СЋСЂРёРґРёС‡РµСЃРєРёРµ СѓСЃР»СѓРіРё, СЂР°Р±РѕС‚СЋС‰РёРµ РЅР° РЅРµРїРѕР»РЅС‹Р№ СЂР°Р±РѕС‡РёР№ РґРµРЅСЊ РґР»СЏ РєРѕС‚РѕСЂС‹С… РїРѕРґСЂР°Р±РѕС‚РєР°, СЃРІРѕР±РѕРґРЅС‹Р№ РіСЂР°С„РёРє, СЃРѕРІРјРµСЃС‚РёС‚РµР»СЊСЃС‚РІРѕ, С‡Р°СЃС‚РёС‡РЅР°СЏ Р·Р°РЅСЏС‚РѕСЃС‚СЊ Рё С„СЂРёР»Р°РЅСЃ, СЏРІР»СЏСЋС‚СЃСЏ РґРѕРїРѕР»РЅРёС‚РµР»СЊРЅС‹Рј РёСЃС‚РѕС‡РЅРёРєРѕРј РґРѕС…РѕРґР°

«МИР ТЕСЕН» - социальная сеть, поиск одноклассников, однокурсников, новые знакомства

MirTesen.ru вЂ” РїРµСЂРІР°СЏ СЃРѕС†РёР°Р»СЊРЅР°СЏ СЃРµС‚СЊ РЅР° РєР°СЂС‚Рµ! РќР°Р№РґРёС‚Рµ РґСЂСѓР·РµР№ СЂСЏРґРѕРј СЃ Р’Р°РјРё. РџРѕСЃРјРѕС‚СЂРёС‚Рµ С‡С‚Рѕ РїСЂРѕРёСЃС…РѕРґРёС‚ РІРѕРєСЂСѓРі. РЎРѕР·РґР°Р№С‚Рµ С‚РµРјСѓ РІ Р±Р»РѕРіРµ СЃРІРѕРµРіРѕ РґРѕРјР°. РЈР·РЅР°Р№С‚Рµ РіРґРµ СЃРµР№С‡Р°СЃ Р’Р°С€Рё РґСЂСѓР·СЊСЏ, РѕРґРЅРѕРєР»Р°СЃСЃРЅРёРєРё, РѕРґРЅРѕРєСѓСЂСЃРЅРёРєРё, Р·РµРјР»СЏРєРё, СЃРѕСЃР»СѓР¶РёРІС†С‹.

7ruk.ru

Comby.ru - Find People

РџРѕРёСЃРє РїРѕР»СЊР·РѕРІР°С‚РµР»РµР№

orkut - Login

LiveJournal.com

Проект: LiveJournal.com Сайт: www.livejournal.com Дата создания: 1999 год Количество участников: около 10 млн дневников Аналоги: глобальная сеть – blogger.com; российский сегмент – diary.ru, liveinternet.ru, blogs.mail.ru Что делает: позволяет пользователям вести личные дневники – блоги, общаясь и делясь своими записями Выгода участников: реализация творческих и коммуникационных амбиций Источник дохода проекта: платные аккаунты (глобальный Livejournal – более $1 млн в год, кириллическая зона – около $140 тыс.), демонстрация рекламы Брэд Фитцпатрик (на фото) придумал Livejournal в 1999 году. По сути, главным изобретением девятнадцатилетнего Брэда стала «френд-лента» – агрегатор записей из избранных блогов, за которыми пользователь хотел бы следить. Сделал он это для собственного удобства. Однако инновацию оценили. В январе 2005 года его компания Danga Interactive была поглощена другим разработчиком дневниковых платформ – Six Apart, которой уже принадлежали сервисы Typepad и Movabletype. Самый крупный сегмент «Живого журнала» – американский, насчитывающий около 3 млн дневников. На втором месте, с отрывом почти на порядок,– Россия, третье и четвертое делят Канада и Великобритания – с аудиторией около 200 тыс. человек. Российский сегмент ЖЖ начал формироваться в конце 2000 года, а в конце 2006-го был передан в управление компании «Суп», основанной финансистом Александром Мамутом и предпринимателем Эндрю Полсоном (основателем и экс-владельцем ИД «Афиша»). Сама же компания Six Apart в июне 2006 года анонсировала выход бета-версии Vox – сервиса личных дневников следующего поколения, отличающегося удобством работы с мультимедиа и более продвинутым обслуживанием. Vox, вполне возможно, станет опасным конкурентом для старого доброго ЖЖ. По мнению представителей компании, смещение рынка СМИ от массмедиа к intimate-media со временем только усилится, и упускать этот тренд они не собираются. http://www.sf-online.ru/toPrint.asp?OID=146D9677-1C67-4ABD-A86E-5F9986734646

Webby - Паутина Профессиональных Знакомств

РЎР°Р№С‚ - РґР»СЏ СЃРїРµС†РёР°Р»РёСЃС‚РѕРІ Сѓ РєРѕС‚РѕСЂС‹С… РіРёР±РєРёР№ РіСЂР°С„РёРє, РѕРєР°Р·С‹РІР°СЋС‰РёС… Р°СѓРґРёС‚РѕСЂСЃРєРёРµ СѓСЃР»СѓРіРё, Р±СѓС…РіР°Р»С‚РµСЂСЃРєРёРµ СѓСЃР»СѓРіРё, РєРѕРЅСЃР°Р»С‚РёРЅРі Рё РєРѕРЅСЃР°Р»С‚РёРЅРіРѕРІС‹Рµ СѓСЃР»СѓРіРё, СЋСЂРёРґРёС‡РµСЃРєРёРµ СѓСЃР»СѓРіРё, СЂР°Р±РѕС‚СЋС‰РёРµ РЅР° РЅРµРїРѕР»РЅС‹Р№ СЂР°Р±РѕС‡РёР№ РґРµРЅСЊ РґР»СЏ РєРѕС‚РѕСЂС‹С… РїРѕРґСЂР°Р±РѕС‚РєР°, СЃРІРѕР±РѕРґРЅС‹Р№ РіСЂР°С„РёРє, СЃРѕРІРјРµСЃС‚РёС‚РµР»СЊСЃС‚РІРѕ, С‡Р°СЃС‚РёС‡РЅР°СЏ Р·Р°РЅСЏС‚РѕСЃС‚СЊ Рё С„СЂРёР»Р°РЅСЃ, СЏРІР»СЏСЋС‚СЃСЏ РґРѕРїРѕР»РЅРёС‚РµР»СЊРЅС‹Рј РёСЃС‚РѕС‡РЅРёРєРѕРј РґРѕС…РѕРґР°

Мой Круг - найдите хороших людей по рекомендациям!

MoiKrug позволяет найти одноклассников, однокурсников, экспертов и работу при помощи людей, которых Вы уже знаете! MoiKrug.ru - Одноклассники, однокурсники, коллеги и друзья.

1111 Новости\11111 Поиск новостей\111111 На русском\1111119 Boards / Доски объявлений © КУЗНЕЦОВ Сергей Валентинович, 2002-2008.

Москва

Московская бесплатная доска объявлений.

ЕСТЬ ВСЕ - Каталог - Доска объявлений - Бесплатные объявления - Экономика

Информационно-справочный деловой портал ЕСТЬ ВСЕ

AllBoards.com.ua - Все доски объявлений - Украина, Россия, СНГ, Зарубежье

AllBoards.com.ua - Все доски объявлений - Украина, Россия, СНГ, Зарубежье

Объявления. Каталоги. Справки. - 1234567.ru - Деловая информация. Предложения о покупке - продаже. Доски объявлений. Объявления.

Телефонные справочники частные абоненты фирмы предприятия организации базы данных расписание транспорт маршруты движения транспорта прайс листы ценовые каталоги еженедельники газеты бесплатные объявления гостиницы командировка подробные карты городов курсы обмена наличной валюты типовые договора бланки конвертеры словари online переводчики энциклопедии Россия страны СНГ

Доска бесплатных деловых объявлений Всесоюзный портал объявлений: недвижимость, деловые предложения, бизнес

доска объявлений недвижимость, доска объявлений автомобили, доска объявлений деловые предложения

Доска объявлений - Расширенный поиск (поиск объявлений с учетом рубрики, города (региона), времени добавления)

Бесплатная доска объявлений с подробным рубрикатором, поиском с учетом региона, даты размещения, рубрики, популярности объявления, доступна подписка на новые объявления.

1111 Новости\11111 Поиск новостей\111111 На русском\111111a Подписка на запросы © КУЗНЕЦОВ Сергей Валентинович, 2002-2008.

Новотека: Новости - Личный кабинет: Регистрация

Подписка на Яндекс.Новости

Подписка на запросы

Поисковый сервер для 'русского' интернета yandex.ru. Оригинальная разработка компании CompTek

1111 Новости\11111 Поиск новостей\111112 На английском © КУЗНЕЦОВ Сергей Валентинович, 2002-2008.

1111126 RSS / Weblogs + Social Networks 11111261 Internet social networks | 1111121 Агрегаторы новостей | 1111122 Ординарные источники
1111123 Дискуссионные группы | 1111124 Военные новости | 1111125 Радио
1111127 NewsGroups / Usenet | 1111128 Boards / Доски объявлений |

AlterNet: AlterNet Search Tips

Tips for getting the search results you're wanting, includes examples.

News Search Engines

A list of news search engines, which let you find the latest news articles, stories and headlines from sources worldwide.

Search for daily news headlines - free news search engine and directory

Pandia Newsfinder, with today's daily news, free search engine, headlines from the best online news services, list of newssites and newspapers, stock quotes and more

Intellisearch Login

A user-driven professional search tool for easily finding the news and information you need now. No hidden charges or annoying ads.

Relegence Corporation - 20000 sources monitoring

Welcome to Net2one

News Search engine, this free service allows you to receive personalized press reviews on keywords , by e-mail, on mobile phones or PDA.

1111 Новости\11111 Поиск новостей\111112 На английском\1111121 Агрегаторы новостей © КУЗНЕЦОВ Сергей Валентинович, 2002-2008.

Metafilter | Search weblogs

- Rocket News

Looking for news on your company, a product or a competitor.Rocketinfo's Agnitio current news search engine is the next generation in search technology. Agnitio searches thousands of current news sources to deliver accurate and up-to-the-minute search re

- Yahoo! News

News, Headlines and Latest Stories on Yahoo! News

Yahoo! News Search 3500+ NS from MoreOver

Dow Jones Partners and Alliances: Salesforce.com

Factiva offers a collection of business intelligence and news sources, along with the content delivery and information management tools enterprises need to find and use information more effectively. Factiva's broad collection of targeted products includes solutions for media monitoring, sales lead generation, taxonomy, credit risk management and more.

Home | The Onion - America's Finest News Source

The Onion, America's Finest News Source, is an award-winning publication covering world, national, and * local issues. It is updated daily online and distributed weekly in select American cities.

HeadlineSpot.com: US Newspapers Online News Headlines, World News, Current Events.

Find thousands of the best U.S. and world news sources by media type, subject or location - CNN, ABC News, the Weather Channel, The New York Times, BBC and more.

AlltheWeb.com: Advanced News search

AltaVista News

AltaVista provides the most comprehensive search experience on the Web!

Ananova - www.ananova.com

Ananova: News on the move from the leading site for breaking UK and world news, sport, entertainment, business and weather stories and information.

Ask.com - Search News

Ask.com

BPubs.com - The Business Publications Search Engine

A business search engine that exclusively indexes business articles, publications, tutorials, reports, papers, and other business content. A quality business resource for both Small Business Owners and Corporate Executives.

Breaking News Headlines - 1stHeadlines

Top breaking news headlines from top local, regional, national & international online news sources - updated continuously, 24 hours a day.

Ithaki News Metasearch

NowPublic is a participatory news network which mobilizes an army of reporters to cover the events that define our world.

The WorldNews Network

The WorldNews Network

euronews | The latest International News from a European perspective

FeedsFarm.com - RSS Search / News Search Engine

Feedster :: Search Blogs, News, Podcasts and More

Feedster, the fast search engine for RSS content including weblogs, now with myFeedster, your custom web-based newsreader.Error: Connection timed out

SurfWax -- Accumulating News from 4000 NS on 75,000 Topics

TechNewsWorld: All Tech - All The Time

The most important technology news, developments and trends with insightful analysis and commentary. Coverage includes hardware, software, networking, wireless computing, personal technology, security and cutting-edge technology from the business world to the consumer world.

Google News

Government-News.org

Offers worldwide news coverage, analysis breaking news and information on the latest top stories, weather, business, entertainment, politics and news on Kazzoom!

online news abc cnn bbc cbc etc.Which site?Ask Newsknife

For the world's best online news start your news search every day at Newsknife. We rate the news sites for quality of reporting. Which online news to choose: abc, cnn, bbc, cbc, etc? Ask Newsknife

IceRocket News search

Real-time blog search engine. Trends tracking.

Inbox Robot - Business & Competitive Intelligence News Retrieval System

Inbox Robot. Stories you won't find elsewhere. A news service for research professionals and analysts.

TotalNEWS: all the News, on the Net, all the Time

TotalNEWS is the ultimate Internet site for information junkies. Pioneering a new way to access news on the Net, TotalNEWS provides direct links to all the major breaking news sites and to hundreds of in-depth coverage sites. TotalNEWS: All the News, on the Net, all the Time!

Press Release Archive

The Original Free Press Release Service

MSN Newsbot

Error: Connection timed out

MSNBC Newsbot

Error: Connection timed out

PRWeb::The Online Visibility Company

Press Release Distribution for small business. Press Release Marketing Service. Direct to Consumer Press Release Distribution.

NewsLibrary- Make Your Own Search

NewsLink

NewsNow PAID searching 6378 news sources every 5 minutes

NewsNow: The UK's #1 News Portal

NewsNow: The UK's #1 News Portal

NewsNow: Quality news headlines from the UK and around the world, updated every five minutes, every day

Real-Time Online News and Current Awareness Solutions - Moreover Technologies

RedTram News Search Engine

Search for daily news headlines - free news search engine and directory

From Pandia, with today's daily news, free search engine, headlines from the best online news services, list of news sites and newspapers, stock quotes and more

Searching articles from 41 business journals from the past 30 days

American City Business Journals Inc. is the nation's largest publisher of metropolitan business newspapers, serving 41 of the country's most vibrant markets.

1111 Новости\11111 Поиск новостей\111112 На английском\1111122 Ординарные источники © КУЗНЕЦОВ Сергей Валентинович, 2002-2008.

Space News as it Happens - Brought to you by SpaceRef

SpaceRef is a space news and reference site. This includes space exploration and missions, a space calendar of events, interactive space news and a space directory and search engine.

Asian Business and Research News Portal

Timely and free Asian business, marketing, and research intelligence in one click.

FT.com / Search

The ultimate business research destination. Free news archive, updated 24/7, 365 days a year from over 2000 publications.

1111 Новости\11111 Поиск новостей\111112 На английском\1111123 Дискуссионные группы © КУЗНЕЦОВ Сергей Валентинович, 2002-2008.

ezboard - Welcome to ezboard - The world's largest discussion board network.

editorial opinions president election political at opinion-pages.org

Editorials, opinions and commentaries, columns and columnists from English newspaper and magazine Web sites.

OpinionJournal - from The Wall Street Journal Editorial Page

Opinion & Commentary on Political Topics, Social Issues, Campaign 2008, Government Politics & Policies, News & US Politics at The Wall Street Journal

Omgili

Search through web-based discussion forums

Feedster

Error: Connection timed out

Google Groups

Yahoo! Groups

Yahoo! Groups offers free mailing lists, photo & file sharing, group calendars and more. Discuss hot topics, share interests, join online communities.

Yahoo! Message Boards

1111 Новости\11111 Поиск новостей\111112 На английском\1111124 Военные новости © КУЗНЕЦОВ Сергей Валентинович, 2002-2008.

Military News Military History Military PHOTO VIDEO

The Strategypage is a comprehensive summary of military news and affairs. We cover the inside data on how and why things happen.

Military Periscope Database

Periscope is a comprehensive database of open source military and defense information. It's an excellent resource for intelligence on international weapon systems and platforms, orders of battle, arsenals, and up-to-the-minute global defense and aerospace news.

Military, War, and Peace Bookmarks and Links - Project on Defense Alternatives

The Project on Defense Alternatives (PDA) seeks to adapt military policy to the opportunities of a new era. To that end it develops pragmatic, cost-effective defense policy options that support progress toward more cooperative means of attaining security. PDA offers critical analysis of US policy as well as that of other nations and devises detailed alternative policy options. Many PDA studies and reports are available online.

DCMilitary.com

Benefiting the US Army, US Navy, US Air Force, Marine Corps, Coast Guard - Military.com

Military.com -- Benefiting the US Army, US Navy, US Air Force, Marine Corps, Coast Guard

DefenseLINK News: Live Briefings

DefenseLINK Search: Other Search Sources

DefenseLINK Search: Search News

AltaVista Search: "arms sales monitoring" OR "arms trade news" OR "arms sales monitor" OR "defense trade news" OR " military links news"

AltaVista provides the most comprehensive search experience on the Web!

Jane's Defence News

News, information and analysis from the Defence section of Jane's Information Group, the leading source of information on defense, geopolitics, transport and police industries and issues.

Search the FAS Website

The Federation of American Scientists World Wide Web homepage hosts its various projects such as Arms Sales Monitoring, Biological Weapons, CyberStrategy, Intelligence Reform, Military Analysis, Monitoring Emerging Diseases, Nuclear Weapons, Secrecy and Government, and Space Policy. It also has links to various Washington-based working groups

Live Search: "defense news" OR "defense review" OR "military news" OR "defence weekly" OR "defense daily" OR "defence news" OR "military review"

MSN Search is an Internet search engine.

Industry Specific News - Aerospace & Defense Industry News - Internet News Center - Randy's Web!

SearchMil.com

Product Browser

The aim of The SMi Group is linking business with information through the delivery of high quality business information services. The SMi Group is a world leader in business to business information with products spanning over 250 countries - within the past year over 30,000 senior executives have benefited from The SMi Group's highly targeted conferences and publications.

RAND | Search This Site

Find areas of interest by entering keywords and phrases using the Vivisimo search engine.

Search Documents

Sample query form for Microsoft Index Server

1111 Новости\11111 Поиск новостей\111112 На английском\1111125 Радио © КУЗНЕЦОВ Сергей Валентинович, 2002-2008.

Free Pint Newsletter 135 - Scenario Planning & Radio Resources

Helping you do business research on the Web.

Radio-Locator

Comprehensive listing of all of the Radio Stations in the World with Web Pages

1111 Новости\11111 Поиск новостей\111112 На английском\1111126 RSS / Weblogs + Social Networks © КУЗНЕЦОВ Сергей Валентинович, 2002-2008.

11111261 Internet social networks

LinkedIn: Relationships Matter

Проект: LinkedIn Сайт: www.linkedin.com Дата создания: 2002 год Количество участников: 8 млн Аналоги: в России – «МойКруг» Что делает: сеть профессионального общения. Поиск специалистов, профессиональная коммуникация Выгода участников: сегодня каждый участник сети с более чем 20 контактами имеет доступ к более чем 40 тыс. ее членов Источники дохода проекта: зарабатывает на рекламе и дополнительном сервисе. Особенно выгодны здесь корпоративные клиенты «Сегодня стало уже буквально неприлично не приглашать своих партнеров по бизнесу вступить в LinkedIn»,– говорит Микола Пискорски, профессор Harvard Business School, специализирующийся по социологии и стратегии. Самое популярное прозвище LinkedIn – «MySpace для взрослых». Здесь так же, как и в самом большом в мире сообществе личных страниц, можно знакомиться и обмениваться информацией. Только цель его – не развлечение, а общение с профессионалами. Идея сервиса LinkedIn появилась у его создателей еще в 1997 году. Но воплотить ее в жизнь удалось только в 2002-м. Пять основателей ввели в базу 350 первых контактов – своих собственных, которыми преимущественно были технари, гуру стартап-маркетинга и венчурные капиталисты. Спустя год в сети было уже больше полумиллиона членов. Инвестициями в проект занимаются такие тяжеловесы, как Sequoia Capital и Greylock, в чьем послужном списке Apple, Cisco, Google и Yahoo!. Инвесторы уже вложили в проект $15 млн и заявляют об ожидаемой прибыли в $100 млн по итогам 2008 года. По всей видимости, успешность идеи для профессионалов всеобща. Так, российский аналог проекта – «Мой круг», созданный в 2005 году группой выпускников МФТИ, МГУ и Российской экономической школы, в июне 2006 года зарегистрировал стотысячного пользователя. http://www.sf-online.ru/toPrint.asp?OID=146D9677-1C67-4ABD-A86E-5F9986734646

Classmates - High School Military College Reunions - Find Old Friends - Search for People - Class Reunion

Проект: Classmates.com Сайт: www.classmates.com Дата создания: сентябрь 1995 года Количество участников: 40 млн Аналоги: российский – «Одноклассники» (www.odnoklassniki.ru), более 900 тыс. Что делает: позволяет найти и общаться с теми, с кем вместе учился в школе, институте, работал, служил в армии Выгода участников: поиск друзей и знакомых, связь с которыми потеряна Источники доходов проекта: продажа «золотых аккаунтов», товаров и услуг, реклама. Это позволило ему выйти на прибыль в 2001 году «Когда вам переваливает за тридцать пять,– говорит СЕО проекта Classmates.com Майкл Шутцлер,– вы смотрите в зеркало заднего вида своей жизни, и однажды в голове у вас возникает мысль: „Боже мой, как я здесь оказался? И как там Гарри? Я не разговаривал с ним 25 лет”». Решить проблему «взгляда в зеркало заднего вида» призвана сеть, название которой на русский переводится как «Одноклассники», созданная в 1995 году в городе Рентон, США. Сегодня Classmates.com – крупнейшая социальная сеть в мире, объединяющая людей, желающих найти и поддерживать связь с теми, с кем учился, работал или служил в армии. К услугам его членов возможность выкладывать фотографии, биографии, участвовать в обсуждениях новостей в лентах своего сообщества. Classmates – старожил. Он сумел пережить крах дот-комов, показав в 2001 году первую прибыль. Возможно, одна из причин успеха проекта – серьезные маркетинговые усилия, которые он предпринимает в последнее время. Несколько лет назад Classmates вошел в первую двадцатку самых крупных рекламодателей в интернете. Именно за это время проект совершил рывок с 5 млн членов до 40 млн. Российский аналог «Одноклассники» (www.odnoklassniki.ru) создан в 2005 году, на сегодняшний день в нем зарегистрировались более 900 тыс. человек. http://www.sf-online.ru/toPrint.asp?OID=146D9677-1C67-4ABD-A86E-5F9986734646

Google: search OR searching weblog OR weblogs OR rss-feed OR rss-feeds

Globe of Blogs

An index directory of weblogs as submitted by their authors.

ViaBloga - Crйation et hйbergement de weblogs

Crйez votre weblog et publiez vos textes, photos, podcasts audio et vidйos sur une plateforme trиs innovante !

NewsGator Online

NewsGator Technologies is the world's leading RSS company with products that synchronize seamlessly, enabling users to read their RSS feeds anywhere, anytime, with any device.

Eatonweb Blog Directory Portal :: Search and Find Blog Sites

A blog directory that matters. EatonWeb measures the best blogs and lists them first in the directory.

43 Things

Сайт: www.43things.com Дата создания: октябрь 2004 года Количество участников: около 730 тыс. Аналоги: Friendster, Orkut Что делает: позволяет записать 43 личные цели, находить единомышленников и отслеживать достижения онлайн Выгода участников: отметьте цели (write a book, loose weight или meet Britney Spears) и узнайте, сколько людей в мире поддержат вас в этом Источники дохода проекта: доходы от таргетированной рекламы За 43 дня до 1 января 2005 года крохотная компания Robot Co-op из Сиэтла запустила проект, в котором через два года было зарегистрировано уже более 700 тыс. человек, отметивших около 800 тыс. дел, которые они хотели бы сделать. 43things – интерактивный виш-лист, позволяющий зафиксировать 43 своих стремления, найти людей, воодушевленных теми же идеями, и публично отслеживать процесс воплощения желаний в жизнь. Так, например, на момент подготовки этой заметки научиться беречь деньги поставили себе целью 6136 человек, пробежать марафон – 4329, а переехать в Канаду – 261. В основателях проекта и его CEO неслучайно числится один из руководителей компании Amazon.com Джош Петерсон. Гигант интернет-торговли признал факт инвестиций в 43things, что совпадает со стратегией компании в области персонализации ее представлений о пользователях. С такими инвесторами понятно спокойствие основателей проекта в отношении финансовых показателей. «Огромное количество стартапов гонятся за финансовой мечтой,– говорит Джош Петерсон.– Мы же – маленькое предприятие, пытающееся создать в Сети сообщество, которое просто имело бы смысл». Сейчас на сайте зафиксировано 22 тыс. различных желаний. Кто бы мог подумать, что у нас может быть такой широкий разброс целей. http://www.sf-online.ru/toPrint.asp?OID=146D9677-1C67-4ABD-A86E-5F9986734646

20six &#8212; Crйer son propre Weblog. Et Blogger йgalement par SMS, MMS ou par E-Mail.

Crйez votre blog gratuit sur 20six.fr : facile, gratuit, et accessible.

2RSS.com :: RSS feeds,RSS directory,RSS software,RSS scripts,RSS articles,RSS syndication,XML,RDF,news ...

2RSS.com :: RSS feeds, RSS directory, RSS software, RSS scripts, RSS articles, RSS syndication, XML, RDF, news

Advanced Search - Blogarama

blogarama is one of the largest free blog directories online. give your blog the attention it deserves and let people find and rate it in the blog directory!

Last.fm &ndash; The Social Music Revolution

Проект: Last FM Сайт: www.last.fm Дата создания: 2002 год Количество участников: 15 млн Аналоги: Pandora.com Что делает: поиск музыки и людей со схожими музыкальными вкусами. Создание музыкальных потоков, аналогичных личным радиостанциям Выгода участников: каждый месяц скачивается 350 млн композиций Источники дохода проекта: платные аккаунты ($3), реклама, отчисления с продаж аудио- и сопутствующей продукции (партнерство с Amazon.com). В начале 2007 года планирует запуск сервиса по продаже аудиотреков Last FM можно было бы считать следующей инкарнацией музыкальных файлообменных сетей вроде Napster. Ее пользователи также могут обмениваться музыкой. Но, как говорят создатели проекта, это уже не файлообменная сеть, а social music platform. Проект позволяет не только формировать личные плей-листы, но и обмениваться ими, находить людей с похожими музыкальными вкусами, а также создавать персональные аудиопотоки. Эти потоки и стали причиной появления в названии проекта аббревиатуры FM. Потому что на самом деле Last FM никакой не файлообменный сервер. Это самое настоящее радио, причем радио будущего. Представьте 15 млн радиостанций, возможность подключаться к ним, настраивать на свой вкус, а также общаться с их создателями, формируя круги по интересам. Кроме того, здесь можно строить как личные, так и коллективные хит-парады. Что же касается издателей, то, в отличие от Napster, погибшего от исков правовладельцев, Last FM они не грозят. Собственно музыкой он не торгует, и скачать mp3 здесь нельзя. Ее можно только слушать, а при желании – заказать понравившийся альбом. Чем с удовольствием и пользуются лейблы. Да и как маркетинговый инструмент Last FM неоценим. «регулярно с нашего сайта скачивают 350 млн композиций,– говорит Мартин Стриксел, один из основателей Last FM,– а это значит, что 350 млн раз в месяц люди говорят нам, что они хотят слушать». http://www.sf-online.ru/toPrint.asp?OID=146D9677-1C67-4ABD-A86E-5F9986734646

Ask.com Blogs & Feeds

BHN Blogging Headline News BETA

Employee Performance Management Software - ManagerAssistant offers a comprehensive employee performance appraisal and employee performance evaluation software suite.

Blog Search Engine - Blog Directory, Blog Search, Blog Directories - Links Menu

Blog Search-Find Blogs with Blog Search Engines

Blog search engines help you find blogs on the Web on whatever topic you'd like to explore. Search for TV blogs, celebrity blogs, political blogs, photo blogs, and more.

Blog Universe - Blog, Podcast and Vlog Directory

Blogdigger - RSS Search Engine

Blogdigger is an RSS Search Engine

Bloglines | Free, Web-Based News Aggregator 25908 sources

Blogs Search Engines - ISEdb COM: Internet Search Engine And Submission Directory

Bloogz The Blogs Search Engine:

Bloogz The Blog Search Engine

Welcome to Zopa (UK) - The first lending and borrowing exchange

Проект: Zopa (Zone of Possible Agreement) Сайт: www.zopa.com Дата создания: начало 2005 года Количество участников: 90 тыс. Аналоги: Prosper (www.prosper.com) Что делает: позволяет членам сообщества ссужать и занимать деньги друг у друга Выгода участников: ставки для заемщиков ниже, чем в банках, а отдача на инвестиции для кредиторов выше, чем проценты по вкладам Источники дохода проекта: заемщик выплачивает разовую комиссию в размере 1% от суммы займа «99% людей – хорошие и всего 1% – плохие,– говорит CEO компании Zopa Джеймс Александр.– В нашей индустрии это значит, что на 99 хороших кредитов приходится один плохой. Наша задача – построить что-то вроде ограды, которая защитит от этого 1%». Британский проект Zopa – это площадка, где люди одалживают друг другу деньги. При этом кредитор сам устанавливает желаемые проценты по платежам, а заемщики выбирают себе оптимальные условия ссуды, тем самым приводя рынок one2one-кредитов в равновесие. В остальном же деятельность по кредитованию здесь мало отличается от банковской. Проект рассчитывает риски, ранжирует свои внутренние рынки в соответствии с матрицей риски–доходность, с доходов платятся налоги, а в случае нарушения графика выплат запускается механизм, аналогичный банковскому взиманию недоимок. Для этого Zopa сотрудничает с авторитетным коллекторским агентством Credit Resource Solutions Ltd. Еще дальше в развитии идеи частного заимствования пошел американский проект Prosper, созданный в феврале 2006 года и насчитывающий уже более 100 тыс. членов и активы в размере $20 млн. Prosper добавил к услугам коммуникационные внутрисетевые возможности; выросло значение рекомендаций участников. http://www.sf-online.ru/toPrint.asp?OID=146D9677-1C67-4ABD-A86E-5F9986734646

Le blog des blogs creer son blog gratuit

over-blog.com

Geeking with Greg: A brief history of Findory

Personalized Information: Recommendations for news, blogs, video, and podcasts

FeedsFarm.com Feed Search

netLibrary - Home

Freeware downloads Misc. Categories - RSS Feed Readers

RSS Search Engine 30000 sources

Feedster, the fast search engine for RSS content including weblogs, now with myFeedster, your custom web-based newsreader.Error: Connection timed out

Skyblog

Crйe ton blog et publie en illimitй tes articles, dйcos, photos et vidйos, sur le web et ton mobile. Rejoins les millions de blogueurs et fais-toi des ami(e)s.

Search 382,796+ weblogs watched

Technorati is a set of web services that track interconnecting links between blogs, allow people to find out who is linking to a blog or a URL, ranked by authority and link freshness. Technorati also provides Google ranking and Google Juice calculations for users.

Syndic8.com - Welcome!

Technorati: Web Services for bloggers.

Technorati is a set of web services that track interconnecting links between blogs, allow people to find out who is linking to a blog or a URL, ranked by authority and link freshness. Technorati also provides Google ranking and Google Juice calculations for users.

Google Base

Google Blog Search

Yahoo! Search - News Search

Home - Blogging Related section of LSBLOGS (a Blog Search Engine / Directory)

Blog Directory Home - LSBlogs is a established Blog directory and blog search engine. - Listing Blogs from around the world, blog tools, hosts and services relevant to the blogosphere.

RssReader - free RSS reader displays any RSS news feeds XML

RssReader - free RSS reader displays any RSS news feeds XML feed newsfeed channel internet software windows free download freeware readers windows xp me 2000 2003 95 98 nt syndication aggregation,aggregator

IceRocket blog search

Real-time blog search engine. Trends tracking.

IceRocket blog search

Real-time blog search engine. Trends tracking.

invisiblog.com (beta) - anonymous weblog publishing

Error: Connection timed out

LiveJournal.com

LiveJournal.com is a free service for all your journaling and blogging needs, offering privacy controls, photo storage, publishing tools, style templates, and online communities for just about every interest imaginable.

Intelliseek's BlogPulse

Press Release Archive

The Original Free Press Release Service

MSN Spaces

Spaces home - Windows Live Spaces

Myspace.com

NewsIsFree: NewsIsFree

Free personale News Portal. Read and manage headlines as they appear in all the different news sites. The system is multilingual and webmasters can even export news to their own websites! This new kind of news search engine will change the way you read daily news.

TypePad

TypePad is the premier blogging service for professionals and small businesses. TypePad hosts many popular blogs and small business websites. The service is easy to use and enables you to create a blog in minutes.

Search4Blogs | Blogs Directory | Blog Search Engine

Search4Blogs is your blogs directory and search engine for all your Blogger needs and learn how to work from home

Shared Spaces - Home Joint Ownership, Shared Ownership, Find Co-Buyers

Сайт: www.sharedspaces.co.uk Дата создания: февраль 2006 года Количество участников: 2,5 тыс. Аналоги: – Что делает: позволяет находить партнеров для совместного приобретения недвижимости Выгода участников: с помощью проекта жильем обзавелись уже несколько сот британцев Источники дохода проекта: продажа «полного членства» с более продвинутым сервисом, демонстрация рекламы «Мне надоело десять лет класть деньги в карман арендодателям,– говорит агент по продажам Кейт Эустейс, тридцатилетняя жительница Лондона,– но самая дешевая квартира, которую мне удалось найти, стоила 140 тыс. фунтов стерлингов». Теперь Кейт – владелица квартиры с тремя спальнями стоимостью 245 тыс. фунтов на юге Лондона, правда, вместе с компаньоном – школьным учителем Мэттом Шримшоу. Удобный сервис для покупки недвижимости на паях с незнакомцами предоставляет британский проект SharedSpaces. Как говорят создатели проекта, его главная идея такова: если вы не можете купить сами, почему не сделать это вместе с кем-то? SharedSpaces предлагает людям не тратиться на аренду и не откладывать на потом важный шаг превращения из арендатора в собственника. Ведь цены на недвижимость растут. В Великобритании только 364 тыс. человек смогли совершить свою первую сделку по покупке недвижимости в 2005 году в сравнении с 592 тыс. в 1999-м. Проект также позволяет скидываться для приобретения жилья по ипотеке, ссылаясь на то, что ипотечные взносы часто сравнимы с арендной платой. «Я платила регулярно 550 фунтов аренды,– говорит Кейт,– теперь мой ежемесячный ипотечный взнос составляет 450 фунтов». SharedSpaces помогает подобрать себе не только объект по душе, но и «незнакомца». Для этой цели предназначен развернутый профайл, а также уже ставшие традиционными для подобных сетей коммуникационные инструменты. http://www.sf-online.ru/toPrint.asp?OID=146D9677-1C67-4ABD-A86E-5F9986734646

Waypath Contextual navigation of 8,621,226 posts from 831,055 weblogs.

Weblogs.com : Weblogs

Welcome to BlogHop!

Our mission is to match blogs with readers! If you're searching for a blog, you can tagsurf to blogs that match your interest. If you're a blogger, add your blog here and make sure to include a good description.

Welcome To MySyndicaat :: RSS NewsMastering

MySyndicaat, Gather, Filter, Deliver News.

Zubka - Unique recruitment through personal recommendation

Проект: Zubka Сайт: www.zubka.com Дата создания: сентябрь 2005 года Количество участников: 2800 соискателей Аналоги: YorZ Что делает: позволяет получать комиссию за трудоустройство рекомендованных работников Выгода участников: агентское вознаграждение хедхантера-любителя – от 6% до 8% первого годового дохода трудоустроенного Источники дохода проекта: доля от трансакций, фиксированная плата за размещение вакансий Случалось ли вам устраивать своих знакомых на работу? Создатели проекта Zubka – Дэвид Шилдхауз (на фото справа) и Армандо Руффини – двадцать лет проработали в рекрутинге и не понаслышке знают, что это такое. Девиз их детища: «Каждый, кто вовлечен в процесс рекрутинга, должен выиграть». Согласно исследованиям, 62% британцев хотя бы раз в жизни рекомендовали коллег, помогая им найти работу. 89% из них никогда не были за это вознаграждены. Исправить оплошность должен проект Zubka. По функционалу Zubka – обычное кадровое агентство. По сути – социальная сеть, основанная на принципах «реферальной экономики», или, другими словами, многоуровневом маркетинге. Referrer – рекомендодатель – заинтересован в том, чтобы выстроить в системе Zubka собственную сеть. Тогда, по расчетам организаторов, при наличии в системе 40 рефералов доход выстроившего сеть (в случае трудоустройства каждым хотя бы одного кандидата с годовой зарплатой 50 тыс. фунтов стерлингов) составит 9 тыс. фунтов. «Исследования, которые мы провели перед запуском проекта, показали, что годовой оборот рынка „рекомендаций” в Британии составляет 7,6 млрд фунтов,– говорит Дэвид Шилдхауз.– Этот гигантский незадействованный ресурс теперь разблокирован для того, чтобы каждый желающий мог извлечь из него выгоду». Сегодня в проекте вертятся уже 321 тыс. тех самых нереализованных фунтов стерлингов. http://www.sf-online.ru/toPrint.asp?OID=146D9677-1C67-4ABD-A86E-5F9986734646

1111 Новости\11111 Поиск новостей\111112 На английском\1111126 RSS / Weblogs + Social Networks\11111261 Internet social networks © КУЗНЕЦОВ Сергей Валентинович, 2002-2008.

Classmates.com

With over 40 million members from over 200,000 high schools and military installations, Classmates is the worlds best place to reunite.

Yahoo! 360° - Home

WikiBios.com - A Biography For Everyone On Earth

Every part of every WikiBio - an online biography dedicated to a single person - can be edited instantly by anyone in the world.

Welcome to LinkedIn - англоязычное сообщество профессионалов 6 млн пользователей

LinkedIn strengthens and extends your existing network of trusted contacts. LinkedIn is a networking tool that helps you discover inside connections to recommended job candidates, industry experts and business partners.

MSN Spaces

Spaces home - Windows Live Spaces

Facebook | Welcome to Facebook!

Facebook is a social utility that connects people with friends and others who work, study and live around them. People use Facebook to keep up with friends, upload an unlimited number of photos, share links and videos, and learn more about the people they meet.

Open Business Club GmbH / Открытый бизнес-клуб 16 языков, вкл. 3 восточных

XING is a worldwide business platform for professionals, connecting know-how with know-who. With XING you can find jobs, deals and contacts at the click of a mouse.

List of social networking websites - Wikipedia, the free encyclopedia

Friendster - Home

Friendster is a leading global social network emphasizing genuine friendships and the discovery of new people through friends. Search for old friends and classmates, stay in better touch with friends, share photos and videos, and so much more!

MySpace

siteheart.com is intended for chat dialogue between people—professionals and their clients, on business and without, for the conclusion of transactions, consultations and simply excellent place for party and dialogue. siteheart.com is a live market where everything is possible.

1111 Новости\11111 Поиск новостей\111112 На английском\1111127 NewsGroups / Usenet © КУЗНЕЦОВ Сергей Валентинович, 2002-2008.

Search the Usenet Addresses Database

Search for Groups

News Group Search -- Google's UseNet from Google-Deja News, Yahoo's eGroups & Aims Group

Search all of the major UseNet newsgroup postings from one page -- such as Deja, DejaNews, eGroups, AltaVista, HotBot, and DogPile. Newsgroups tell you 'what people really think'

findolin.de

Suche nach frei verfьgbaren, цffentlichen Newsservern fьr die alt.binaries.pictures Binary-Newsgroups.

Yahoo! Groups

Yahoo! Groups offers free mailing lists, photo & file sharing, group calendars and more. Discuss hot topics, share interests, join online communities.

Usenet.SE - The European alternative

Usenet.SE - Sveriges usenet-portal

1111 Новости\11111 Поиск новостей\111112 На английском\1111128 Boards / Доски объявлений © КУЗНЕЦОВ Сергей Валентинович, 2002-2008.

BlogBurst: Got a great blog? Get big-time exposure.

BlogBurst, by social media leader Pluck, puts the web's best blogs in the hands of top-tier publishers to bring you new traffic, new readers, and new revenue. Visit www.blogburst.com for info.

Forum search with BoardTracker.com

Forum search & track all threads on all forums and boards. Get Email & Instant Message alerts on relevant discussions & much more

1111 Новости\11111 Поиск новостей\3 На прочих языках © КУЗНЕЦОВ Сергей Валентинович, 2002-2008.

PAPERBALL - Die Suchmaschine

Willkommen bei Paperball, der aktuellen Newssuche. Suchen Sie in tausenden deutsch- und englisch-sprachigen Online-Nachrichten-Quellen. Nutzen Sie auch die mobile Nachrichten-Suche und die vielen weiteren Funktionen.

iMente, Informaciуn Inteligente. El agregador de informaciуn mбs potente del mercado hispanoamericano

Seguimientos de prensa, seguimientos de medios digitales, servicios de bases de datos retrospectivas y locales. Distribuciуn, seguimiento y anбlisis de contenidos de informaciуn y integraciуn en: intranets, extranets, webs, portales corporativos, mуviles y otras aplicaciones.

Welcome to Net2one

News Search engine, this free service allows you to receive personalized press reviews on keywords , by e-mail, on mobile phones or PDA.

1111 Новости\11112 Каталоги источников © КУЗНЕЦОВ Сергей Валентинович, 2002-2008.

Metasearch Search Engine - Search.com

Search the Web by searching the best engines from one place.

* News Search: Google, ABC, CNN, Yahoo, and other daily news servers

Search the latest news headlines from AlltheWeb/FAST, Yahoo News, AltaVista, Reuters, AP, CNN, ABC, and many others...

Pandia Online Radio Search

Online Radio Search Directory: Find and listen to Web TV and radio stations Radio search: Online TV and radio finder

Paper of Record

Building the world's largest searchable archive of historical newspapers

HeadlineSpot.com: US Newspapers Online News Headlines, World News, Current Events.

Find thousands of the best U.S. and world news sources by media type, subject or location - CNN, ABC News, the Weather Channel, The New York Times, BBC and more.

THE FLYING INKPOT's WORLD NEWS LINKS

Welcome to MultiMag Michigan Your complete guide to Michigan the Great Lakes State!

Eldis - Events & Announcements

1,000 Specialized Search Engines - News & News Groups

1,000 search engines within 50 Search Engine Categories including Directories, Indexes, Sports, Shopping, Graphics, People Search, Travel, Software, Business

AssignmentEditor.com® - The Newsroom Home Page

One stop information site for television reporters and print journalists to research and find news stories. A worldwide marketplace for dramatic news video and pictures taken by amateurs and professionals.

4500+ papers

Over 4,500 World and USA Newspapers online. BREAKING NEWS, World & National News, Weather, Stock Quotes, Woman's issues, Sports, Humor, Horoscopes, Comics, Free E-Mail service

302 Found

arab mobile new media wap chat games kids love card free php cgi phone ecards Here you will also find links to Middle EAST newspapers, Music, Songs, MP3, Midi, uae sites, free postcard, greeting cards

About.com News & Issues

Get insight and analysis into current events, news & issues, including liberal and conservative politics, environmental issues, immigration laws, true crime, urban legends and more.

Abyz News Links - All Countries - Newspapers and News Sources

All Countries - Links to newspapers, news media, and news sources

All Newspapers.com - newspapers from all countires

links to news sites, newspapers, magazines, news agencies, international newspapers, radio and live tv stations

Links to 1000+ daily online newspapers in various languages from all over the world

Directory of world newspapers listed by regions: American newspapers, US newspapers, Asian newspapers, African newspapers, European newspapers, and Oceanian newspapers. Includes links to some chat and greeting card web sites.

Kiosken

En virtuell tidningskiosk - Virtuala gazetara kiosko - A virtual newsstand

Search Kidon Media-Link

News Web Directories, Guide All

NewsDirectory: Newspapers and Media

Start4all.com

www.start4all.com, your own Startpage, your own Homepage, your own weblog

The Spire Project: News and News Databases

The Spire Project: News and News Databases, covers the structure of the industry, free newswires (Voice of America, Newsbytes, World News Connection), Newswire delivery options (Clarinet, NewsPage) and then the commercial news databases.

Gary Price's NewsCenter

Current awareness and breaking news resources via a wide variety of sources

WWW News Resource Page

Super Searchers in the News

Google News

Search the Flying Inkpot's Pages

The Journalist's Toolbox features more than 18,000 Web sites helpful to the media and anyone else doing research

The Journalist's Toolbox offers more th an 18,000 resources for professional journalists. The site is free and resides at www.geocities.com/mike_reilley_2000/newswriting/onlineindex.html

Thousands of newspapers on the Net

World's largest listing of newspapers on the web

Poynter Online

Lycos

Lycos is your source for all the Web has to offer -- search, free online games, free e-mail, free blogs & websites, videos & movies, news, weather and more.

MagPortal.com - Magazine Article Search Engine, Directory, and News Feeds

Magazine article search engine and categorization covering magazines from many publishers. Free feeds for your site.

News and Newspapers Online

News and Newspapers Online lists hundreds of news resources from around the world that offer free access to current, general-interest, full-text news.

NewsDirectory

NewsDirectory

Newsletter Access Directory

NewsNow: (russia*)

NewsNow: (russia*)

Newspapers - Newspaper & News Media Guide

Home - Links to newspapers, news media, and news sources

Newspapers Of The World - International Press & Media

Expatriate resources, Resources for Americans fleeing America, Search the largest expatriate database of embassies, international jobs & offshore financial services web sites.

Newspapers.com | Search over 10,000 Newspapers Online!

Find Local and International Newspapers and other Publications with ease with Clickable Maps, Multiple Choice (Text) or Media Specific Search Engines.

NewsVoyager.com

NewspaperLinks.com, hosted by the Newspaper Association of America, is the official gateway to local newspaper sites on the Web.

PubList.com: Home Page (02)

The Internet Directory of Publications(sm); An online directory containing bibliographic information on over 150,000 serials and periodicals.

Медиаспрут - МедиаСеть :: Каталоги СМИ России, стран СНГ и Балтии, дальнего зарубежья

Частный мультиинформативный портал Андрея Кобякова, СМИ, средства массовой информации России, СНГ, Балтии, мира, каталоги СМИ, газет, журналов, телеканалов, радиостанций, агентств

Медиаспрут - МедиаСеть :: Каталоги СМИ стран дальнего зарубежья

Частный мультиинформативный портал Андрея Кобякова, СМИ, средства массовой информации России, СНГ, Балтии, мира, каталоги СМИ, газет, журналов, телеканалов, радиостанций, агентств

Медиаспрут - МедиаСеть :: Каталоги СМИ стран СНГ и Балтии

Частный мультиинформативный портал Андрея Кобякова, СМИ, средства массовой информации России, СНГ, Балтии, мира, каталоги СМИ, газет, журналов, телеканалов, радиостанций, агентств

Проверено 17.11.2008 © КУЗНЕЦОВ Сергей Валентинович, 2002-2008.

Интернет-проекты с участием Кузнецова Сергея Валентиновича

  • www.antiben.ru - база знаний "Бенчмаркинг и антибенчмаркинг. Benchmarking & antibenchmarking" (в разработке)

  • www.cyberint.ru - база знаний "Компьютерная разведка. Cyberintelligence" (в разработке)

  • www.imhappy.ru - база знаний "Про счастье. Happiness knowledge base" (в разработке)

  • www.invisibleweb.ru - база знаний "Невидимый Интернет для бизнеса. Invisible Web for business"

  • www.knowbase.ru - проект "Технологии производства баз знаний. Knowledge base creation technologies"

  • www.lawint.ru - база знаний "Юридическая разведка через Интернет. Legal research via the Internet"

  • www.liveco.ru – база знаний "Неубиваемая компания. Living company" (в разработке)

  • www.onlineci.ru - база знаний "Конкурентная разведка через Интернет. Competitive intelligence via the Internet"

  • www.onlinehr.ru - база знаний "Кадровая разведка через Интернет. HR-research via the Internet" (в разработке)

  • www.onlinemi.ru - база знаний "Маркетинговая разведка через Интернет. Market research via the Internet" (в разработке)

  • www.onlineti.ru - база знаний "Технологическая разведка через Интернет. Technology research via the Internet" (в разработке)

  • www.osint.ru - база знаний "Разведка по открытым источникам. Open sources intelligence"

 Галерея фотографий Сергея Кузнецова http://www.5186364.ru/gallery/

Услуги с участием Кузнецова Сергея Валентиновича

  • Профессиональный поиск информации и разведка по открытым источникам в электронной форме. Information retrieval & open sources intelligence


 Конкурентная разведка через Интернет 1. Положение вещей.

Кузнецов Сергей Валентинович

Конкурентная разведка через Интернет

(Online competitive intelligence)

Оглавление Литература Версия для печати >>>>

1. Положение вещей.

1.1. Наш мир развивается нелинейно. При повышенном темпе возникновения радикальных изменений ослабевает связь с прошлым. Традиционное мышление разрушается. Поток беспрецедентных изменений парализует корпоративное управление. В результате возникла и развивается новая парадигма управления - менеджмент, основанный на знаниях [1].

1.2. Ужесточение конкуренции. Значительное влияние на любой бизнес сейчас оказывает глобализация экономики и ужесточение конкуренции. Неважно, из какой страны появится конкурирующий товар, услуга, их заменитель или технология-убийца - важно, что угрозы жизнеспособности компаний приобрели глобальный характер. К сказанному заметим, что в России на настоящий момент отсутствует антидемпинговое законодательство. Иными словами, если иностранная фирма начинает поставлять на Ваш традиционный рынок большие партии конкурирующих товаров по ценам ниже себестоимости Ваших товаров, государство не может Вас защитить от недобросовестной конкуренции, и Вы неизбежно потеряете рынок и, возможно, свой бизнес (если он не диверсифицирован).

Различают следующие уровни готовности предприятия к глобальной конкуренции (т.н. степени зрелости бизнеса):

  1. Первичное производство товаров и предоставление услуг (непосредственно бизнес).
  2. Эпизодическое улучшение бизнеса – единственный ответ на неизбежное ужесточение конкуренции на зрелых рынках.
  3. Систематическое улучшение процесса управления бизнесом (внедрение менеджмента качества; переход на управление, основанное на знаниях).

1.3. Конкурентная разведка. Корпоративная информация неадекватно отражает состояние и тенденции изменения коммерческих и иных условий, поэтому принятие решений только на ее основе связано с высоким риском. В этой связи в конце сороковых годов в Японии возникло новое направление менеджмента под условным названием "конкурентная разведка" или «деловая разведка». Всемирное распространение это направление получило в шестидесятых годах, когда американцы и европейцы обеспокоились по поводу массового проникновения японских компаний на их рынки. По известным причинам Россия заметно отстала. Конкурентная разведка (competitive intelligence) – система мероприятий и процесс постоянного выявления, доставки из любых источников (открытых, корпоративных и иных ограниченного доступа) и накопления информации в машиночитаемой форме об изменениях коммерческих условий, ее анализа с целью своевременной подготовки отчетов о положении вещей и прогнозов развития ситуации и представления их руководству. Основой конкурентной разведки является систематический анализ изменений условий бизнеса (в частности, прогноз) и понятное своевременное представление результатов такого анализа. Получаемое таким образом информационное превосходство обеспечивает устойчивое конкурентное преимущество Корпорации [6].

1.4. Сфера компетенции службы конкурентной разведки корпорации - это все, что создает настоящие и будущие угрозы и возможности для бизнеса и власти. В частности, указанная служба должна регулярно собирать, готовить и систематизировать глобальную информацию о конкурентах настоящих и будущих (т.н. профили / истории компаний), кредиторах, заемщиках, контрагентах, партнерах и акционерах Корпорации, политической обстановке, властях всех уровней, криминальной обстановке, правых рисках, потребителях и общественности, лучших бизнес-практиках (бенчмаркинг), отраслевых провалах, банкротствах и скандалах (антибенчмаркинг), корпоративных и прочих клиентах, госзакупках и тендерах, рынках, крупных сделках, поглощениях и слияниях отраслевых компаний, финансовых рисках и возможностях, нематериальных активах (вкл. т.н. патентную разведку), опасных и перспективных технологиях (вкл. технологии-заменители и технологии-убийцы), репутации компании (связи с общественностью); ключевых персонах и кадровых рисках (менеджеры конкурирующих организаций, собственный персонал, политики, ученые и иные секретоносители и лица, принимающие решения), подразделениях (филиалы, представительства, дочерние фирмы...) и иных объектах слежения. Кроме того, постоянного внимания требует расширение спектра открытых источников, методик сбора и анализа различных типов информации (тексты, числа, изображения, звуки ...) и средств автоматизации (прикладные компьютерные программы). Служба конкурентной разведки работает на первых лиц компании в режиме отрицательной обратной связи, т.е. обязана быстро учитывать изменение приоритетов и решать вопросы стратегического менеджмента [6].

1.5. Безопасность бизнеса. Помимо наступательной функции конкурентной разведки можно и должно использовать ее оборонительные возможности. Конкурентная контрразведка обеспечивает корпоративную безопасность и защиту критических инфраструктур компании - контроль утечки конфиденциальной информации и техдокументации Корпорации, изучение практики работы и возможностей разведывательных подразделений, аналитических служб и ситуационных центров конкурентов, органов власти и криминальных структур.

1.6. Отличие от промышленного шпионажа. Конкурентная разведка ведется этичными методами по открытым источникам. К открытым источникам относятся источники информации, доступ к которым возможен на законных основаниях. Законность рассматривается только в контексте юрисдикции (действующего законодательства) территории, на которой ведутся или планируются хозяйственные и иные операции. К открытым источникам относятся ресурсы, к которым возможен неограниченный или ограниченный публичный доступ, а также источники, доступ к которым технически возможен (например, из-за некомпетентности или халатности персонала службы защиты информации или системного администратора бывает возможно зайти на закрытую часть корпоративного сервера).

Этические ограничения разведывательной деятельности разумно фиксировать в виде корпоративного стандарта и строить с учетом деловых обычаев конкретной территории и заповеди: «Не сделай другому того, что ты бы не пожелал себе». Четкое соблюдение этических ограничений позволяет при любом раскладе сохранить лицо компании и избежать ущерба ее репутации в случае огласки данных о неэтичных действиях. В качестве примера свода таких ограничений можно привести Кодекс профессиональной этики «Общества профессионалов конкурентной разведки» [2].

Ценность разведки по открытым источникам отмечают и специалисты по промышленному шпионажу: нет риска провала агента и ущерба репутации, кроме того, достигается существенная экономия ресурсов при планировании и проведении секретных и специальных операций – воровать остается лишь то, чего никак нельзя достать законными способами.

1.7. Разведка через Интернет. Открытые источники деловой информации весьма многообразны. Однако для доступа или повышения отдачи открытого источника любого типа Интернет не заменим как среда доступа. Сеть замечательна своим масштабом, высокой технологичностью, прозрачностью и дешевизной опубликования материалов. И гражданские, и военные специалисты отмечают возрастание роли Интернет при подготовке и проведении разведывательных операций.

Являются ли открытые источники, доступные через Интернет, панацеей от всех проблем? Конечно же, нет. В ряде случаев выручают работа агентов на местах, внешние эксперты, корпоративный персонал, специализированные базы данных на компакт-дисках, библиотеки, выставки, презентации, семинары, конференции и иные способы доступа к информации. Однако можно уверено утверждать, что грамотное использование ресурсов Интернет всегда полезно. Часто это позволяет заметно выиграть по скорости, стоимости и качестве подготовки решений. Некоторые аналитические работы при ограниченном бюджете и времени без Интернет выполнить крайне затруднительно. Отдельные исследования без применения информационных технологий и ресурсов Интернет провести просто невозможно. Перечислим слабости технологий конкурентной разведки через Интернет:

  1. Требуемая информация в открытых источниках в машиночитаемой форме отсутствует.
  2. Требуется организовать слежение за нетекстовыми объектами, не имеющими ни метаданных (библиографическое описание), ни текстового описания.
  3. Открытая коллекция, содержащая нужную информацию или объекты, не имеет поисковой системы (мониторинг возможен, но сильно затруднена его автоматизация).
  4. Открытая коллекция, содержащая нужную информацию или объекты, имеет поисковую систему с передачей параметров поиска по методу POST (например, <http://www.public.ru>, мониторинг возможен, но удорожается и усложняется его автоматизация).

Оглавление Литература Версия для печати >>>>

Интернет-проекты с участием Кузнецова Сергея Валентиновича

  • www.antiben.ru - база знаний "Бенчмаркинг и антибенчмаркинг. Benchmarking & antibenchmarking" (в разработке)

  • www.cyberint.ru - база знаний "Компьютерная разведка. Cyberintelligence" (в разработке)

  • www.imhappy.ru - база знаний "Про счастье. Happiness knowledge base" (в разработке)

  • www.invisibleweb.ru - база знаний "Невидимый Интернет для бизнеса. Invisible Web for business"

  • www.knowbase.ru - проект "Технологии производства баз знаний. Knowledge base creation technologies"

  • www.lawint.ru - база знаний "Юридическая разведка через Интернет. Legal research via the Internet"

  • www.liveco.ru – база знаний "Неубиваемая компания. Living company" (в разработке)

  • www.onlineci.ru - база знаний "Конкурентная разведка через Интернет. Competitive intelligence via the Internet"

  • www.onlinehr.ru - база знаний "Кадровая разведка через Интернет. HR-research via the Internet" (в разработке)

  • www.onlinemi.ru - база знаний "Маркетинговая разведка через Интернет. Market research via the Internet" (в разработке)

  • www.onlineti.ru - база знаний "Технологическая разведка через Интернет. Technology research via the Internet" (в разработке)

  • www.osint.ru - база знаний "Разведка по открытым источникам. Open sources intelligence"

 Галерея фотографий Сергея Кузнецова http://www.5186364.ru/gallery/

Услуги с участием Кузнецова Сергея Валентиновича

  • Профессиональный поиск информации и разведка по открытым источникам в электронной форме. Information retrieval & open sources intelligence

  • Инновационно-технологический консалтинг. Innovative technology consulting.

  • Обучение, тренинги, семинары, коучинг. Education, training, seminars, coaching.

Мероприятия с участием Кузнецова Сергея Валентиновича

  • Семинар "Конкурентная разведка через Интернет. Основы" 18-19 февраля 2009 года в Москве проводит ЗАО "Тренинги и семинары", http://www.ttss.ru/kontact.html.

Опубликовано по адресу http://www.onlineci.ru/oci-1.htm, отредактировано 06.02.2008


 Конкурентная разведка через Интернет 2. Масштаб задачи.

Кузнецов Сергей Валентинович

Конкурентная разведка через Интернет

(Online competitive intelligence)

<<<< Оглавление Литература Версия для печати >>>>

2. Масштаб задачи.

2.1. В Интернет есть все. Более 80% необходимой для профессиональной деятельности сообщества по интересам, компании, органа власти, государства, международной организации или иной структуры управления (далее - "Корпорация") оперативной и стратегической информации может быть получена через Интернет.

Что же полезного есть в Интернет? Покажем это на примерах запросов конкретных поисковых систем и баз данных Интернет (формулы поисковых запросов даны с подчеркиванием, рекомендуется их выполнить и оценить результаты).

  • Сведения создают базу для принятия решений.

Проблема: найти существующие классификаторы предпринимательских рисков.

Запрос русскоязычной поисковой системы общего назначения Рамблер <http://www.rambler.ru/doc/advanced.shtml>:

(5,(классификатор || классификация
|| классифицировать) &
(финансовые || экономические || информационные
|| банковский) & (риск
|| рисковый || угроза))

  • Метаданные (данные о данных) позволяют получать нужные сведения вне Интернета.

Проблема: нет времени бегать по магазинам и искать новые книги по защите информации.

Запрос русскоязычной книжной метапоисковой системы <http://findbook.ru/search/d1>:

защит информац (комментарий: в этом запросе даются начальные части слов)

  • Методики позволяют оставаться профессионалом.

Проблема: как оценить и повысить уровень лояльности сотрудников предприятия?

Запрос для публичной Интернет-библиотеки <http://www.public.ru>

(определение OR определять OR оценивать OR оценка OR повышать OR повышение OR развивать OR развитие)(степень OR уровень OR алгоритм OR метод OR методика OR модель OR подход OR практика OR принцип OR процедура OR система OR способ)((благонадежность OR благонадежный OR лояльность OR лояльный OR преданность)(директор OR наемный OR персонал OR работник OR руководитель OR служащий OR сотрудник) adj 4) within 15

  • Эксперты в рамках сообществ по интересам, как правило, готовы поделиться с вами своим опытом и знаниями или выполнить конкретную работу.

Проблема: кому поручить проверку безопасности корпоративного сайта?

Запрос русскоязычной поисковой системы общего назначения Яндекс <http://www.yandex.ru>:

(услуги | вызывать | оплатить | нанять) /3 (взлом | взломать) /4 (сайт | сервер | сервак)

  • Ресурсы (открытые источники) обеспечивают полноту сбора информации по проблеме и позволяют повысить актуальность и достоверность анализа.

Проблема: мониторинг специализированных источников информации о профилях конкурентов.

Запрос глобальной поисковой системы общего назначения Google <http://www.google.com>:

competitor OR competitors profile OR profiles OR profiling CI OR competitive-intelligence

  • Средства позволяют сократить продолжительность рутинных операций и расширить возможности разведки за счет использования специализированных прикладных программ.

Проблема: найти бесплатные почтовые программы, запускаемые с командной строки.

Запрос глобальной поисковой системы общего назначения AltaVista <http://www.altavista.com/web/adv>:

(free OR freeware) AND ("command line" OR console) AND (email OR mail) AND (client OR utilities OR tools)

Есть и противоположная точка зрения: 80% информации для принятия конкретного решения есть в самой компании (на компьютерах, в столах и головах настоящих и бывших сотрудников). Документирование и использованием скрытых (латентных) знаний персонала и внутренней информации – одна из критически важных задач службы конкурентной разведки.

2.2. Размеры Интернет. По оценкам 2001 года ресурсы Всемирной Паутины составляют 550 млрд. индивидуальных документов [3], из которых 35% доступно бесплатно [16]. Навигацию в этом многообразии обеспечивают более 43 миллиона ресурсов Интернет [4]. По различным оценкам объем ресурсов, доступных через Интернет, удваивается каждые 2-4 года. Последние годы темпы роста Сети начали замедляться.

2.3. Бесплатные ресурсы против платных. Парадокс состоит в том, что при грамотном использовании совокупные возможности бесплатных ресурсов Интернет существенно больше любой отдельно взятой коммерческой службы. В частности, крупнейшая [5] платная система «Lexis-Nexis» <http://www.lexisnexis.com> содержит 4 млрд. документов в 35 тысячах баз данных. Можно перечислить ряд бесплатных поисковых систем Интернет, позволяющих искать информацию в 2-4 млрд. документов каждая: <http://www.google.com>, <http://www.alltheweb.com>, <http://www.msn.com>, <http://www.baidu.com>. В русском сегменте Интернет бесплатные ресурсы также составляют серьезную конкуренцию платным услугам. Коммерческая служба «Интегрум» <http://www.integrum.ru> обеспечивает доступ к 1850 журналов и газет (почти 40 млн. документов объема более 40 Гб). Бесплатная «Публичная Интернет-библиотека» <http://www.public.ru> позволяет искать в текстах из 1350 журналов с полным библиографическим описанием каждой статьи, а крупнейшие русскоязычные поисковые системы <http://www.yandex.ru> и <http://www.rambler.ru> предоставляют доступ к доброй сотне миллионов документов каждая. Привлекательность платных ресурсов Интернет падает, как и цены на доступ. Однако это не исключает возможности нахождения уникальной информации только в коммерческих базах данных, например, «Национального кредитного бюро» <http://creditnet.ru/>.

<<<< Оглавление Литература Версия для печати >>>>

Интернет-проекты с участием Кузнецова Сергея Валентиновича

  • www.antiben.ru - база знаний "Бенчмаркинг и антибенчмаркинг. Benchmarking & antibenchmarking" (в разработке)

  • www.cyberint.ru - база знаний "Компьютерная разведка. Cyberintelligence" (в разработке)

  • www.imhappy.ru - база знаний "Про счастье. Happiness knowledge base" (в разработке)

  • www.invisibleweb.ru - база знаний "Невидимый Интернет для бизнеса. Invisible Web for business"

  • www.knowbase.ru - проект "Технологии производства баз знаний. Knowledge base creation technologies"

  • www.lawint.ru - база знаний "Юридическая разведка через Интернет. Legal research via the Internet"

  • www.liveco.ru – база знаний "Неубиваемая компания. Living company" (в разработке)

  • www.onlineci.ru - база знаний "Конкурентная разведка через Интернет. Competitive intelligence via the Internet"

  • www.onlinehr.ru - база знаний "Кадровая разведка через Интернет. HR-research via the Internet" (в разработке)

  • www.onlinemi.ru - база знаний "Маркетинговая разведка через Интернет. Market research via the Internet" (в разработке)

  • www.onlineti.ru - база знаний "Технологическая разведка через Интернет. Technology research via the Internet" (в разработке)

  • www.osint.ru - база знаний "Разведка по открытым источникам. Open sources intelligence"

 Галерея фотографий Сергея Кузнецова http://www.5186364.ru/gallery/

Услуги с участием Кузнецова Сергея Валентиновича

  • Профессиональный поиск информации и разведка по открытым источникам в электронной форме. Information retrieval & open sources intelligence

  • Инновационно-технологический консалтинг. Innovative technology consulting.

  • Обучение, тренинги, семинары, коучинг. Education, training, seminars, coaching.

Мероприятия с участием Кузнецова Сергея Валентиновича

  • Семинар "Конкурентная разведка через Интернет. Основы" 18-19 февраля 2009 года в Москве проводит ЗАО "Тренинги и семинары", http://www.ttss.ru/kontact.html.

Опубликовано по адресу http://www.onlineci.ru/oci-2.htm, отредактировано 06.02.2008


 Конкурентная разведка через Интернет 3. Средства доступа к информации в Интернет и ее анализа.

Кузнецов Сергей Валентинович

Конкурентная разведка через Интернет

(Online competitive intelligence)

<<<< Оглавление Литература Версия для печати >>>>

3. Средства доступа к информации в Интернет и ее анализа.

3.1. Путешествие по ссылкам. Исторически Интернет развивался как клиент-серверная гипертекстовая среда, основанная на стандартных протоколах. Попробуем оценить, каковы возможности найти нужный документ, путешествуя по гипертекстовым ссылкам (hypertext links). Менее 5% информации доступной через Интернет находится в стандартном для Интернет формате HTML, содержащем гипертекстовые ссылки. Остальную часть составляет т.н. «Невидимый Интернет» (Invisible Web), где информация либо лежит в иных, нестандартных форматах, либо доступна только через единственные точки входа (пользовательские интерфейсы, шлюзы) в многочисленные базы данных, либо недоступна по иным причинам. В условно «старой» части Интернет (США, Канада, Швейцария и некоторые другие страны Европы) от одного произвольно выбранного документа до любого другого можно пройти в среднем по 4-5 гипертекстовым ссылкам. В «новой» (бурно растущей) части Интернет (Китай, Япония, Германия, иные страны мира) этот показатель возрастает до 14-18 ссылок. Есть территории (развивающиеся страны, островные государства...), где доступ к ресурсам которых осуществляется только по одному нерегулярно работающему каналу. Очевидно, что даже в старой части Интернет с его относительно развитой инфрастуктурой ссылок вероятность найти по гипертекстовым связям нужный материал ничтожно мала.

3.2. Поисковые каталоги. Аналогично систематическим каталогам библиотек в Сети существуют масса серверов, предлагающих упорядоченные коллекции ресурсов Интернет на все случаи жизни. Это поисковые каталоги, которые ведутся редакторами-людьми. Крупнейший сервер Интернет этого класса – Проект «Открытый каталог» / «Open directory project» <http://www.dmoz.org/>. В нем с использованием иерархического классификатора на 460 тыс. рубрик учтено более 3.8 млн. ресурсов Интернет. Эту титаническую работу на общественных началах ведут 58 тысяч редакторов. Понятно, что систематизированная таким образом часть открытых ресурсов Интернет – это капля в море и собрать с использованием поисковых каталогов всю информацию по конкретному вопросу совершенно нереально.

3.3. Полнотекстовые поисковые системы. В отличие от каталогов обновление полнотекстовых поисковых систем Интернет выполняют программные роботы (spiders, robots, crawlers, bots). Идя по ссылкам из т.н. полнотекстового индекса базы данных или по заявкам web-администраторов на регистрацию серверов в поисковой системе, они проверяют, не изменилась (появилась) ли конкретная страница Интернет. Если обнаружены изменения или страница новая, робот копирует ее на поисковый сервер, после чего автоматически проводится ее полный разбор. В процессе обработки нового или измененного текста в полнотекстовом индексе поисковой системы учитываются все слова обрабатываемого документа, возможно, с указанием на каком языке, в какой словоформе и каком контексте они встретились.

Поисковые системы обеспечивают доступ по всему многообразию открытых источников Интернет (включая поисковые каталоги). Это полноценное и единственное средство компьютерной разведки [7] с использованием ресурсов Интернет. Однако, во-первых, их слишком много (всего более 40 млн., и не менее 800 тыс. русскоязычных), во-вторых, они все разные и каждая из них работает по своим правилам и ей нужно уметь воспользоваться.

3.4. Разрешение проблем через Интернет. Нами разработан комплекс из десятка методов поиска проблемно-ориентированных баз данных для решения конкретной проблемы. В частности, для нахождения подходящих поисковых систем могут быть использованы специализированные каталоги, например, крупнейший в своем роде проект BrightPlanet Corp. <http://www.completeplanet.com/index.jsp> содержит описания 70+ тыс. поисковых систем (из 40 млн.).

Вопрос о том, как писать поисковые запросы, вести исследования и готовить аналитику с использованием полнотекстовых поисковых систем (Интернет, любые локальные базы данных), корректно решен в рамках авторского комплекса «Технологии познания» [8,9] следующего состава:

  • уточнение смысла слов (применяются поисковые шаблоны, готовятся реестры существующих определений опорных лексических единиц, цель - формирование терминологической основы исследования и базы знаний, документирование знаний),
  • нахождение конкретных и абстрактных объектов (применяется объектный подход, цель – сбор фактографической информации о конкурентах, рынках, документирование знаний),
  • поиск решений по аналогии (применяется технология программирования конкретной поисковой системы, цель – поиск прецедентов и фактографической информации, документирование знаний) [9],
  • выявление противоречий (применяется технология программирования конкретной поисковой системы, цель - доказательство ничтожности сделок, поиск «от противного» нестандартных ходов, документирование знаний),
  • формирование реестра прав и обязанностей субъектов (применяются поисковые шаблоны, готовится реестр норм права и статей контрактов, устанавливающих права и обязанности персон, юридических лиц и органов власти, цель – противодействие произволу властей, совершенствование организационной структуры компании, документирование знаний),
  • исчерпание многообразия (используется прикладной морфологический анализ, строятся исчерпывающие реестры элементов проблемной области для последующей их систематизации, расширяются реестры лексических образов понятий любого рода, цель – исчерпание и документирование знаний),
  • систематизации знаний о решаемой проблеме (применяются системно-морфологический подход, технология проектирования классификаторов и баз знаний, технология автоматизированного классифицирования, цель – тематическая классификация потока новостей, проектирование пользовательских интерфейсов к базе знаний и обеспечение незатруднительного доступа к накопленной информации персонала без специальной подготовки, проведение ее многомерного анализа, визуализация тенденций, прогнозирование, документирование знаний);
  • документирование и резервирование знаний (изготавливаются и поддерживаются в актуальном состоянии базы знаний, цель - защита инвестиций в персонал и информационные технологии, создание технологической основы для перехода на управление, основанное на знаниях).
3.5. Вавилонское столпотворение. В разных странах мира говорят на 6800 языках [10]. И только 2261 язык имеет письменную систему, все остальные являются чисто устными. 260 письменных языков представлены в Интернет соответствующими словарями (толковые, тезаурусы, энциклопедии, переводчики ...) [10]. Не более 72% из доступных через Интернет документов - на английском языке и около 1% - на русском [17]. Онлайновыми текстами представлены практически все письменные языки народов мира.

Очень частой является ситуация, когда информации по конкретной проблеме на родном языке совсем нет или явно недостаточно. Прозрачность Интернет обострила проблему языкового барьера. Для этого случая нами разработаны технологии программирования запросов для поиска текстов на незнакомом языке и интерпретации найденных иностранных материалов. Таким способом, русскоязычному пользователю обеспечивается комфортная работа с текстами на следующих 106 языках, являющихся официальными хотя бы в одной из стран мира.

3.6. Мониторинг конкурентов через Интернет. Можно, конечно, пытаться отслеживать весь Интернет или только известные сервера. В первом случае будут очень высоки расходы (нужно качать многие терабайты, что мало реально и очень накладно). Во втором случае мы становимся заложниками своего неизбежного незнания вновь появляющихся открытых источников, конкурентов, технологий, товаров ... Если использовать внешние поисковые системы, нужно каждый раз открывать конкретную базу данных, записывать запрос и проверять, получены ли новые материалы. Вручную просто делать нереально. Если в Сети найти поисковые системы и базы данных, где публикуется или индексируется т.н. критическая информация о конкурентах и рынках, и поручить собственным роботам регулярно выполнять на таких поисковых системах специфичные запросы, получается малозатратная система слежения за изменениями условий бизнеса на неопределенной базе открытых источников. Иными словами, практически решается задача контроля появления критически важной информации в заранее неизвестных источниках (где попало, в том числе и по неизвестным нам подходящим источникам ходят роботы используемых нами поисковых систем, соответственно, трафик оплачивает владелец поискового сервиса). Персональный или корпоративный web-агент обходит любое число поисковых систем, проверяет, не появились ли новые материалы по интересующей теме (по конкретному запросу), и если они появились, автоматически или дает нам уведомление, или посылает письмо по электронной почте или сохраняет новый материал на жесткий диск, в корпоративное хранилище или базу знаний. Контроль Интернет через поисковые системы никак не исключает детального мониторинга конкретных серверов, например, известных конкурентов.

3.7. Виртуальные базы знаний (корпоративная метапоисковая система). Поскольку промышленные разведывательные проекты используют сотни поисковых систем, встает задача программирования запросов для многих поисковых систем одновременно. Для решения этой задачи разработана оригинальная технология «универсальная поисковая спецификация», позволяющая за 2-5 минут определить возможности конкретной поисковой системы Интернет, написать для нее запрос по теме постоянного интереса (рубрике корпоративного классификатора) и сформировать для робота задание на регулярный тематический мониторинг этого открытого источника. В основе этой разработки лежит авторская классификация возможностей поисковых систем Интернет, протокол оперативного выявления недокументированных возможностей поисковых систем Интернет и группа прикладных методов компьютерной лингвистики. Кроме всего прочего, развитие этой технологии позволяет решить проблему невозможности закачки в корпоративное хранилище или покупки всей информации из некоторых уникальных источников. Можно автоматически формировать запрос по произвольной теме из корпоративного классификатора для любых поисковых систем известной функциональности, затем консолидировать найденные в различных уникальных базах данных материалы в едином отчете, перекачивать нужные данные в хранилище, проводить их предварительный анализ, систематизацию и т.п. Иными словами робот, отрабатывая конкретную проблему корпоративного пользователя, формирует и адресует специфичные поисковые запросы к сотням внешних баз данных, после чего собирает полученные результаты в единый отчет. Число внешних баз данных, в принципе, не ограничено, однако, каждая из них должна быть предварительно оттестирована и синтаксис ее поисковых запросов должен быть формально описан. Нечто подобное (в сильно упрощенном варианте и, вероятно, некорректно) делают метапоисковые системы Интернет, например, IxQuick <http://www.ixquick.com/> и отдельные коммерческие службы, например, Deep Query Manager.

3.8. Корпоративные базы знаний. Как только отслеживание информации о конкурентах через Интернет становится систематическим (это и есть разведка, как процесс, а не эпизод поиска), наступает информационная перегрузка. Слишком много поступает в компанию новостей. Своевременно их обработать вручную не получается. На основе корпоративной информационной системы с развитой функцией полнотекстового поиска и уже подготовленной документации к малозатратным системам слежения через Интернет создается систематизированное хранилище (база знаний) [1]. Примеры высокофункциональных поисковых систем: Exalead <http://www.exalead.com/search> Convera <http://www.public.ru>, Яндекс <http://ya.ru>, «Oracle Text» <http://www.oracle.com/technology/products/text/index.html> и др.

Корпоративная база знаний проводит сбор информации об изменениях внешнего мира и классификацию полученных данных (наполнение систематизированного корпоративного хранилища текстов и иных объектов) с целью обеспечить регулярную доставку информации по компетенции или требованию персоналу корпорации, рассылку, визуализацию тенденций, многофакторный анализ и прогнозирование.

Изучавшийся нами [8] альтернативный (в отношении нашей технологии программирования поисковых систем) статистический подход к выявлению смысла сообщений и классифицированию текстов не обеспечивает достаточной полноты (не выше 30%) и точности (не выше 65%) выборки из хранилища материалов по конкретной проблеме. Смысловой (семантический) анализ массивов и потоков текстов с использованием такого подхода предлагается в ряде российских программных комплексов «Galaktika-Zoom» <http://zoom.galaktika.ru>, «Semantic Explorer» <http://soft.neurok.ru>, «Russian Context Optimizer» <http://www.rco.ru>, «TextAnalyst» <http://www.analyst.ru> и многих отечественных и зарубежных аналогах. Некорректное решение проблемы «смысл-текст» не позволяет строить на основе этих продуктов заслуживающие доверие пользователей корпоративные базы знаний.

<<<< Оглавление Литература Версия для печати >>>>

Интернет-проекты с участием Кузнецова Сергея Валентиновича

  • www.antiben.ru - база знаний "Бенчмаркинг и антибенчмаркинг. Benchmarking & antibenchmarking" (в разработке)

  • www.cyberint.ru - база знаний "Компьютерная разведка. Cyberintelligence" (в разработке)

  • www.imhappy.ru - база знаний "Про счастье. Happiness knowledge base" (в разработке)

  • www.invisibleweb.ru - база знаний "Невидимый Интернет для бизнеса. Invisible Web for business"

  • www.knowbase.ru - проект "Технологии производства баз знаний. Knowledge base creation technologies"

  • www.lawint.ru - база знаний "Юридическая разведка через Интернет. Legal research via the Internet"

  • www.liveco.ru – база знаний "Неубиваемая компания. Living company" (в разработке)

  • www.onlineci.ru - база знаний "Конкурентная разведка через Интернет. Competitive intelligence via the Internet"

  • www.onlinehr.ru - база знаний "Кадровая разведка через Интернет. HR-research via the Internet" (в разработке)

  • www.onlinemi.ru - база знаний "Маркетинговая разведка через Интернет. Market research via the Internet" (в разработке)

  • www.onlineti.ru - база знаний "Технологическая разведка через Интернет. Technology research via the Internet" (в разработке)

  • www.osint.ru - база знаний "Разведка по открытым источникам. Open sources intelligence"

 Галерея фотографий Сергея Кузнецова http://www.5186364.ru/gallery/

Услуги с участием Кузнецова Сергея Валентиновича

  • Профессиональный поиск информации и разведка по открытым источникам в электронной форме. Information retrieval & open sources intelligence

  • Инновационно-технологический консалтинг. Innovative technology consulting.

  • Обучение, тренинги, семинары, коучинг. Education, training, seminars, coaching.

Мероприятия с участием Кузнецова Сергея Валентиновича

  • Семинар "Конкурентная разведка через Интернет. Основы" 18-19 февраля 2009 года в Москве проводит ЗАО "Тренинги и семинары", http://www.ttss.ru/kontact.html.

Опубликовано по адресу http://www.onlineci.ru/oci-3.htm, отредактировано 06.02.2008


 Конкурентная разведка через Интернет 4. Разведка через Интернет.

Кузнецов Сергей Валентинович

Конкурентная разведка через Интернет

(Online competitive intelligence)

<<<< Оглавление Литература Версия для печати >>>>

4. Разведка через Интернет.

4.1. Технология слежения с использованием поисковых систем. Результаты работы 90% поисковых систем Интернет, как правило, однозначно отображают результаты сеанса работы пользователя в строке «Адрес» (URL, CGI, method=get). Параметры запроса передаются поисковому серверу в виде пар параметров формата {имя параметра}={значение параметра}, разделенных знаком амперсанд “&”. Список параметров отделяется от адреса исполняемой страницы такого поискового сервера вопросительным знаком “?”. Например,
  • домашняя страница поискового сервера имеет адрес <http://www.google.com>,
  • а страница результатов поиска по запросу (ограничен фигурными скобками) {competitor OR competitors profile OR profiles OR profiling CI OR competitive-intelligence} имеет адрес <http://www.google.com.ru/search?hl=ru&ie=windows-1251&q=competitor+OR+competitors+profile+OR+profiles+OR+profiling+CI+OR+competitive-intelligence>.
Одного этого свойства поисковых систем Интернет оказывается достаточно, чтобы организовать систему разведки через Интернет на неопределенной базе открытых источников. При условии, что Вы умеете подобрать подходящие для решения конкретной проблемы поисковые системы и подготовить для них корректно работающие запросы.

4.2. Инструменты разведки через Интернет весьма разнообразны.

Авторские средства слежения за внешним миром с использованием неопределенной источниковой базы (технология их подготовки и использования передается на открытых и корпоративных тренингах, при разработке указанных средств используются авторская технология программирования поисковых систем Интернет и комплект методов поиска и мониторинга наилучших для сбора информации по конкретной проблеме открытых источников Интернет):
  • Персональная электронная газета - письмо с новыми материалами и/или ссылками на новинки по ряду важных для Вас вопросов, которое будет регулярно приходить к Вам по электронной почте;
  • Персональная следящая информационная система устанавливается в единственном экземпляре только у заказчика (V.I.P.) и позволяет ему по мере необходимости без клавиатуры получать на родном языке все, что нужно из Интернет (независимо от языка оригинала);
  • Следящий Интернет-каталог - реализация следящей информационной системы в виде системы файлов формата HTML;
  • Корпоративная следящая информационная система / база знаний (описание см. в п. 3.8).
Общедоступные средства мониторинга конкурентной среды:
  • Функция "закладки" обозревателя Интернет (MS Internet Explorer) с возможностью уведомления об изменениях на "избранных" (страницах) Интернет;
  • Подписка на запросы поисковых серверов Интернет с регулярной доставкой по электронной почте уведомлений о новых поступлениях в индекс поисковой системы, например, <http://www.yandex.ru/subscribe.html>;
  • Метапоисковые прикладные программы, обеспечивающие автоматическое направление по расписанию хранимых запросов на группу выбранных поисковых серверов (из 1500) типа «Copernic Agent Pro» <http://www.copernic.com/>,
  • Настольные программы для наблюдения за изменениями на страницах Интернет типа "Диско-Наблюдатель" <http://www.disco.ru/russian/products/watchman.htm>;
  • Многочисленные платные сервисы тематического мониторинга Интернет «Ленты» <http://www.lenty.ru/monitoring.shtml> или «Watch360 Systems Inc» <http://www.watch360.com/watch360/index.do>;
  • Многие другие сервисы и настольные программы слежения, которые появляются каждый день и возникновение которых желательно отслеживать (CD-57+).
4.3. Дезинформация. Любая информация из открытых источников должна проверяться и перепроверяться. Вообще, задача проверки достоверности информации очень сложна. При разведке через Интернет задачу облегчает множественность каналов циркуляции сообщений (срабатывает закон больших числе). Для начала полезно изучить одно из базовых руководств по оценке качества информации из Интернет «Internet Detective» <http://www.desire.org/detective/>.

4.4. За Вами следят! Незнание возможностей новейших технических средств съема информации через Интернет не оправдывает финансовых и иных потерь от сетевого шпионажа. Появились услуги размещения представительств компаний (хостинг): Вашим клиентам предлагается показывать одну версию корпоративного сайта, а Вашим конкурентам – другую. По неясной мне причине некоторые российские поисковые системы (с иностранными владельцами) собирают детальную информацию о том, кто и что ищет. Напомним, что по уникальному IP-адресу пользователя в сети Интернет можно вычислить, чем в Сети занимается персонал конкретной компании.

Специалисты военной разведки отмечают, что запрос на поиск информации обнаруживает направление интереса и является малозаметным каналом утечки массы конфиденциальной информации. Короче говоря, нужно предохраняться. Подмена реального IP-адреса при работе в Интернет корпоративного персонала (анонимизация) обеспечивает защиту от бдительного ока родных спецслужб, иностранных разведок, специалистов по краже коммерческих секретов, разведки конкурентов, хакеров, криминальных элементов и пр. Постоянная смена IP-адресов корпоративных пользователей и следящих роботов при выполнении операций в Интернет должна быть реализована на уровне корпоративной технологической политики. Это обеспечивает должную скрытность разведывательных и иных операций, проводимых через Интернет.

<<<< Оглавление Литература Версия для печати >>>>

Интернет-проекты с участием Кузнецова Сергея Валентиновича

  • www.antiben.ru - база знаний "Бенчмаркинг и антибенчмаркинг. Benchmarking & antibenchmarking" (в разработке)

  • www.cyberint.ru - база знаний "Компьютерная разведка. Cyberintelligence" (в разработке)

  • www.imhappy.ru - база знаний "Про счастье. Happiness knowledge base" (в разработке)

  • www.invisibleweb.ru - база знаний "Невидимый Интернет для бизнеса. Invisible Web for business"

  • www.knowbase.ru - проект "Технологии производства баз знаний. Knowledge base creation technologies"

  • www.lawint.ru - база знаний "Юридическая разведка через Интернет. Legal research via the Internet"

  • www.liveco.ru – база знаний "Неубиваемая компания. Living company" (в разработке)

  • www.onlineci.ru - база знаний "Конкурентная разведка через Интернет. Competitive intelligence via the Internet"

  • www.onlinehr.ru - база знаний "Кадровая разведка через Интернет. HR-research via the Internet" (в разработке)

  • www.onlinemi.ru - база знаний "Маркетинговая разведка через Интернет. Market research via the Internet" (в разработке)

  • www.onlineti.ru - база знаний "Технологическая разведка через Интернет. Technology research via the Internet" (в разработке)

  • www.osint.ru - база знаний "Разведка по открытым источникам. Open sources intelligence"

 Галерея фотографий Сергея Кузнецова http://www.5186364.ru/gallery/

Услуги с участием Кузнецова Сергея Валентиновича

  • Профессиональный поиск информации и разведка по открытым источникам в электронной форме. Information retrieval & open sources intelligence

  • Инновационно-технологический консалтинг. Innovative technology consulting.

  • Обучение, тренинги, семинары, коучинг. Education, training, seminars, coaching.

Мероприятия с участием Кузнецова Сергея Валентиновича

  • Семинар "Конкурентная разведка через Интернет. Основы" 18-19 февраля 2009 года в Москве проводит ЗАО "Тренинги и семинары", http://www.ttss.ru/kontact.html.

Опубликовано по адресу http://www.onlineci.ru/oci-4.htm, отредактировано 06.02.2008


 Конкурентная разведка через Интернет 5. Специфика конкурентной разведки через Интернет.

Кузнецов Сергей Валентинович

Конкурентная разведка через Интернет

(Online competitive intelligence)

<<<< Оглавление Литература Версия для печати >>>>

5. Специфика конкурентной разведки через Интернет.

5.1. Реестр конкурентов. За кем стоит следить? С чего начинать конкурентную разведку? Разработаны методы раннего выявления и мониторинга неизвестных конкурентов по открытым источникам. Сложившиеся в зарубежной практике подходы к планированию процесса конкурентной разведки можно посмотреть в статье Яна Херринга в лучшем русскоязычном издании по конкурентной разведке и информационному менеджменту [11].

Можно сформулировать и более общий подход к планированию деловой разведки и контрразведки. С использованием многомерного классификатора предпринимательских рисков [15], характерных для Вашего бизнеса, территории, рынка систематически изучается фактическое положение вещей. Из всех выявленных по открытым и внутренним источникам угроз Вашему бизнесу выделяют:

  • «Критические - угрозы, последствия которых, превышают величину ожидаемой прибыли, вплоть до величины полной расчетной выручки от предпринимательства, представляющей сумму затрат и прибыли.
  • * Катастрофические - угрозы, последствия которых по своей величине превосходят критический уровень и в максимуме могут достигать величины, равной имущественному состоянию предпринимателя. Катастрофический риск способен привести к краху, банкротству предприятия, его закрытию и распродаже имущества».
Ранжирование рисков по экономическим последствиям (степени ущерба) позволяет сосредоточиться на ликвидации «слабых звеньев» и предотвращении серьезных потерь. В разведывательную и контрразведывательную программы включаются наиболее существенные источники угроз. Такой подход к планированию обуславливает высокую эффективность деятельности подразделений деловой и конкурентной разведки и службы безопасности. С использованием аналогичного подхода строится и ежегодно обновляется корпоративный реестр сведений, отнесенных к коммерческой тайне.

5.2. Представительство конкурента в Интернет. Изучение соперника всегда начинается с создания копии его представительства (сайта) в сети Интернет. Для формирования локального зеркала (в виде системы файлов на жестком диске) можно использовать настольные программы копирования сайтов типа «Teleport Pro» <http://www.tenmax.com/teleport/pro/home.htm>. После создания копии сайта выполняется ее полный анализ. Для исследования можно использовать настольные программы поиска на локальных дисках (в конкретной папке), например, AVSearch <http://www.avtlab.ru/avsearch.htm>. В том случае, если сервер конкурента загружается в корпоративное хранилище, его анализ проводится подсистемой полнотекстового поиска самого хранилища.

5.3. Профиль известного конкурента. Результаты изучения конкретного конкурента обычно оформляются и организуются в виде его профиля (досье, истории ...). Профиль конкурента – систематизированное представление различных характеристик конкурирующей компании (до 500 параметров). Профиль конкурента учитывает специфику отрасли промышленности, постоянно обновляется с использованием открытых источников и содержит достаточную информацию для расчетов с использованием всех применяемых методик анализа конкурентов, рынков, выбора конкурентных стратегий и т.п (SWOT-анализ, матрица БКГ, сценарный анализ...). Первое представление о профиле конкурента можно составить по 68 уроку Харви Маккея [12]. Образцы и фрагменты профилей на разные объекты конкурентной разведки можно посмотреть у «Национального кредитного бюро» <http://creditnet.ru/examples/> или «World Markets Research Centre» <http://www.globalinsight.com/internal/WMA-redirect.htm>. Очевидно, что своевременно обновлять профиль из 500 параметров невозможно без автоматизированного сбора и предварительной систематизации новостей из открытых и иных источников. Иными словами, требуется разворачивание корпоративной базы знаний.

5.4. Профиль в виде поисковых запросов. Слежение за любым известным или неизвестным объектом (конкурент, товар, услуга, рынок, территория, «черный список», программа, метод ...) или проблемной ситуацией (слияния компаний, крупные сделки, невозврат кредита, дефолт, демпинг, контрафактная поставка ...) можно организовать с использованием уникальных признаков из его профиля (досье), оформленных в виде запросов поисковых систем и баз данных Интернет. Это позволяет поддерживать профили (досье) в актуальном состоянии. Например, приведем некоторые запросы для слежения за «Егорьевским заводом асбестовых технических изделий».

Запрос Яндекс <http://www.yandex.ru>:

((Егорьевский|Егорьевск) /3 (АТИ|асбестовых-технических-изделий)) | !ЕзАТИ | ((Egorievsk|Egorievsky) /3 "asbestos technical goods") | (телетайп /2 КОЛЬЦО /2 +346486)| (((Аксенов /2 Игорь-Михайлович)|(Казаков /2 Александр-Петрович)) && (Егорьевский|Егорьевск| !АТИ))

Запрос Convera <http://www.public.ru>:

((Егорьевский OR Егорьевск) (АТИ OR (асбестовых технических изделий within 4)) within 7) OR ЕзАТИ OR ((Egorievsk OR Egorievsky) (asbestos technical goods within 3) within 7) OR (телетайп КОЛЬЦО 346486 within 3) OR (((Аксенов "Игорь Михайлович" within 3) OR (Казаков "Александр Петрович" within 3) OR (Кустов "Юрий Алексеевич" within 3)) AND (Егорьевский OR Егорьевск OR АТИ)) OR ezati OR ((096-40 OR 09640 OR 240) (3-14-74 OR 3-16-28 OR 4-34-80) within 7)

<<<< Оглавление Литература Версия для печати >>>>

Интернет-проекты с участием Кузнецова Сергея Валентиновича

  • www.antiben.ru - база знаний "Бенчмаркинг и антибенчмаркинг. Benchmarking & antibenchmarking" (в разработке)

  • www.cyberint.ru - база знаний "Компьютерная разведка. Cyberintelligence" (в разработке)

  • www.imhappy.ru - база знаний "Про счастье. Happiness knowledge base" (в разработке)

  • www.invisibleweb.ru - база знаний "Невидимый Интернет для бизнеса. Invisible Web for business"

  • www.knowbase.ru - проект "Технологии производства баз знаний. Knowledge base creation technologies"

  • www.lawint.ru - база знаний "Юридическая разведка через Интернет. Legal research via the Internet"

  • www.liveco.ru – база знаний "Неубиваемая компания. Living company" (в разработке)

  • www.onlineci.ru - база знаний "Конкурентная разведка через Интернет. Competitive intelligence via the Internet"

  • www.onlinehr.ru - база знаний "Кадровая разведка через Интернет. HR-research via the Internet" (в разработке)

  • www.onlinemi.ru - база знаний "Маркетинговая разведка через Интернет. Market research via the Internet" (в разработке)

  • www.onlineti.ru - база знаний "Технологическая разведка через Интернет. Technology research via the Internet" (в разработке)

  • www.osint.ru - база знаний "Разведка по открытым источникам. Open sources intelligence"

 Галерея фотографий Сергея Кузнецова http://www.5186364.ru/gallery/

Услуги с участием Кузнецова Сергея Валентиновича

  • Профессиональный поиск информации и разведка по открытым источникам в электронной форме. Information retrieval & open sources intelligence

  • Инновационно-технологический консалтинг. Innovative technology consulting.

  • Обучение, тренинги, семинары, коучинг. Education, training, seminars, coaching.

Мероприятия с участием Кузнецова Сергея Валентиновича

  • Семинар "Конкурентная разведка через Интернет. Основы" 18-19 февраля 2009 года в Москве проводит ЗАО "Тренинги и семинары", http://www.ttss.ru/kontact.html.

Опубликовано по адресу http://www.onlineci.ru/oci-5.htm, отредактировано 06.02.2008


 Конкурентная разведка через Интернет 6. Вместо заключения.

Кузнецов Сергей Валентинович

Конкурентная разведка через Интернет

(Online competitive intelligence)

<<<< Оглавление Литература Версия для печати >>>>

6. Вместо заключения.

Предлагаемые малозатратные технологии конкурентной разведки через Интернет на неопределенной базе открытых источников [13,14] позволяют автоматизировать сбор и предварительную систематизацию нужной информации:
  • На любом языке (возможно сразу в переводе на родной или иной рабочий язык);
  • Со всего мира, независимо от места (страны) публикации важного материала;
  • Из десятков тысяч источников, о которых заинтересованное лицо не имело никакого представления;
  • С минимальной задержкой (от 15 минут).

<<<< Оглавление Литература Версия для печати >>>>

Интернет-проекты с участием Кузнецова Сергея Валентиновича

  • www.antiben.ru - база знаний "Бенчмаркинг и антибенчмаркинг. Benchmarking & antibenchmarking" (в разработке)

  • www.cyberint.ru - база знаний "Компьютерная разведка. Cyberintelligence" (в разработке)

  • www.imhappy.ru - база знаний "Про счастье. Happiness knowledge base" (в разработке)

  • www.invisibleweb.ru - база знаний "Невидимый Интернет для бизнеса. Invisible Web for business"

  • www.knowbase.ru - проект "Технологии производства баз знаний. Knowledge base creation technologies"

  • www.lawint.ru - база знаний "Юридическая разведка через Интернет. Legal research via the Internet"

  • www.liveco.ru – база знаний "Неубиваемая компания. Living company" (в разработке)

  • www.onlineci.ru - база знаний "Конкурентная разведка через Интернет. Competitive intelligence via the Internet"

  • www.onlinehr.ru - база знаний "Кадровая разведка через Интернет. HR-research via the Internet" (в разработке)

  • www.onlinemi.ru - база знаний "Маркетинговая разведка через Интернет. Market research via the Internet" (в разработке)

  • www.onlineti.ru - база знаний "Технологическая разведка через Интернет. Technology research via the Internet" (в разработке)

  • www.osint.ru - база знаний "Разведка по открытым источникам. Open sources intelligence"

Галерея фотографий Сергея Кузнецова http://www.5186364.ru/gallery/

Услуги с участием Кузнецова Сергея Валентиновича

  • Профессиональный поиск информации и разведка по открытым источникам в электронной форме. Information retrieval & open sources intelligence

  • Инновационно-технологический консалтинг. Innovative technology consulting.

  • Обучение, тренинги, семинары, коучинг. Education, training, seminars, coaching.

Мероприятия с участием Кузнецова Сергея Валентиновича

  • Семинар "Конкурентная разведка через Интернет. Основы" 18-19 февраля 2009 года в Москве проводит ЗАО "Тренинги и семинары", http://www.ttss.ru/kontact.html.

Опубликовано по адресу http://www.onlineci.ru/oci-6.htm, отредактировано 11.03.2008


Описания компакт-дисков. Конкурентная разведка через Интернет. Кузнецов Сергей Валентинович

Описания компакт-дисков

"Конкурентная разведка через Интернет"

Бесплатный компакт-диск

1 Obuhenie i rabota

2 Avtorskie materialy

3 Otdyh i ukrasenia

4 Prikladnye programmy

4a Portable

Лицензионный компакт-диск

5 Internet

6 Uhebniki i rukovodstva

Для обеспечения возможности работы на компьютерах с версиями MS Windows, не поддерживающими русский язык, все имена папок и файлов даны либо на английском языке, либо транслитом с русского языка.

Бесплатный DVD-диск: OnlineCI_Free на 17.11.2008 – 2.2+ Гб в 5400+ файлах (880+ папок).

  • Oglavlenie oznakomitel'nogo diska.txt – Полное оглавление бесплатного компакт-диска.

  • oci-print.pdf – одноименная брошюра, 130 стр.

  • OCIslides.pdf – одноименный слайд-фильм, 186 кадров.

  • onlineci-ru.chm – сайт «Конкурентная разведка через Интернет» в сжатом виде.

  • Rabochee mesto analitika.txt – Оглавление базы данных "Рабочее место аналитика".

1 Obuhenie i rabota – Учебные программы, материалы для подготовки к занятиям, договора с заказчиками, статистика, калькулятор стоимости обучения, вакансии (8+ Мб).

11 Obuhenie – Обучение

111 Titov VV (5 учебных программ Титова В.В.: "Искусство решения проблем", "Искусство совещания", Искусство презентации", "Трансфер технологий" (инновационный менеджмент) и "Руководить без конфликтов". Кроме того, предлагается выполнение проектов по программам: "Классификация", "Интерактивный справочник" и "Инновационный консалтинг".)

1111 Interaktivnyj spravohnik (работающий html-макет пользовательского интерфейса базы знаний на примере вопрос-ответного доступа к закону РФ "О государственных пенсиях …".)

112 Kuznetsov SV

1121 Konkurentnaa razvedka herez Internet – документация по направлению обучения "Конкурентная разведка через Интернет"

1122 Uridiheskaa razvedka – документация по курсу "Юридические технологии"

1123 Internet-razvedka – учебные программы "Разведка по открытым источникам Интернет"

12 Rabota (оплачиваемая практика для прошедших обучение у Кузнецова С.В.)

2 Avtorskie materialy (Кузнецов Сергей Валентинович / Титов В.В., 18 Мб).

21 Publikatii - авторские материалы Кузнецова С.В. (более 100 работ, включая книги).

22 Metodiki - методические материалы (извлечение знаний, поиск, разрешение проблем …).

23 Nauka - материалы научного и технологического характера.

24 Vopros-otvetnyj dostup - Вопрос-ответный доступ к закону РФ "О … пенсиях …".

25 Praktikum TEHNOLOGII POZNANIY - на основе демоверсии поисковой системы АРТЕФАКТ, одного из вариантов основы для внутреннего контура системы конкурентной разведки предприятия.

26 Prezentatii - обучающие презентации (классификация, вопрос - ответный доступ к знаниям).

27 Predlozenia - предложения

28 O Kuznetsove S V - список работ и резюме

3 Otdyh i ukrasenia (Relax) – Отдых и украшения (230+ Мб).

31 Temy rabochego stola (Themes) – темы рабочего стола
32 Khraniteli ekrana (Screen Savers) - хранители экрана
33 Fotografii na raboсhij stol (Wallpapers) - фотографии на рабочий стол (низкого разрешения)
34 Fotografii dlya pechati (Photos to print) - фотографии автора для печати (увеличение до формата A3)

4 Prikladnye programmy - прикладные программы (кроме Интернет, 1,12+ Гб).

41 Upravlenie - управление

411 Operationnaa sistema - уход за ОС семейства Windows и ее восстановление

412 Diski – разнообразные утилиты для обслуживания локальных и компакт-дисков

413 Fajly - файлы

4131 Avtomatizatia – групповые операции с документами

4132 Zahita – защита документов

41321 Szatie – архивирование файлов и папок

41322 Vosstanovlenie – реанимация стертых файлов

41323 Rezervirovanie - резервное копирование файлов, папок, дисков

41324 Sifrovanie – криптозащита файлов и логических дисков

41325 Podpis' - надписывание

41326 Udalenie – безопасное удаление

41327 Skrytie - стеганография

4133 Lokal'nyj poisk – индексирование и поиск на локальных дисках

4134 Preobrazovanie – разнообразные конверторы файлов

4135 Prosmotr – программы для просмотра файлов разных форматов

4136 Redaktirovanie – редактирование текстов

41361 ASCII – DOS-редактор

41362 Collect – собирание в единый файл содержимого папки

41363 Counters - счетчик

41364 DOC – обработка и вскрытие документов MS Word

41365 Extract – текстовый процессор для извлечения заданных строк из текстов

41366 HTML – редакторы текстов для Интернет

41367 Image – графические редакторы

41368 PDF – виртуальный принтер для подготовки документов формата Adobe Acrobat

41369 replace – поиск и замена названий и в тексте файлов

4136a Universal – универсальные редакторы (для многих форматов файлов)

4136b Klaviatura – клавиатурный тренажер и переключатель раскладки клавиатуры

4136c OpenCD – известный комплект бесплатных прикладных программ для Windows

4136d OpenOffice – бесплатный заменитель MS Office (мобильная и русская версии)

4136e Szatie – уплотнение составных документов офисных форматов

4136f Blogi – подготовка личных дневников

4137 Upravlenie – копирование, переименование и др. операции с файлами

4138 Emotional'naa otenka – психолингвистические программы

414 Finansy – управление расходами

415 Otnosenia s klientami – учет и контроль контактов

416 Vrema – персональный планировщик

417 Znania – пакеты для управления корпоративными знаниями

418 Personal – подбор персонала

42 Slovari

421 Sinonimy - два бесплатных метасловаря синонимов

422 Perevodhiki – настольные бесплатные переводчики

423 Prohie – прочие словари: имен, морфологический, орфографический, толковый, частотный, энциклопедический, определитель языка, телефонные коды

43 Karty - карты

431 Dubl'GIS 11 gorodov – карты 11 городов России

432 Moskva – карта Москвы с номерами домов

433 Moskovskaa obl – карта Московской области

44 Bazy dannyh – базы данных

441 Strany mira – досье на страны мира

45 Analiz – программы для анализа связей объектов

4a Portable - переносимая русская версия OpenOffice Professional (релиз от "Инфра-Ресурс")

Лицензионный DVD-диск: ONLINECI на 17.11.2008 – 4,3+ Гб в 10900+ файлах (1790+ папок).

  • Oglavlenie_litenzionnogo_diska.txt – Полное оглавление лицензионного компакт-диска.

  • oci-print.pdf – одноименная брошюра, 130 стр.

  • OCIslides.pdf – одноименный слайд-фильм, 186 кадров.

  • onlineci-ru.chm – сайт «Конкурентная разведка через Интернет» в сжатом виде.

  • Rabochee mesto analitika.txt – Оглавление базы данных "Рабочее место аналитика".

Кроме перечисленных ниже папок включаются все папки бесплатного компакт-диска (см. выше).

5 Internet (1.1+ Гб) – прикладные программы для профессиональной работы в Интернет.

51 Bezopasnost (Security) – защита персонального компьютера от угроз из Интернет

511 Anonimous – средства анонимизации доступа в Интернет

512 AntiRootkit – средства выявления и защиты от вредоносных программ уровня ядра ОС

513 AntiSpyware – программы для выявления и защиты от шпионских программ

514 Antivirus – программы защиты от вирусов

515 Erasers – утилиты для безвозвратного затирания информации (вплоть до файла подкачки)

516 Mezsetevye ekrany (Firewalls) – межсетевые экраны

517 Other – прочие программы для защиты, выявления и профилактики нападений через Интернет

52 Elektronnaya pochta (E-Mail) – прикладные программы для персонализированных рассылок

53 Domashnaya stranitsa (Номеpage) – редакторы и другие программы для подготовки сайтов

54 Zagruzka (Download) – копирование данных из Интернет на локальный диск

541 Sites – загрузка сайтов и баз данных целиком или выборочно

542 Files – загрузка отдельных файлов

543 Command line tools – средства загрузки, запускаемые с командной строки (пакетный режим)

544 Rezultatov poiska (Search engines results) – загрузка результатов поиска

55 Zakladki (Bookmarks) – системы управления базами ссылок на ресурсы Интернет

56 Poisk (Search) – метапоисковые клиенты – программы для параллельного поиска на многих серверах

561 Parallelniy poisk (Metasearch) – параллельный поиск через поисковые системы и базы данных

562 Poisk na saite (Site search) – автономные агенты для поиска на конкретном сайте

563 FTP-Scanner – утилита для поиска на ftp-серверах

564 Karty (Maps) – программа для поиска объектов на картах стран мира

57 Monitoring – 60+ программ для слежения за изменениями ресурсов Интернет

570 Personal newsletter - командные файлы (скрипты) для реализации сервиса "Персональная электронная газета"

571 Adresa URL – 45+ программ для мониторинга изменений по известным адресам (URL)

572 Sites – 7 программ для слежения за изменениями и новыми уязвимостями на сайтах

573 Kanaly RSS Atom – 10+ программ для слежения за блогами и новостными каналами форматов RSS / Atom и др.

574 Audio Podcast – 3 программы для поиска, слежения, загрузки и воспроизведения новых звукозаписей

575 Video – 2 программы для мониторинга, загрузки и воспроизведения новых видеозаписей

576 Ssylki (Links) – 2 программы для мониторинга наличия обратных ссылок на сайт

577 Fajly FTP – 4 программы для контроля изменений в каталогах файловых архивов, мониторинга и загрузки новых версий файлов (прайс-листы и т.п.)

578 Rezultatov poiska (Search engines results) – мониторинг изменений результатов поиска

58 Obozrevateli (Browsers) – 10+ программ для просмотра, изучения и сканирования web-страниц и сайтов

581 MS Internet Explorer – самый дырявый и нелюбимый обозреватель ресурсов Интернет

5811 Nadstrojki – расширения самого распространенного обозревателя Интернет

58111 NetCaptor – многооконный обозреватель с БД "Рабочее место аналитика"

582 Firefox – бесплатный обозреватель с открытым кодом (переносимая версия)

583 Opera – бесплатный "самый быстрый" обозреватель

59 Ekstragirovanie (Extract) – выборочное копирование информации из Интернет

5a Prochee (Else) – разные полезности (шифровальщики, переводчики, синхронизаторы …)

6 Uhebniki i rukovodstva (только полные тексты, изображения или архивы, 962+ Мб).

61 Analytics

611 Bezopasnost (Security) – вопросы корпоративной безопасности

6111 Korporativnye poglohenia – постоянная угроза видимым бизнесам

6112 Loal'nost' personala – бич компаний с репрессивным менеджментом

6113 Ekonomiheskie diversii – общенациональные и корпоративные подрывные операции

6114 Opasnosti biznesa v Rossii - нужно учиться работать в условиях "бепредела"

612 Razvedka (Intelligence)

6120 Analiticheskaya (Analyst) – способы обработки информации

6121 Benchmarking – сделать лучше, не украв

6122 Zurnalistskie rassledovania - журналистские расследования

6123 Kadrovaya (Human Resources) – подбор, проверка и управление персоналом

6124 Konkurentnaya (Competitive)

61241 Profil' konkurenta – методики конкурентного анализа

61242 Programmnoe obespehenie KR – нет и не будет универсальных программных решений для корпоративной разведки

61243 Oplata i vakansii – требования и оплата персонала отделов конкурентной разведки

61244 Scip Online Newsletter – "закрытая" подписка американского Общества профессионалов конкурентной разведки (www.scip.org)

61245 Bibliography - библиография работ третьих лиц

61246 CI-ebooks - образы интересных книг по конкурентной разведке

61247 Zhurnal Biznes-razvedka - журнал "Бизнес-разведка" ("Амулет", Москва)

61248 KonSi - материалы фирмы "Конси" (Н.Новгород)

6125 Marketingovaa – сбор и анализ информации о товарах и услугах

6126 Po otkrytym istohnikam – безопасная аналитика

61261 Dos'e na sluzby baz dannyh - досье на службы баз данных – коммерческий доступ к русскоязычной информации

61262 Dos'e na goroda Rossii – справочник по муниципальным образованиям РФ

61263 Kniga faktov TRU (Книга фактов ЦРУ) - версии разных лет известного справочника по странам мира

6127 Tehnologicheskaya (Tech&Patent) – техники и ресурсы для поиска патентов и иных объектов интеллектуальной собственности, проверки новизны…

6128 Herez Internet – проблемно-ориентированный поиск

61281 Nevidimyj Internet – почему критическая для бизнеса открытая информация невидима и как ее вовремя "взять"…

61282 Standarty na poisk – попытка избежать терминологического разнобоя

61283 Robots.txt – стандарты исключения для роботов поисковых систем

6129 Uridiheskie tehnologii (Legal) - использование Интернет для разрешение правовых проблем

62 Upravlenie (Management) - Управление

621 Vremenem (Time) - кто не успел, тот опоздал

622 Znaniyami (Knowledge) - знаниями

6221 Programmnoe obespehenie – программное обеспечение

6222 Korporativnye portaly – корпоративные порталы

6223 Klassifikatory - классификаторы

623 Kachestvom (Quality) - качеством

6231 Standarty – стандарты качества

624 Kompaniej (Enterprise) - менеджмент

6241 Antibenhmarking – фатальные ошибки бизнеса повторять довольно дорого…

6242 Menedzhment dolgozhitelej (Long living companies) – принципы управления долгоживущих и быстрорастущих компаний

6243 Virtual'nye korporatsii - виртуальные корпорации, возможен ли неубиваемый бизнес в России?

6244 Fast growing companies - система управления быстро растущих компаний

625 Proektami (Projects) – управление проектами

63 Pravonarusheniya (Crime) – Правонарушения "Надо делать как надо. А как не надо, делать не надо" (Винни-Пух)

631 Komp'uternye prestuplenia - Компьютерные преступления, что не надо делать в процессе разведки через Интернет

632 Promyslennyj spionaz – Промышленный шпионаж, или разведка по закрытым источникам и ее последствия

633 Nedobrosovestnaa konkurentia – практика и антимонопольное право РФ и стран мира

64 Obuchenie (Educate) – для преподавателей, тренеров…

65 Lichnoe (Private) – ресурсы для персонального использования

651 Personal computer - персональный компьютер, настройка ПК и разные справочники

652 Psychology - психология

653 Shast'e (Happiness) - счастье – это обязанность

654 Tvorchestvo (Creation) – творчество, учебники для развития креативности

66 Prochee (Else) – очень полезное чтение

Все материалы, размещенные на данном компакт-диске, защищены законодательством об авторском праве. Компакт-диск проверен антивирусными программами AVAST Home Edition (http://www.avast.ru/Free_avast_home_edition.htm) и Dr.Web CureIt! (http://www.freedrweb.com/cureit/).

Интернет-проекты с участием Кузнецова Сергея Валентиновича

  • www.antiben.ru - база знаний "Бенчмаркинг и антибенчмаркинг. Benchmarking & antibenchmarking" (в разработке)

  • www.cyberint.ru - база знаний "Компьютерная разведка. Cyberintelligence" (в разработке)

  • www.imhappy.ru - база знаний "Про счастье. Happiness knowledge base" (в разработке)

  • www.invisibleweb.ru - база знаний "Невидимый Интернет для бизнеса. Invisible Web for business"

  • www.knowbase.ru - проект "Технологии производства баз знаний. Knowledge base creation technologies"

  • www.lawint.ru - база знаний "Юридическая разведка через Интернет. Legal research via the Internet"

  • www.liveco.ru – база знаний "Неубиваемая компания. Living company" (в разработке)

  • www.onlineci.ru - база знаний "Конкурентная разведка через Интернет. Competitive intelligence via the Internet"

  • www.onlinehr.ru - база знаний "Кадровая разведка через Интернет. HR-research via the Internet" (в разработке)

  • www.onlinemi.ru - база знаний "Маркетинговая разведка через Интернет. Market research via the Internet" (в разработке)

  • www.onlineti.ru - база знаний "Технологическая разведка через Интернет. Technology research via the Internet" (в разработке)

  • www.osint.ru - база знаний "Разведка по открытым источникам. Open sources intelligence"

 Галерея фотографий Сергея Кузнецова http://www.5186364.ru/gallery/

Услуги с участием Кузнецова Сергея Валентиновича

  • Профессиональный поиск информации и разведка по открытым источникам в электронной форме. Information retrieval & open sources intelligence

  • Инновационно-технологический консалтинг. Innovative technology consulting.

  • Обучение, тренинги, семинары, коучинг. Education, training, seminars, coaching.

Мероприятия с участием Кузнецова Сергея Валентиновича

  • Семинар "Конкурентная разведка через Интернет. Основы" 18-19 февраля 2009 года в Москве проводит ЗАО "Тренинги и семинары", http://www.ttss.ru/kontact.html.

Опубликовано по адресу http://www.onlineci.ru/oci-dvd-content.htm, отредактировано 18.11.2008


Вопросы для оценки необходимости обучения. Конкурентная разведка через Интернет. Кузнецов Сергей ВалентиновичКузнецов Сергей Валентинович

Вопросы для оценки необходимости обучения

Ваша квалификация и опыт работы могут быть такими, что автору самому впору идти к Вам на обучение. В таком случае посещение занятий будет для Вас напрасной тратой. Чтобы избежать такой неприятности, пожалуйста, выберите и внимательно изучите соответствующую учебную программу и ответьте на следующие вопросы. Если какие-либо фрагменты выбранной учебной программы покажутся Вам полезными или незнакомыми и хотя бы половина приведенных ниже вопросов вызовет затруднение, можно рекомендовать прохождение обучения после оценки Вашей готовности к занятиям.

  1. Укажите способы и/или прикладные программы, позволяющие одной операцией загрузить из Интернет коллекцию документов по заданной теме или хотя бы результаты поиска по конкретному запросу для произвольной общедоступной поисковой системы или базы данных?

  2. Приведите название программы поиска на локальных дисках персонального компьютера, индексирующей документы устаревшего формата ChiWriter (*.chi).

  3. Как одним запросом в поисковой системе www.rambler.ru искать отчетные документы эмитентов ценных бумаг (например, "Лукойл оверсиз") только в офисных документах форматов DOC + PDF?

  4. Как в поисковой системе www.google.ru искать несколько слов в любых словоформах в группе смежных слов заданного объема, например, все словоформы терминов "конкуренция" и "недобросовестная" рядом в произвольном порядке в группе из 5 смежных слов?

  5. Как в поисковой системе www.yandex.ru найти все документы, содержащие любые словоформы с заглавной (прописной) буквы, например, Налог?

  6. Предложите способ автоматизации мониторинга онлайновых звукозаписей по заданным ключевым словам.

  7. Как в "Избранное" обозревателя MS Internet Explorer (или аналогичную службу альтернативных программ просмотра Интернет) записать ссылку для входа в базу данных, требующую авторизации, без набора имени пользователя (логина) и пароля.

  8. Перечислите бесплатные прикладные программы, обеспечивающие анонимизацию доступа в Интернет для любого обозревателя Интернет.

  9. Составьте план автоматизированного слежения через Интернет за известиями о неизвестных ранее конкурентах, товарах, услугах, угрозах и т.п.

  10. Предложите определение понятия "профиль конкурента" и напишите рекомендации по его составлению для телекоммуникационной отрасли.

Интернет-проекты с участием Кузнецова Сергея Валентиновича

  • www.antiben.ru - база знаний "Бенчмаркинг и антибенчмаркинг. Benchmarking & antibenchmarking" (в разработке)

  • www.cyberint.ru - база знаний "Компьютерная разведка. Cyberintelligence" (в разработке)

  • www.imhappy.ru - база знаний "Про счастье. Happiness knowledge base" (в разработке)

  • www.invisibleweb.ru - база знаний "Невидимый Интернет для бизнеса. Invisible Web for business"

  • www.knowbase.ru - проект "Технологии производства баз знаний. Knowledge base creation technologies"

  • www.lawint.ru - база знаний "Юридическая разведка через Интернет. Legal research via the Internet"

  • www.liveco.ru – база знаний "Неубиваемая компания. Living company" (в разработке)

  • www.onlineci.ru - база знаний "Конкурентная разведка через Интернет. Competitive intelligence via the Internet"

  • www.onlinehr.ru - база знаний "Кадровая разведка через Интернет. HR-research via the Internet" (в разработке)

  • www.onlinemi.ru - база знаний "Маркетинговая разведка через Интернет. Market research via the Internet" (в разработке)

  • www.onlineti.ru - база знаний "Технологическая разведка через Интернет. Technology research via the Internet" (в разработке)

  • www.osint.ru - база знаний "Разведка по открытым источникам. Open sources intelligence"

 Галерея фотографий Сергея Кузнецова http://www.5186364.ru/gallery/

Услуги с участием Кузнецова Сергея Валентиновича

  • Профессиональный поиск информации и разведка по открытым источникам в электронной форме. Information retrieval & open sources intelligence

  • Инновационно-технологический консалтинг. Innovative technology consulting.

  • Обучение, тренинги, семинары, коучинг. Education, training, seminars, coaching.

Мероприятия с участием Кузнецова Сергея Валентиновича

  • Семинар "Конкурентная разведка через Интернет. Основы" 18-19 февраля 2009 года в Москве проводит ЗАО "Тренинги и семинары", http://www.ttss.ru/kontact.html.

Опубликовано по адресу http://www.onlineci.ru/oci-education-need.htm, отредактировано 05.02.2008


 Конкурентная разведка через Интернет 7. Использованная литература

Кузнецов Сергей Валентинович

Конкурентная разведка через Интернет

(Online competitive intelligence)

<<<< Оглавление Версия для печати

7. Использованная литература

  1. Кузнецов Сергей Валентинович Технологии управления, основанного на знаниях, 2002.
  2. SCIP Code of Ethics for CI Professionals <http://www.scip.org/2_code.php>.
  3. The Deep Web: Surfacing Hidden Value <http://www.press.umich.edu/jep/07-01/bergman.html>.
  4. The Netcraft Web Server Survey <http://news.netcraft.com/archives/web_server_survey.html>.
  5. Largest Deep-Web™ Sites <http://aip.completeplanet.com/aip-engines/help/largest_engines.jsp>.
  6. Кузнецов Сергей Валентинович Компьютерная конкурентная разведка, PC Week RE № 42(312), 13-19.11.2001. <http://www.pcweek.ru/themes/detail.php?ID=59780>.
  7. Кузнецов Сергей Валентинович «Доступ к текстовой информации», Владивосток, 1998, <http://serendip.narod.ru/inter/progr/access.htm>.
  8. Кузнецов Сергей Валентинович «Технологии познания» 2001, <http://serendip.narod.ru/inter/progr/techknow.htm>.
  9. Кузнецов Сергей Валентинович «Бесплатное разрешение проблем с использованием ИНТЕРНЕТ», 2001 <http://serendip.narod.ru/inter/progr/yandwork.htm>.
  10. Language Dictionaries <http://www.yourdictionary.com/languages.html>.
  11. "Конкурентная разведка: Уроки из окопов", М.: Альпина Паблишер, 2003. под ред. Джона Е. Прескотта, Стивена Х. Миллера (есть в продаже).
  12. Маккей Харви «Как уцелеть среди акул» М.: Экономика, 1993. <http://mtp123.narod.ru/Books/Makkein.zip>.
  13. Кузнецов Сергей Валентинович Программа обучения «Конкурентная разведка на основе интернет-технологий для аналитиков» <http://www.onlineci.ru>.
  14. Кузнецов Сергей Валентинович Презентация "Компьютерная конкурентная разведка" (MS Power Point, 7.9 Мб) <http://www.onlineci.ru/oci-slides.zip>.
  15. Светлова Е.С., Забияко С.В. «НОВЫЙ ПОДХОД К КЛАССИФИКАЦИИ ПРЕДПРИНИМАТЕЛЬСКИХ РИСКОВ» Сборник научных трудов (вып.3) Института Менеджмента, Маркетинга и Финансов <http://www.immf.ru/htmls/sc_caf.htm>.
  16. OCLC Web Characterization Project Size and Growth <http://wcp.oclc.org/stats/size.html>.
  17. OCLC Web Characterization Project Country and Language <http://www.oclc.org/research/projects/archive/wcp/stats/intnl.htm>.

<<<< Оглавление Версия для печати

Интернет-проекты с участием Кузнецова Сергея Валентиновича

  • www.antiben.ru - база знаний "Бенчмаркинг и антибенчмаркинг. Benchmarking & antibenchmarking" (в разработке)

  • www.cyberint.ru - база знаний "Компьютерная разведка. Cyberintelligence" (в разработке)

  • www.imhappy.ru - база знаний "Про счастье. Happiness knowledge base" (в разработке)

  • www.invisibleweb.ru - база знаний "Невидимый Интернет для бизнеса. Invisible Web for business"

  • www.knowbase.ru - проект "Технологии производства баз знаний. Knowledge base creation technologies"

  • www.lawint.ru - база знаний "Юридическая разведка через Интернет. Legal research via the Internet"

  • www.liveco.ru – база знаний "Неубиваемая компания. Living company" (в разработке)

  • www.onlineci.ru - база знаний "Конкурентная разведка через Интернет. Competitive intelligence via the Internet"

  • www.onlinehr.ru - база знаний "Кадровая разведка через Интернет. HR-research via the Internet" (в разработке)

  • www.onlinemi.ru - база знаний "Маркетинговая разведка через Интернет. Market research via the Internet" (в разработке)

  • www.onlineti.ru - база знаний "Технологическая разведка через Интернет. Technology research via the Internet" (в разработке)

  • www.osint.ru - база знаний "Разведка по открытым источникам. Open sources intelligence"

 Галерея фотографий Сергея Кузнецова http://www.5186364.ru/gallery/

Услуги с участием Кузнецова Сергея Валентиновича

  • Профессиональный поиск информации и разведка по открытым источникам в электронной форме. Information retrieval & open sources intelligence

  • Инновационно-технологический консалтинг. Innovative technology consulting.

  • Обучение, тренинги, семинары, коучинг. Education, training, seminars, coaching.

Мероприятия с участием Кузнецова Сергея Валентиновича

  • Семинар "Конкурентная разведка через Интернет. Основы" 18-19 февраля 2009 года в Москве проводит ЗАО "Тренинги и семинары", http://www.ttss.ru/kontact.html.

Опубликовано по адресу http://www.onlineci.ru/oci-i.htm, отредактировано 06.02.2008


Конкурентная разведка через Интернет. Приветствие

Уважаемые коллеги!

В условиях нарастающей глобальной конкуренции решающим фактором выживания предприятий является их способность первыми или быстрее предоставить потребителям большую или уникальную ценность при меньших или сравнимых издержках. Выживание предприятий постсоветского пространства осложняется тем, что во многих случаях конкурентом выступает организованная преступность (государство и криминал). Банальных решений задачи выживания бизнеса в таких условиях не существует.

К нестандартным решениям можно отнести т.н. альтернативный менеджмент. "Новая" культура управления зародилась в Японии еще в 19 столетии и доказала свою жизнеспособность всему миру. Такие предприятия работают как одна команда. Сотрудники лояльны и компетентны. Целые поколения служащих с большой отдачей добросовестно занимаются любимым делом, постоянно учатся и делятся опытом, предлагают и стараются внедрять новации разного уровня и почти все практикуют разведку по открытым источникам.

Распространено заблуждение, что более 80% необходимых для профессиональной деятельности материалов может быть получено из открытых источников. По темпам роста объемов открытых данных Интернет опережает иные каналы публичного доступа к информации. Самым технологичным способом опубликования информации и доступа к ней остается Всемирная Паутина. Часть информации публикуется только в Интернет (т.н. серая литература). Кто-то называет Интернет хранилищем знаний, кто-то – свалкой. При затратах, приемлемых даже для частных лиц, становится возможным широкомасштабное слежение через Интернет за любыми сущностями (предприятия, персоны, товары, услуги, цены...) и идеями (потребности потребителей, схемы бизнеса, инновации...). Для создания системы мониторинга новостей о конкуренте по 100.000 англоязычных и/или 5.000 русскоязычных открытых онлайновых источников специалисту достаточно 5 минут. Такая система может уведомлять о появлении критических материалов с задержкой не более 15 минут с момента их публикации. Сильной стороной Интернет-разведки является безграничность, высокая точность и полнота, оперативность, технологичность и невысокая стоимость.

Использование Интернет для деловой разведки абсолютно необходимо, но не достаточно. Онлайновая разведка не может компенсировать недостатки традиционного (репрессивного) управления. Новые поступления критически важной информации кто-то должен своевременно и качественно обработать. Решения должны базироваться на опережающих и компетентных оценках команды проекта, а не диктоваться настроением или пристрастиями отдельного руководителя. Ходят слухи, что более 80% необходимых данных есть на самом предприятии (социальный аспект разведки), но по разным причинам недоступно в нужный момент лицам, принимающим решения. Разведка через Интернет не может заменить иные виды деловой разведки, в частности, работу персонала на местах.

Частным видом разведки по открытым источникам является конкурентная разведка. Сфера компетенции службы конкурентной разведки предприятия - все, что создает настоящие и будущие возможности и угрозы для бизнеса. В отличие от промышленного шпионажа конкурентная разведка ведется этичными и законными методами, что не создает угроз репутации и ресурсам фирмы и обеспечивает доказательства для возможной работы в судах. В условиях низкого уровня деловой этики заказ услуг конкурентной разведки на стороне (аутсорсинг) нужно признать рискованным. За специалистов по конкурентной разведке некоторые московские фирмы предлагают 60.000 долларов в год. Однако высокооплачиваемые "варяги", как правило, рано или поздно уходят за длинным рублем. Вероятно, лучше делать ставку на дополнительную подготовку собственного персонала со стажем и склонностью к аналитической работе, а также формирование кадрового резерва из способной молодежи хороших семей. Все это имеет смысл только на фоне повышения культуры управления.

Поиск по открытым источникам и их мониторинг, анализ и синтез информации в электронной форме можно вести с использованием авторского комплекса "Технологии управления знаниями". Комплекс методов не привязан к какому-либо конкретному аппаратному или программному обеспечению и предназначен для автоматизации работы в режиме "реального времени" с массивами текстов на любых языках, поисковых системах и в любых проблемных областях, а также для создания корпоративных баз знаний. Комплекс развивается с 1995 года из технологий т.н. «юридической разведки», исключавших пропуск отдельного материала, критичного для успеха дела. Корректное решение фундаментальных проблем компьютерной лингвистики и сквозное документирование работы персонала позволяет предприятию безболезненно переходить к построению корпоративной базы знаний.

Желаю успехов,

Сергей Кузнецов, 7.495.518-6364, 5186364@onlineci.ru,

независимый технолог, консультант и тренер

Интернет-проекты с участием Кузнецова Сергея Валентиновича

  • www.antiben.ru - база знаний "Бенчмаркинг и антибенчмаркинг. Benchmarking & antibenchmarking" (в разработке)

  • www.cyberint.ru - база знаний "Компьютерная разведка. Cyberintelligence" (в разработке)

  • www.imhappy.ru - база знаний "Про счастье. Happiness knowledge base" (в разработке)

  • www.invisibleweb.ru - база знаний "Невидимый Интернет для бизнеса. Invisible Web for business"

  • www.knowbase.ru - проект "Технологии производства баз знаний. Knowledge base creation technologies"

  • www.lawint.ru - база знаний "Юридическая разведка через Интернет. Legal research via the Internet"

  • www.liveco.ru – база знаний "Неубиваемая компания. Living company" (в разработке)

  • www.onlineci.ru - база знаний "Конкурентная разведка через Интернет. Competitive intelligence via the Internet"

  • www.onlinehr.ru - база знаний "Кадровая разведка через Интернет. HR-research via the Internet" (в разработке)

  • www.onlinemi.ru - база знаний "Маркетинговая разведка через Интернет. Market research via the Internet" (в разработке)

  • www.onlineti.ru - база знаний "Технологическая разведка через Интернет. Technology research via the Internet" (в разработке)

  • www.osint.ru - база знаний "Разведка по открытым источникам. Open sources intelligence"

 Галерея фотографий Сергея Кузнецова http://www.5186364.ru/gallery/

Услуги с участием Кузнецова Сергея Валентиновича

  • Профессиональный поиск информации и разведка по открытым источникам в электронной форме. Information retrieval & open sources intelligence

  • Инновационно-технологический консалтинг. Innovative technology consulting.

  • Обучение, тренинги, семинары, коучинг. Education, training, seminars, coaching.

Мероприятия с участием Кузнецова Сергея Валентиновича

  • Семинар "Конкурентная разведка через Интернет. Основы" 18-19 февраля 2009 года в Москве проводит ЗАО "Тренинги и семинары", http://www.ttss.ru/kontact.html.

Опубликовано по адресу http://www.onlineci.ru/oci-in-01.htm, отредактировано 05.02.2008


Конкурентная разведка через Интернет. Разведка по открытым источникам

Разведка по открытым источникам

Согласно военной классификации разведывательная деятельность условно и неверно делится на следующие виды:

  • агентурная разведка (сбор сведений на месте агентами разведки ...);

  • разведка по графической, фото, видеоинформации и иным изображениям;

  • разведка по сигнальной информации (измерениям различной аппаратуры, радиоперехват, прослушивание ...);

  • разведка по открытым источникам;

  • иные виды разведывательной деятельности.

К открытым источникам относятся источники легально полученной информации, доступ к которым возможен на законных основаниях. Легальность и законность рассматривается только в контексте юрисдикции (действующего законодательства) территории, на которой ведутся или планируются хозяйственные и иные операции.

Несколько цитат из открытых источников:

Провал ЦРУ: данные об агентах в свободном доступе Cnews 14.03.2006 http://cnews.ru/cgi-bin/oranews/get_news.cgi?tmpl=top_print&news_id=197658

Весь мир потрясло известие о том, сколь легко и непринужденно можно извлекать из Сети подробную классифицированную информацию о кадровых сотрудниках ЦРУ, включая нелегалов. ... Несложный по постановке эксперимент, проведенный корреспондентами Chicago Tribune, позволил им с помощью платного онлайнового сервиса получить фамилии и другую информацию персонального характера на более чем 2600 сотрудников ЦРУ, 50 внутренних телефонных номеров, а также установить точное местонахождение более чем двух десятков замаскированных объектов ЦРУ по всему свету.

Человек, который поймал Эйхманна http://www.sem40.ru/warandpeace/military/14415/

Имя Питера Малкина вошло не только в историю израильской разведки, благодаря этому человеку весь мир стал свидетелем самого громкого публичного расследования преступлений нацистов после Нюрнбергского процесса. Вот фрагменты последнего интервью с героем еврейского народа Цви Мильхманом: …

- Я счастлив, что помог своей стране. Война разведок – война мозгов, а вовсе не пиф-паф, не шпионская беготня с браунингами. В разведке нужно все время действовать лучше, чем противник, но не намного лучше, а чуть-чуть. Я уяснил: лучшее – враг хорошего.

- Почему вы ушли в отставку?

- Я очень устал. И потом – сильно невзлюбил своего нового шефа-генерала. Да и он меня не жаловал. Начальство раздражает, когда ты слишком много на себя берешь, своевольничаешь. Я, конечно, никогда не выходил за рамки заданий, которые, между прочим, санкционировал своей подписью премьер-министр. Я вообще недолюбливаю генералов, у них мозги недостаточно гибкие. Они привыкли отдавать приказы. А в разведке все надо просчитывать до мелочей, прогнозировать ответные действия противника. Нельзя оставлять следы, любая улика может провалить тщательно продуманную операцию. …

- Вас когда-нибудь ловили с поличным?

- Никогда…

- Какие приемы вы чаще всего использовали для получения информации?

- Все, что могло помочь в получении информации. Фотосъемка, подслушивание, чтение прессы. Кстати, 80 процентов разведывательной информации вычитывается из газет…

Мы - агенты ЦРУ Андрей Солдатов, Версия 05.06.2001 http://www.agentura.ru/dossier/misc/open/

Американцы быстро учатся на своих ошибках. Не успела утихнуть волна возмущения после бомбардировки Китайского посольства в Белграде, а в ЦРУ уже признали, что позорного попадания ракеты можно было бы избежать, просто купив за 2,98 долл. карту города. Специалисты немедленно рекомендовали вписать в оборонную доктрину США специальный раздел об изучении роли открытых источников в сборе критической информации.

На днях ЦРУ опубликовало "План стратегических инвестиций анализа разведсообщества" (Strategic Investment Plan for Intelligence Community Analysis http://www.cia.gov/cia/reports/unclass_sip/). В плане разведчики признают, что не использовали полностью возможности открытых источников, и теперь работа с ними должна стать "высшим приоритетом для инвестиций". Теперь в ЦРУ резонно полагают, что брать информацию из открытых источников безопаснее и дешевле, чем пользоваться разведданными. Ведь их никто не засекречивает, поэтому "информация может обрабатываться без угрозы обвинений в шпионаже".

Все это полностью укладывается в общий курс на снижение роли агентурной работы в спецслужбах США. Напомним, что опрошенные нами американские эксперты в области разведки утверждали, что работа с агентами себя не оправдывает. Главный аргумент - политические последствия возможного провала перевешивают значение переданной агентами информации.

РОЛЬ ИНФОРМАЦИИ В ДИАГНОСТИКЕ НЕГАТИВНЫХ ФАКТОРОВ ДЕЯТЕЛЬНОСТИ БАНКА В.В. ЗЕЗЮЛИН // Банковские услуги (Москва).- 27.01.2003.- 001.- C.23-28

Нередко считают, что вся полезная информация разведывательного характера добывается только из секретных источников, но это совсем не так. По оценке адмирала Захариаса (зам. начальника разведки ВМС США) во время Второй мировой войны 95% информации разведка ВМС США черпала из открытых, 4% - из полуофициальных и только 1% - из секретных источников.

Ищут, но не могут найти... Computerworld Россия, № 36, 04.10.2004, стр. 37 // Издательство "Открытые системы" http://www.osp.ru/cw/2004/36/000_41.htm

Пожалуй, ни для кого уже не новость, что налаженный должным образом сбор и анализ данных позволяет добиться немалых конкурентных преимуществ. Решающую роль в этом играет корпоративная информационная архитектура. В то же время опрос 300 компаний по всему миру, проведенный компанией Delphi Group, показал, что только половина из них имеет формальную информационную архитектуру.

  • Информация постоянно меняется - 41%

  • Плохие средства поиска - 26%

  • Недостаточно целенаправленный поиск - 13%

  • Нет доступа к нужным системам - 10%

  • Недоступность информации - 9%

  • Недостаточно опыта поиска - 1%

Более того, до сих пор предметом обсуждения является вопрос о том, кто должен отвечать за развертывание этой архитектуры. Примерно в трети опрошенных компаний идеологом и ответственным за выработку информационной архитектуры остается директор информационной службы, и только в 18% эти иницативы возглавляют бизнес-менеджеры.

СЕТЕВОЙ ШПИОНАЖ 03.05.2004 Дмитрий Крамаренко http://www.crime-research.ru/news/03.05.2004/98/

Интернет - это не только информационный Клондайк, но и территория сетевого шпионажа, где действуют многочисленные охотники за чужими секретами. Ведь большинство организаций имеют выход из корпоративных сетей в Интернет, а значит не только уязвимы перед кибератаками, но могут стать легкой добычей сетевых шпионов….

Дж. Ковасич (автор известной книги "Netspionage: The Threats to Global Information") считает, что получаемая через сеть Интернет информация, как правило, является недостаточно полной для проведения на ее основе аналитической работы в интересах бизнес-разведки и принятия решений. В этой связи он полагает необходимым проводить дополнительные целевые мероприятия по оценке достоверности получаемых сведений и отсечения дезинформации (особенно на каналах электронной почты).

Для решения всего комплекса задач бизнес-разведки на базе сети Интернет рекомендуется создавать в компаниях и учреждениях специальные отделы и подразделения. Как считает Дж. Ковасич, рабочая загрузка таких структур будет непрерывно возрастать в связи с подключением к Интернет новых и новых объектов научной, экономической, производственной и другой деятельности из разных стран, а также с глобальным усилением конкурентной борьбы на мировом рынке.....

Футурологи предсказывают будущее интернета 7 сентября, 2005 http://www.securitylab.ru/news/240177.php

Такие известные футурологи как Кори Доктороу, Эрик Зиммерман, Лоуренс Лессиг и многие другие (всего около 50-ти экспертов), поделились своим видением ближайшего будущего по самым разным аспектам развития Всемирной сети: социальные сети, многопользовательские игры, мобильные коммуникации, голосовая связь и т.д. Обобщив их мнения в одном большом 170-страничном отчете, организаторы проекта Smart Internet 2010 пытаются составить цельную картину — что же нас все-таки ожидает в будущем, каким будет интернет и как его эволюция отразится на жизни обычных людей?

… К 2010 г. интернет станет более доступной и «дружелюбной» технологией, которая еще глубже проникнет в жизнь общества. … В частности, более распространенным способом ввода и вывода информации станет речь.

Другой эксперт Клейтон Кристинсен (Clayton Christensen) подчеркивает, что в течение пяти лет мы увидим значительный эффект от распространения «разрушительных» технологий, которые разрушают целые индустрии, формировавшиеся в течение столетий до этого. Структурные индустриальные разрушения начнутся из-за файлообменных сервисов (звукозаписывающая и киноиндустрия) и VoIP (традиционные телекомы). Пострадают также туристический и финансовые секторы. … Почти все эксперты единодушны во мнении, что будущее интернета связано не с персональными компьютерами, а с мобильными устройствами. …

Интернет-проекты с участием Кузнецова Сергея Валентиновича

  • www.antiben.ru - база знаний "Бенчмаркинг и антибенчмаркинг. Benchmarking & antibenchmarking" (в разработке)

  • www.cyberint.ru - база знаний "Компьютерная разведка. Cyberintelligence" (в разработке)

  • www.imhappy.ru - база знаний "Про счастье. Happiness knowledge base" (в разработке)

  • www.invisibleweb.ru - база знаний "Невидимый Интернет для бизнеса. Invisible Web for business"

  • www.knowbase.ru - проект "Технологии производства баз знаний. Knowledge base creation technologies"

  • www.lawint.ru - база знаний "Юридическая разведка через Интернет. Legal research via the Internet"

  • www.liveco.ru – база знаний "Неубиваемая компания. Living company" (в разработке)

  • www.onlineci.ru - база знаний "Конкурентная разведка через Интернет. Competitive intelligence via the Internet"

  • www.onlinehr.ru - база знаний "Кадровая разведка через Интернет. HR-research via the Internet" (в разработке)

  • www.onlinemi.ru - база знаний "Маркетинговая разведка через Интернет. Market research via the Internet" (в разработке)

  • www.onlineti.ru - база знаний "Технологическая разведка через Интернет. Technology research via the Internet" (в разработке)

  • www.osint.ru - база знаний "Разведка по открытым источникам. Open sources intelligence"

 Галерея фотографий Сергея Кузнецова http://www.5186364.ru/gallery/

Услуги с участием Кузнецова Сергея Валентиновича

  • Профессиональный поиск информации и разведка по открытым источникам в электронной форме. Information retrieval & open sources intelligence

  • Инновационно-технологический консалтинг. Innovative technology consulting.

  • Обучение, тренинги, семинары, коучинг. Education, training, seminars, coaching.

Мероприятия с участием Кузнецова Сергея Валентиновича

  • Семинар "Конкурентная разведка через Интернет. Основы" 18-19 февраля 2009 года в Москве проводит ЗАО "Тренинги и семинары", http://www.ttss.ru/kontact.html.

Опубликовано по адресу http://www.onlineci.ru/oci-in-02.htm, отредактировано 05.02.2008


Конкурентная разведка через Интернет. Сколько стоит специалист?

Сколько стоит специалист?

ОПИСАНИЕ ПОЗИЦИИ

Директор по конкурентному анализу будет подчиняться непосредственно Генеральному директору и будет иметь в своем подчинении структурное подразделение, численностью до 30 сотрудников.

Основная цель: Обеспечение эффективного сбора, систематизации и анализа открытой информации, необходимой Компании для достижения и сохранения конкурентных преимуществ на целевых рынках. Оптимальным кандидатом на позицию Директора по конкурентному анализу мы видим специалиста, который обладает значительными знаниями и опытом в области сбора и анализа информации по заданным темам и подготовки рекомендаций, необходимых руководству компании для принятия управленческих решений в области обеспечения конкурентоспособности Компании на целевых рынках.

Формальные требования: Возраст: 35-50 лет. Пол: мужской. Образование: высшее профессиональное. Работа с компьютером: продвинутый пользователь.

Профессиональные требования к кандидату

Стаж работы по специальности: Обязательно опыт службы в государственных правоохранительных органах (КГБ, ФСБ, ГРУ ГШ МО, ФАПСИ) на управленческих должностях, связанных с получением, обработкой и анализом информации. Предпочтителен опыт работы в службах и подразделениях, связанных с внешней разведкой (ПГУ, СВР). Желателен опыт работы в качестве Директора по конкурентному анализу крупной международной Корпорации.

Необходимые теоретические знания:

  • бизнес-образование (в дополнение к профильному), включая основы экономики, финансового менеджмента, маркетинга, организации производства, труда и управления;

  • гражданское, трудовое, хозяйственное и уголовное право;

  • методы сбора, систематизации и анализа информации, необходимой для успешной коммерческой деятельности компаний;

  • законодательные и нормативные материалы по вопросам, связанным со сбором, обработкой и анализом информации;

  • перспективы и направления развития технических и программно-математических средств сбора и анализа информации;

  • отечественный и зарубежный опыт в области сбора и анализа информации;

  • знание особенностей ведения бизнеса и менталитета на российском рынке.

Необходимый практический опыт:

• Создание и поддержание общей системы сбора, систематизации и анализа информации, необходимой Компании;

• Разработка и проведение мероприятий по сбору, систематизации и анализу информации для нужд Компании;

• Участие в проведении специальных мероприятий по обнаружению фактов и принятию мер по противодействию недобросовестной конкуренции;

• Участие в изучении партнеров, анализе их финансового положения, кредитоспособности, потенциала, уровня персонала, репутации в правительственных и деловых кругах, международных связей;

• Участие в разработке комплекса мероприятий для защиты коммерческой тайны Компании;

• Участие в разработке комплекса мер противодействия коммерческому шпионажу;

• Управление персоналом.

Основные обязанности:

• Управление системой сбора, систематизации и анализа информации для нужд Компании;

• Подготовка информационно-аналитических материалов, необходимых руководству Компании для принятия управленческих решений, направленных на усиление конкурентных позиций Компании;

• Участие в сборе и анализе данных в отношении основных конкурентов, криминальных структур или лиц, которые могут нанести материальный, физический или моральный ущерб правам и интересам Компании;

• Установление доверительных отношений с лицами, изъявившими согласие оказывать на конфиденциальной основе содействие в получении информации, представляющей оперативный интерес;

• Разработка рекомендаций для принятия руководством Компании решений, адекватных происходящим изменениям в социально-политической и финансово-экономической сферах;

Личные качества:

• Честный, лояльный, дипломатичный, с позитивным отношением к работе;

• Активный, энергичный, способный добиваться поставленных целей;

• Лидерские качества;

• Ориентированный на успешный результат;

• Уверенный в себе, способный принимать решения и мотивировать окружающих;

• Отличные аналитические способности, хорошие способности в области стратегического и системного мышления;

• Отличные организаторские способности;

• Заинтересованный в долгосрочной карьере в Компании

Условия труда

1. Режим работы: с 9.00 до 18.00

2. Готовность к особым формам работы: ненормированный рабочий день, командировки, испытательный срок три месяца, совместительство исключено

3. Предполагаемая заработная плата: не менее 60000 долларов США в год

Справка Кузнецова С.В.: Заявитель – московская частная торгово-производственная компания с персоналом 2 тыс. человек. Заявка поступила 1 октября 2003 г.

Интернет-проекты с участием Кузнецова Сергея Валентиновича

  • www.antiben.ru - база знаний "Бенчмаркинг и антибенчмаркинг. Benchmarking & antibenchmarking" (в разработке)

  • www.cyberint.ru - база знаний "Компьютерная разведка. Cyberintelligence" (в разработке)

  • www.imhappy.ru - база знаний "Про счастье. Happiness knowledge base" (в разработке)

  • www.invisibleweb.ru - база знаний "Невидимый Интернет для бизнеса. Invisible Web for business"

  • www.knowbase.ru - проект "Технологии производства баз знаний. Knowledge base creation technologies"

  • www.lawint.ru - база знаний "Юридическая разведка через Интернет. Legal research via the Internet"

  • www.liveco.ru – база знаний "Неубиваемая компания. Living company" (в разработке)

  • www.onlineci.ru - база знаний "Конкурентная разведка через Интернет. Competitive intelligence via the Internet"

  • www.onlinehr.ru - база знаний "Кадровая разведка через Интернет. HR-research via the Internet" (в разработке)

  • www.onlinemi.ru - база знаний "Маркетинговая разведка через Интернет. Market research via the Internet" (в разработке)

  • www.onlineti.ru - база знаний "Технологическая разведка через Интернет. Technology research via the Internet" (в разработке)

  • www.osint.ru - база знаний "Разведка по открытым источникам. Open sources intelligence"

 Галерея фотографий Сергея Кузнецова http://www.5186364.ru/gallery/

Услуги с участием Кузнецова Сергея Валентиновича

  • Профессиональный поиск информации и разведка по открытым источникам в электронной форме. Information retrieval & open sources intelligence

  • Инновационно-технологический консалтинг. Innovative technology consulting.

  • Обучение, тренинги, семинары, коучинг. Education, training, seminars, coaching.

Мероприятия с участием Кузнецова Сергея Валентиновича

  • Семинар "Конкурентная разведка через Интернет. Основы" 18-19 февраля 2009 года в Москве проводит ЗАО "Тренинги и семинары", http://www.ttss.ru/kontact.html.

Опубликовано по адресу http://www.onlineci.ru/oci-in-03.htm, отредактировано 05.02.2008


Персональные и корпоративные системы мониторинга конкурентной среды. Конкурентная разведка через Интернет. Кузнецов Сергей Валентинович

Персональные и корпоративные системы мониторинга конкурентной среды

Возможные варианты реализации службы слежения за внешним миром.

  • Персональная электронная газета - письмо с новыми материалами и/или ссылками на новинки по ряду важных для компании или Вас вопросов, которое будет регулярно приходить по электронной почте. Это могут быть разнообразные предложения товаров и услуг, свежие вакансии, новинки законодательства, учебные, научные, художественные и иные тексты. Равным образом доступны важные для потребителя нетекстовые данные - музыка, изображения, карты и прочие гипермедиа объекты. Критичные для разрешения проблемы материалы формируются “на лету” с использованием лучших ресурсов Интернет по требованию программы, которая по расписанию регулярно обходит Интернет и отбирает только новости.

  • Персональная следящая информационная система устанавливается в единственном экземпляре только у заказчика (V.I.P.) и позволяет ему по мере необходимости без клавиатуры получать на родном языке все, что нужно из Интернет (независимо от языка оригинала). Нужная сиюминутная информация "достается" из Сети одним щелчком мыши (сразу загружается вся группа ресурсов). Все обучение занимает не более часа на рабочем месте. Такая система поставляется как отдельно (без регулярной доставки новостей по почте), так и в рамках коммерческого варианта персональной электронной газеты.

  • Следящий Интернет-каталог - реализация следящей информационной системы в виде системы файлов формата HTML, размещенная в сети Интернет, корпоративной сети или на локальном компьютере (см. Пример).

  • Корпоративная следящая информационная система проводит сбор информации об изменениях внешнего мира и классификацию полученных данных (наполнение систематизированного корпоративного хранилища текстов и иных объектов) с целью обеспечить регулярную доставку информации по компетенции или требованию персоналу корпорации. При реализации усложненного варианта (корпоративная база знаний) возможна поддержка речевого диалога с потребителем и формирование подборки материалов, с заданной степенью логического обобщения разрешающих поставленную проблему.

Средства мониторинга конкурентной среды общего назначения

Для поддержки слежения за внешним миром в масштабе реального времени могут быть использованы технологии принудительной доставки нужных материалов и автоматического классифицирования потока поступающих текстов. Под принудительной доставкой информации понимаются автоматическая транспортировка по электронной почте или иными способами подходящих правовых и иных материалов из сети Интернет или ссылок на них заинтересованному лицу или организации в момент их размещения в Сети или базе данных (или по происшествии некоторого времени). Такая доставка может осуществляться с использованием следующих штатных средств компьютерной разведки (деление условное):

  • бесплатной подписки на поисковые запросы общедоступных поисковых серверов Интернет с регулярной доставкой уведомлений о новых поступлениях по электронной почте, например, русскоязычная служба Web-агентов Яндекс<http://www.yandex.ru/subscribe.html>;
  • персональных поисковых роботов на специализированных серверах Интернет с возможностью направления по расписанию хранимых запросов на конкретный поисковый сервер Интернет с целью получения уведомлений о новых материалах по электронной почте, например, англоязычная служба TracerLock <http://www.tracerlock.com/> или русскоязычная служба "Интегрум Монитор";
  • метапоисковых клиентов – настольных прикладных программ, обеспечивающих автоматическое направление по расписанию хранимых запросов на группу выбранных поисковых серверов (до 1000 по выбору), типа Copernic 2001 <http://www.copernic.com/>, некоторые с возможностью тематического мониторинга и автоматической доставки по расписанию текстов из Интернет (в настоящее время работает с почти 1500 поисковых машин и баз данных, включая патенты - CIPO Canadian Patent DB; Delphion, Delphion Number, Espace, USPTO и USPTO Number);
  • специализированных на новостях метапоисковых роботов-клиентов, например, TIFNY Usenet Newsreader <http://www.tifny.com/>
  • персональных роботов-клиентов для мониторинга новостей, например, WatzNew <http://www.watznew.com>
  • и многие другие (NC-1153, CG-512+)…

Интернет-проекты с участием Кузнецова Сергея Валентиновича

  • www.antiben.ru - база знаний "Бенчмаркинг и антибенчмаркинг. Benchmarking & antibenchmarking" (в разработке)

  • www.cyberint.ru - база знаний "Компьютерная разведка. Cyberintelligence" (в разработке)

  • www.imhappy.ru - база знаний "Про счастье. Happiness knowledge base" (в разработке)

  • www.invisibleweb.ru - база знаний "Невидимый Интернет для бизнеса. Invisible Web for business"

  • www.knowbase.ru - проект "Технологии производства баз знаний. Knowledge base creation technologies"

  • www.lawint.ru - база знаний "Юридическая разведка через Интернет. Legal research via the Internet"

  • www.liveco.ru – база знаний "Неубиваемая компания. Living company" (в разработке)

  • www.onlineci.ru - база знаний "Конкурентная разведка через Интернет. Competitive intelligence via the Internet"

  • www.onlinehr.ru - база знаний "Кадровая разведка через Интернет. HR-research via the Internet" (в разработке)

  • www.onlinemi.ru - база знаний "Маркетинговая разведка через Интернет. Market research via the Internet" (в разработке)

  • www.onlineti.ru - база знаний "Технологическая разведка через Интернет. Technology research via the Internet" (в разработке)

  • www.osint.ru - база знаний "Разведка по открытым источникам. Open sources intelligence"

 Галерея фотографий Сергея Кузнецова http://www.5186364.ru/gallery/

Услуги с участием Кузнецова Сергея Валентиновича

  • Профессиональный поиск информации и разведка по открытым источникам в электронной форме. Information retrieval & open sources intelligence

  • Инновационно-технологический консалтинг. Innovative technology consulting.

  • Обучение, тренинги, семинары, коучинг. Education, training, seminars, coaching.

Мероприятия с участием Кузнецова Сергея Валентиновича

  • Семинар "Конкурентная разведка через Интернет. Основы" 18-19 февраля 2009 года в Москве проводит ЗАО "Тренинги и семинары", http://www.ttss.ru/kontact.html.

Опубликовано по адресу http://www.onlineci.ru/oci-in-05.htm, отредактировано 08.02.2008


Средства автоматизации оперативной работы в Интернет. Конкурентная разведка через Интернет. Кузнецов Сергей Валентинович

Средства автоматизации оперативной работы в Интернет

  1. поисковые шаблоны, например, см. Профиль компании - Владельцы или Искусство наступать на грабли

  2. формулы поисковых запросов, например, см. Персональная информация

  3. регулярные выражения (поиск и экстрагирование всех конкретных понятий заданного класса), например, адресов электронной почты, телефонов, ФИО и т.п.

  4. реестры и каталоги баз данных, например, см. Базы данных для поиска новостей

  5. следящий Интернет-каталог, например, см. Новости конкурентной разведки

  6. персональная следящая информационная система, пример см. Руководство пользователя и содержимое.

Примечание: Коммерческие шаблоны / формулы для генерации поисковых запросов готовятся для группы поисковых систем (http://www.5186364.ru/search-query-patterns.htm, в совокупности - более 5 млрд. русскоязычных текстов).

Интернет-проекты с участием Кузнецова Сергея Валентиновича

  • www.antiben.ru - база знаний "Бенчмаркинг и антибенчмаркинг. Benchmarking & antibenchmarking" (в разработке)

  • www.cyberint.ru - база знаний "Компьютерная разведка. Cyberintelligence" (в разработке)

  • www.imhappy.ru - база знаний "Про счастье. Happiness knowledge base" (в разработке)

  • www.invisibleweb.ru - база знаний "Невидимый Интернет для бизнеса. Invisible Web for business"

  • www.knowbase.ru - проект "Технологии производства баз знаний. Knowledge base creation technologies"

  • www.lawint.ru - база знаний "Юридическая разведка через Интернет. Legal research via the Internet"

  • www.liveco.ru – база знаний "Неубиваемая компания. Living company" (в разработке)

  • www.onlineci.ru - база знаний "Конкурентная разведка через Интернет. Competitive intelligence via the Internet"

  • www.onlinehr.ru - база знаний "Кадровая разведка через Интернет. HR-research via the Internet" (в разработке)

  • www.onlinemi.ru - база знаний "Маркетинговая разведка через Интернет. Market research via the Internet" (в разработке)

  • www.onlineti.ru - база знаний "Технологическая разведка через Интернет. Technology research via the Internet" (в разработке)

  • www.osint.ru - база знаний "Разведка по открытым источникам. Open sources intelligence"

 Галерея фотографий Сергея Кузнецова http://www.5186364.ru/gallery/

Услуги с участием Кузнецова Сергея Валентиновича

  • Профессиональный поиск информации и разведка по открытым источникам в электронной форме. Information retrieval & open sources intelligence

  • Инновационно-технологический консалтинг. Innovative technology consulting.

  • Обучение, тренинги, семинары, коучинг. Education, training, seminars, coaching.

Мероприятия с участием Кузнецова Сергея Валентиновича

  • Семинар "Конкурентная разведка через Интернет. Основы" 18-19 февраля 2009 года в Москве проводит ЗАО "Тренинги и семинары", http://www.ttss.ru/kontact.html.

Опубликовано по адресу http://www.onlineci.ru/oci-in-automation.htm, отредактировано 16.04.2008


Список рекомендованной литературы Конкурентная разведка через Интернет Кузнецов Сергей Валентинович

Список рекомендованной литературы

Уроки из окопов Конкурентная разведка (библиотека на компакт-диске) Разведка по открытым источникам (библиотека на компакт-диске) Аналитика Стратегическая разведка Информация — основа успеха Корпоративная разведка Книжные новинки Сайт РОПКР Коммерческая разведка Конкуренция Конкуренция: теория и практика Маркетинговые войны Информационная война Трактаты о военном искусстве Секреты компьютерного шпионажа Поиск в Интернет Поиск в Internet IBM PC для пользователя Логика Альтернативный менеджмент Живая компания Цель Маверик

Область конкурентной разведки ограничить довольно трудно. Терминология не устоялась. Сама область знаний является междисциплинарной....

I. Достойной русскоязычной литературы, посвященной именно этому предмету, очень мало. Приемлемых книг русскоязычных авторов пока не появилось.

1. "Конкурентная разведка. Уроки из окопов" - М.: Альпина Паблишер, 2003. - 336 стр. под редакцией Джона Е. Прескотта, Стивена Х. Миллера. (лучшее на настоящий момент издание о менеджменте информационно-аналитических служб предприятий). Заказать!

Доступный опыт создания работоспособных подразделений конкурентной разведки в российских компаниях весьма незначителен. Единичные примеры частного характера не позволяют уверенно ориентироваться в этой новой области менеджмента (см. статью "Интеллект Норильского Никеля" http://www.cfin.ru/press/boss/2001-10/20.shtml). Сказываются пренебрежительное отношение директоров к информационно-аналитическим службам, последствия найма в эти подразделения выходцев из спецслужб и небольшой опыт в области информационного менеджмента, накопленный за годы перестройки. Кроме того, реальная практика управления в большинстве российских компаний по известным причинам покрыта мраком коммерческой тайны. Моего личного опыта внедрения технологий конкурентной разведки у корпоративных заказчиков при решении ряда оргвопросов также не достаточно.

Появилась возможность приобщиться к зарубежному опыту организации работы в условиях жесткой конкуренции. На русском языке вышла первая достойная книга по управлению конкурентной разведкой "Конкурентная разведка: Уроки из окопов." - М.: Альпина Паблишер, 2003. - 336 стр. под редакцией Джона Е. Прескотта, Стивена Х. Миллера. Это перевод с английского языка антологии "Proven Strategies in Competitive Intelligence: Lessons from the Trenches" by John E. Prescott (Editor), Stephen H. Miller (Editor), The Society of Competitive Intelligence Professionals, John Wiley & Sons, 2001.

Сборник составлен по материалам исследований зарубежной практики деловой и конкурентной разведки (бизнес-кейсов), опубликованных в журнале "Обозрение конкурентной разведки" (Competitive Intelligence Review, http://www.scip.org/news/cireview.asp). Журнал издается с 1991 года Обществом Професссоналов Конкурентной Разведки (далее "ОПКР", The Society of Competitive Intelligence Professionals, http://www.scip.org). Кроме того, все статьи доступны на сайте ОПКР. Даже низкое качество перевода не уменьшает ценность этого издания. На опыте транснациональных компаний подробно освещаются практически все организационные вопросы разворачивания корпоративных информационно-аналитических служб. Авторами выступают либо настоящие и бывшие практики корпоративных служб конкурентной разведки крупных и средних компаний, либо независимые консультанты и исследователи конкурентной разведки, либо преподаватели специализированных курсов дополнительного образования. Множество точек зрения обеспечивает разностороннее и достаточно объективное освещение этого весьма непростого раздела менеджмента.

Перечислим наиболее интересные статьи:

  • Джон Е. Пеппер "Конкурентная разведка в компании Procter&Gamble" (в оригинале см. http://www.scip.org/Library/10(4)pepper.pdf). Заметим, что корпорация Procter&Gamble давно вошла в историю менеджмента, как классик в области рекламы, связей с общественностью, развития корпоративной культуры и управления корпоративной информацией. Великолепным дополнением к статье одного из бывших руководителей этого промышленного гиганта может служить публикация Константина Ушакова "Мыльная опера в оригинале" CIO MAGAZINE / 2002 / №9 01.12.2002 http://www.cioworld.ru/offline/2002/8/21997/.

  • Брет Бридинг "Взаимодействие КР и УЗ (управления при помощи знаний): исследование кейса Shell Services International" (в оригинале см. http://www.scip.org/news/cireview_article.asp?id=4). Ценность этого материала состоит в подробном описании процесса внедрения системы конкурентной разведки и разворачивания корпоративного хранилища в сервисной IT-компании, обслуживающей подразделения американского нефтяного гиганта Royal Dutch Shell. Дано решение всех вопросов, сформулированных в начале статьи. Все очень практично и необычайно актуально для среднего или крупного российского предприятия.

  • Ян П. Херринг "Основные темы разведывательной информации: процесс выявления и конкретизации потребностей организации" (в оригинале см. http://www.scip.org/Library/10(2)herringcir.pdf). Как и предыдущий материал, статья Херринга посвящена вопросам внедрения службы конкурентной разведки и фиксирует внимание на мало разработанном в практическом плане этапе аналитической работы - планированию или целеполаганию в деловой разведке. Дана классификация целей и видов отчетов, перечислены процедуры взаимодействия с потребителями разведывательной информации, даны рекомендации по налаживанию обратной связи и упреждению запросов пользователей разведывательных отчетов.

  • Патрик Дж. Брайант, Джон Чу, Ян П. Херринг, Джей Янг "Как развивать технологическую конкурентную разведку: обсуждение за "круглым столом" (в оригинале см. http://www.scip.org/Library/9(2)bryant.pdf). Рассматриваются вопросы создания и наращивания ресурсов службы конкурентной разведки с нуля, т.е. при минимальном или нулевом начальном бюджете. Даются рекомендации по убеждению руководства компании в необходимости создания аналитической службы, так сказать, минимальный практикум по саморекламе и дипломатии для карьерного аналитика. Описаны принципы оценки эффективности работы аналитической службы и структура ее финансирования.

Книгу можно заказать во многих Интернет-магазинах или купить в московских магазинах: "Бизнес-книга" (Тверская, дом 12, строение 2; тел. 101-35-11; shop@bizbook.ru) и "Библио Глобус" (Мясницкая, 6/3, тел. 928-3567).

2. На компакт-диске "Конкурентная разведка через Интернет" более 110+ Мб учебных и методических материалов на русском и английском языках в разделе CD-6124 Конкурентная разведка.

3. На компакт-диске "Конкурентная разведка через Интернет" 50 Мб учебных и методических материалов на русском и английском языках в разделе CD-6126 Разведка по открытым источникам.

4. Курносов Ю.В., Конотопов П.Ю. "Аналитика: методология, технология и организация информационно-аналитической работы", М., РУСАКИ, 2004.

5. В. Плэтт "Стратегическая разведка", М., Инфра-М, 1997. Заказать!

6. Хант Ч., Зартарьян В. — Информация — основа успеха: разведка на службе вашего предприятия. — Киев: "Укрзакордонвизасервис", 1992. — 160 с. CD-6126\Razvedka na sluzbe Vasego predpriatia. Заказать!

7. Ярочкин В.И., Бузанова Я.В. "Корпоративная разведка", М., "Ось-89", 2004. Заказать!

8. Книжные новинки по теме можно посмотреть через группу "NC-1163 Knigi" http://findbook.ru/search/d1, дав запрос: конкурентная разведка. Издания прошлых лет можно искать через онлайновые букинистические магазины, используя группу "NC-11631 Bukinistiheskie". Поставьте все запросы на ежемесячное слежение.

9. Подборку русскоязычных статей по конкурентной разведке можно посмотреть в Интернет на сайте Российского общества профессионалов конкурентной разведки http://www.rscip.ru.

10. Деревицкий А.А. "Коммерческая разведка", СПб, Питер, 2006. Заказать!

11. Портер М., "Конкуренция", М., Вильямс, 2002 и другие переиздания. Заказать!

12. Юданов А.Ю. "Конкуренция: теория и практика", 3-е изд., М., ЭКМОС, 2001. Заказать!

13. Райс Э., Траут Дж. "Маркетинговые войны", СПб, Питер, 2002. Заказать!

14. Расторгуев С.П. "Информационная война", М., Радио и связь, 1998. Заказать!

15. Сунь-Цзы, У-Цзы "Трактаты о военном искусстве", СПб, Terra Fantastica, 2003 или аналогичные издания. Заказать!

16. Макнамара Джоэль "Секреты компьютерного шпионажа: Тактика и контрмеры" М., Бином. Лаборатория знаний, 2004. Заказать!

17. Крупник А. "Поиск в Интернет: самоучитель", 2-е изд., СПб, Питер, 2006. Заказать!

18. Гусев В.С. "Поиск в Internet. Самоучитель", М., Издательский дом "Вильямс", 2004. Заказать!

19. Фигурнов В. Э. "IBM PC для пользователя", М., Инфра-М., любое издание (рекомендуется для изучения, если Вы испытываете затруднения с установкой прикладных программ и/или исполнением инструкций). Заказать!

20. Ивин А.А. "Логика", Учебник для гуманитарных вузов, М., Фаир-Пресс, 2002. Заказать!

21. Адлер Ю.П. Дедиков С.В. Фидельман Г.Н. "Альтернативный менеджмент: Путь к глобальной конкурентоспособности", М., "Альпина Бизнес Букс", 2005. Заказать! CD-6242\Alternativnyj menedzment\Alternativnyj menedzment.pdf

22. Ари де Гиус "Живая компания", СПб, Стокгольмская школа экономики в Санкт- Петербурге, 2004 Заказать!

23. Голдратт Э., Кокс Дж. "Цель. Цель-2. Процесс непрерывного улучшения", Киев, ВБ "Максимум", 2005. Заказать! До прочтения этой замечательной книги можно изучить статью "Время - секретное оружие бизнеса" http://www.elitarium.ru/2006/08/16/vremja__sekretnoe_oruzhie_biznesa.html

24. Рикардо Семлер "Маверик" (Maverick: The Success Story Behind the World's Most Unusual Workplace), М., Добрая книга, 2007. Заказать!

Искать нужные Вам книги в российских онлайновых магазинах лучше через http://findbook.ru/search/d1 или http://www.searchbook.ru.

II. Англоязычной литературы, посвященной конкурентной разведке, в избытке, но описаний используемых технологий практически нет (тема явно двойного назначения - в военной терминологии именуется "open source intelligence"), а уровень применяемых технологий оставляет желать лучшего. Для ориентировки в многообразии зарубежных учебных материалов изучите результаты поиска GOOGLE (www.google.com) по следующему запросу:

competitive-intelligence OR competor-intelligence OR open-source-intelligence guide OR tutorial OR handbook

  1. Учебник НАТО для военных разведчиков "INTELLIGENCE EXPLOITATION OF THE INTERNET" (http://www.au.af.mil/au/awc/awcgate/nato/exploit_internet.pdf, октябрь 2002, "Использование Интернет для разведки", на англ., (CD-61264)

  2. Учебник Минюста США "Investigations Involving the Internet and Computer Networks" (Расследования с использованием Интернет и компьютерных сетей) http://www.ojp.usdoj.gov/nij/pubs-sum/210798.htm, январь 2007 года, на англ. (CD-61264).

Уроки из окопов Конкурентная разведка (библиотека на компакт-диске) Разведка по открытым источникам (библиотека на компакт-диске) Аналитика Стратегическая разведка Информация — основа успеха Корпоративная разведка Книжные новинки Сайт РОПКР Коммерческая разведка Конкуренция Конкуренция: теория и практика Маркетинговые войны Информационная война Трактаты о военном искусстве Секреты компьютерного шпионажа Поиск в Интернет Поиск в Internet IBM PC для пользователя Логика Альтернативный менеджмент Живая компания Цель Маверик

Интернет-проекты с участием Кузнецова Сергея Валентиновича

  • www.antiben.ru - база знаний "Бенчмаркинг и антибенчмаркинг. Benchmarking & antibenchmarking" (в разработке)

  • www.cyberint.ru - база знаний "Компьютерная разведка. Cyberintelligence" (в разработке)

  • www.imhappy.ru - база знаний "Про счастье. Happiness knowledge base" (в разработке)

  • www.invisibleweb.ru - база знаний "Невидимый Интернет для бизнеса. Invisible Web for business"

  • www.knowbase.ru - проект "Технологии производства баз знаний. Knowledge base creation technologies"

  • www.lawint.ru - база знаний "Юридическая разведка через Интернет. Legal research via the Internet"

  • www.liveco.ru – база знаний "Неубиваемая компания. Living company" (в разработке)

  • www.onlineci.ru - база знаний "Конкурентная разведка через Интернет. Competitive intelligence via the Internet"

  • www.onlinehr.ru - база знаний "Кадровая разведка через Интернет. HR-research via the Internet" (в разработке)

  • www.onlinemi.ru - база знаний "Маркетинговая разведка через Интернет. Market research via the Internet" (в разработке)

  • www.onlineti.ru - база знаний "Технологическая разведка через Интернет. Technology research via the Internet" (в разработке)

  • www.osint.ru - база знаний "Разведка по открытым источникам. Open sources intelligence"

 Галерея фотографий Сергея Кузнецова http://www.5186364.ru/gallery/

Услуги с участием Кузнецова Сергея Валентиновича

  • Профессиональный поиск информации и разведка по открытым источникам в электронной форме. Information retrieval & open sources intelligence

  • Инновационно-технологический консалтинг. Innovative technology consulting.

  • Обучение, тренинги, семинары, коучинг. Education, training, seminars, coaching.

Мероприятия с участием Кузнецова Сергея Валентиновича

  • Семинар "Конкурентная разведка через Интернет. Основы" 18-19 февраля 2009 года в Москве проводит ЗАО "Тренинги и семинары", http://www.ttss.ru/kontact.html.

Опубликовано по адресу http://www.onlineci.ru/oci-in-books.htm, отредактировано 05.11.2008


Классификация ресурсов Интернет. Конкурентная разведка через Интернет. Кузнецов Сергей Валентинович

Персональная следящая информационная система

Классификация ресурсов Интернет

Описание «Рабочего места аналитика»

Десятичная классификация реализована средствами любого обозревателя ресурсов Интернет, в частности, MS Internet Explorer, Firefox, Opera, Netscape и иных, имеющих функцию импорта Избранного MS Internet Explorer, а также NetCaptor (Главное меню – Группы). Десятичные номера и названия выпадающих папок - групп ресурсов Интернет выделены жирным шрифтом. Ориентировочное число ссылок и подгрупп в соответствующей группе дано после ее названия в круглых скобках в формате (ХХХ ссылок в YY подгруппах).

Ссылки в других документах на этот документ: NC-xxxxx - десятичный номер группы ресурсов Интернет в авторской базе данных "Рабочее место аналитика" двух форматов: групп NetCaptor или Избранного MS Internet Explorer, например, "NC-1145" (Обратная стратегия поиска). Если номер заканчивается знаком «плюс», например, «NC-1145+» нужно использовать и все вложенные группы ресурсов. См. оглавление авторской базы данных "Рабочее место аналитика".

Базовая поставка включает кириллические названия папок и ссылок для русскоязычных ресурсов Интернет. Для обеспечения возможности работы на компьютерах с версиями MS Windows, не поддерживающими русский язык, все имена папок и файлов могут быть даны транслитом с русского языка. Уровень вложенности папок, как правило, не превышает десяти и показан с использованием знаков "прерывистое тире", чем больше знаков - тем глубже в классификации находится требуемый ресурс Интернет или их группа. Число ссылок в конкретной группе (база данных или список баз данных) дано в круглых скобках после названия группы, если оно не дано – это группа верхнего уровня. Группа ресурсов Интернет может сопровождаться комментарием о возможном их применении. База занимает на диске 7+ Мб и содержит 2430+ папок и 39000+ ссылок на ресурсы Интернет, включая более 20% запросов для поиска баз данных, поисковых шаблонов и формул запросов. Дополнительно в базу данных включены ссылки на 6 каталогов, содержащих еще 5300 ссылок (NC-11). К особенностям указанной базы данных можно отнести то, что она

  • разработана для нужд отдельных аналитиков и целых аналитических подразделений;
  • является крупнейшей коллекцией баз данных русского сегмента Всемирной паутины (Невидимый Вэб / Invisible Web);
  • позволяет находить базы данных требуемого класса «на лету» (более 20% ссылок типа "Саратов Базы данных от Яндекс");
  • работает под практически любым обозревателем ресурсов Интернет (MS Internet Explorer, Firefox, Opera), любой иной программой, имеющей функцию импорта "Избранного" MS Internet Explorer, а также NetCaptor;

  • доступна только пользователям соответствующих лицензий .

- 1 Русский (30700+ ссылок в 1790+ подгруппах) – Ресурсы для работы в русскоязычном сегменте Интернет

- - 11 Поиск (1280+ ссылок в 110+ подгруппах) - Разрешение проблем с использованием информации на русском языке

- - - 111 Компании – Ресурсы для проверки предприятий официальные и неофициальные...

- - - 112 Персоны – Ресурсы для проверки частных лиц...

- - - 113 Каталоги – Систематические каталоги русских ресурсов Интернет...

- - - 114 Полнотекстовый поиск – Основные поисковые сервера, параллельный поиск...

- - - 115 Новости – Агрегаторы новостей, объявления, тендеры, подписки, услуги мониторинга, рассылки...

- - - 116 Товары и услуги – Базы ценовой информации, курсы валют...

- - - 117 Прочие тексты – Каталоги СМИ, каталоги и службы баз данных, законодательство, библиотеки, архивы...

- - - 118 Прочие не тексты – документы офисных форматов, иных протоколов и прочие файлы…

- - 12 Язык (90+ ссылок в 14 подгруппах) – Русскоязычные лингвистические инструменты, словари, энциклопедии ...

- - 13 Место (29300+ ссылок в 1640+ подгруппах) – Локальные базы русскоязычных данных по странам мира...

- - - 131 Россия (29000+ ссылок в 1580+ подгруппах) – Базы данных России (по федеральным округам на основе классификатора ОКАТО до уровня райцентров, 1100 городов РФ)

- - - 132 Армения 232011 – Русскоязычные базы данных об Армении (частично разработан)

- - - 133 Азербайджан 232015 – Русскоязычные базы данных об Азербайджане (частично разработан)

- - - 134 Беларусь 232024 – Русскоязычные базы данных о Беларуси (частично разработан)

- - - 13e Украина 232462 – Русскоязычные базы данных об Украине (частично разработан)

- - 14 Стандарты РФ (70+ ссылок в 8 подгруппах) – Тематические / отраслевые русскоязычные базы данных / порталы, с использованием официальных классификаторов, базы нормативно-технических документов РФ...: ОКАТО, ОКВЭД, ОКОНХ, ОКП, ОКПО, ОКУН, ТН ВЭД и др.

- 2 Foreign (7700+ ссылок в 460+ подгруппах) – Ресурсы для работы в иноязычных сегментах Интернет (английский…)

- - 21 Global search (190+ ссылок в 16 подгруппах) - Разрешение проблем с использованием информации на иностранных языках (поисковые машины и базы данных, индексирующие ресурсы разных континентов).

- - 22 Languages (960+ ссылок в 140+ подгруппах) – Поисковые системы и лингвистические ресурсы для 110+ официальных языков, многоязычный метапоиск, определители языков, примеры текстов на конкретном языке, фонты для редких языков, виртуальные клавиатуры, транскрибирование, словари, тезаурусы, переводчики слов, текста и страниц Интернет и др. ресурсы для работы на конкретных языках. Официальным называется письменный естественный язык, признанным государственным хотя бы в одной стране мира. Таким образом, язык африкаанс считается официальным в ЮАР, а тибетский - не считается официальным языком Китая.

- - 23 Territories (6470+ ссылок в 280+ подгруппах) – Поисковые системы по конкретным 260+ территориям: континентам, странам и административным единицам.

- - - 231 By 5 continents – Поисковые системы Антарктики, Австралии и Океании, Азии, Америки, Африки и Европы, индексирующие ресурсы нескольких стран одного континента.

- - - 232 By 240+ countries – Поисковые системы 240+ государств мира, возможно с разбивкой по административно-территориальным единицам (штаты, провинции, земли, области, округа…), каталоги и шаблоны для поиска баз данных по территориям

- - 24 Examples (80+ ссылок в 20+ подгруппах) - Персональная следящая инф. система для англоязычной информации

- - 3 Интернет-разведка (1900+ ссылок в 300+ подгруппах) (библиотеки формул и шаблонов поисковых запросов, а также подборки специализированных ресурсов Интернет поставляются слушателям для одноименных открытых курсов и заказчикам корпоративного обучения)

- - - 31 Юридическая (управление и профилактика юридических рисков бизнеса, использование колоссальных по объему и разнообразию альтернативных открытых источников правовой информации, базы правовой информации 240+ государств мира…)

- - - 32 Конкурентная (изучение и прогнозирование действий конкурентов, в разработке)

- - - - 321 Профиль компании – профиль компании…

- - - - 324 Аналитика…

- - - - - 3243 Антибенчмаркинг

- - - - - 3244 Проблематизация

- - - - 34 Маркетинговая

- - - - - 344 Ниши на рынке

- - - 39 Аналитическая (общие методы ведения расследований по открытым источникам Интернет, в разработке)

- 7 Обучение (610+ ссылок в 70+ подгруппах) - локальные учебные материалы, методики, справочники, описания, примеры ...

- 71 Учебный курс - учебный курс

- - 711 Введение - введение

- - - 7111 Базы правовой информации

- - - 7112 Ваше время - персональное управление временем

- - - 7113 Ваше рабочее место - персональное рабочее место

- - - 7114 Каталоги поисковых систем

- - - 7115 Переводчики страниц Интернет

- - - 7116 Интернет в цифрах

- - - 7117 Резервное копирование

- - - 7118 Т ехнологии познания

- - - 7119 Характеристики поисковых систем Интернет

- - - 711a Шпионаж

- - 712 Поисковые системы общего назначения, рекомендованные для изучения

- - - 7120 Русские локальные

- - - 7121 Русские Интернет

- - - 7122 Иностранные Интернет

- - - 7123 Иностранные локальные

- - 713 Юридическая разведка - обучение по теме "Юридическая разведка"

- - 714 Конкурентная разведка - обучение по теме "Конкурентная разведка через Интернет"

- - 719 Иные проекты автора - перспективные направления исследований автора

- 72 Примеры - примеры реализации авторских технологий

- 8 Работа – Заготовка для разработки внутри компании

- 9 Личное - Самая нужная папка, в нее можно записывать свои проекты (командой F7).

- Goriathaya linia (hotline) – ошибки в базе, вопросы, предложения, работа…

- Об авторе (персональный сайт)

- Оглавление Групп – перечень папок и ссылок «Рабочего места аналитика»

- Оглавление бесплатного диска - перечень папок и файлов бесплатного компакт-диска

- Описание диска - аннотированный перечень папок бесплатного и лицензионного компакт-диска

- Работы автора (100+ пунктов библиографии, локальные документы + http-ссылки)

- Руководство пользователя (как пользоваться оболочкой «Рабочего места аналитика»)

- Технологии и обновления (протокол ведения технологических работ и исследований)

Приведенная выше распечатка оглавления базы ссылок на ресурсы Интернет (карта) может не совсем точно отражать содержание «Рабочего места аналитика» (NetCaptor - Группы), установленного Вами с компакт-диска или обновленного с сервера, поскольку последнее постоянно развивается автором. Некоторые ссылку могут временно или постоянно не работать по причине изменчивости Сети. Полное описание см. CD:\Rabochee mesto analitika.txt. Примеч. автора: Примите мои извинения.

Интернет-проекты с участием Кузнецова Сергея Валентиновича

  • www.antiben.ru - база знаний "Бенчмаркинг и антибенчмаркинг. Benchmarking & antibenchmarking" (в разработке)

  • www.cyberint.ru - база знаний "Компьютерная разведка. Cyberintelligence" (в разработке)

  • www.imhappy.ru - база знаний "Про счастье. Happiness knowledge base" (в разработке)

  • www.invisibleweb.ru - база знаний "Невидимый Интернет для бизнеса. Invisible Web for business"

  • www.knowbase.ru - проект "Технологии производства баз знаний. Knowledge base creation technologies"

  • www.lawint.ru - база знаний "Юридическая разведка через Интернет. Legal research via the Internet"

  • www.liveco.ru – база знаний "Неубиваемая компания. Living company" (в разработке)

  • www.onlineci.ru - база знаний "Конкурентная разведка через Интернет. Competitive intelligence via the Internet"

  • www.onlinehr.ru - база знаний "Кадровая разведка через Интернет. HR-research via the Internet" (в разработке)

  • www.onlinemi.ru - база знаний "Маркетинговая разведка через Интернет. Market research via the Internet" (в разработке)

  • www.onlineti.ru - база знаний "Технологическая разведка через Интернет. Technology research via the Internet" (в разработке)

  • www.osint.ru - база знаний "Разведка по открытым источникам. Open sources intelligence"

 Галерея фотографий Сергея Кузнецова http://www.5186364.ru/gallery/

Услуги с участием Кузнецова Сергея Валентиновича

  • Профессиональный поиск информации и разведка по открытым источникам в электронной форме. Information retrieval & open sources intelligence

  • Инновационно-технологический консалтинг. Innovative technology consulting.

  • Обучение, тренинги, семинары, коучинг. Education, training, seminars, coaching.

Мероприятия с участием Кузнецова Сергея Валентиновича

  • Семинар "Конкурентная разведка через Интернет. Основы" 18-19 февраля 2009 года в Москве проводит ЗАО "Тренинги и семинары", http://www.ttss.ru/kontact.html.

Опубликовано по адресу http://www.onlineci.ru/oci-in-database.htm, отредактировано 18.11.2008


Досье на предприятие. Конкурентная разведка через Интернет. Кузнецов Сергей Валентинович

Пример применения методики "Технология проверки ..."

Досье на предприятие

Закрытое акционерное общество "ИНТЕРТЕХ" (Санкт-Петербург)

1. Регистрационные и учетные данные, лицензии. Предприятие (ИНН 7838304aaa, КПП 000801001, ОГРН 1000003067710) первоначально зарегистрировано 24.08.2004 по адресу: 190098, Санкт-Петербург, Конногвардейский б-р, дом 15, Лит. К, Пом. 1Н. Позже (с 04.08.2005) это же предприятие проходит по другому юридическому адресу: 190013, Санкт-Петербург, Московский пр-кт, 19-20, лит. А, пом. 152-Н. Дополнительные официальные сведения (перечень см. http://www.nalog.ru/document.php?id=17009&topic=ul_vipiska) можно получить по запросу в Межрайонной инспекции Федеральной налоговой службы №15 по Санкт-Петербургу, 197022, Санкт-Петербург, ул. Профессора Попова, 39 (Приемная 335-152-00, Справочная служба 335-152-03, 335-152-00, Факс: 335-152-02, ст. метро "Петроградская").

Предприятие имеет лицензию Росстроя РФ № ГС-2-781-02-27-0-7838304aaa-012044-1 от 19.10.2005 "СТРОИТЕЛЬСТВО ЗДАНИЙ И СООРУЖЕНИЙ I и II УРОВНЕЙ ОТВЕТСТВЕННОСТИ В СООТВЕТСТВИИ С ГОСУДАРСТВЕННЫМ СТАНДАРТОМ". Срок действия лицензии - с 19.10.2005 до 19.12.2010. Никаких упоминаний предприятия в источниках официальных (вкл. нормативных) документов федерального уровня и Санкт-Петербурга не обнаружено, вероятно, нет ни одного инвестиционного (строительного) контракта с его участием.

2. Собственники. Вероятный основатель и единственный владелец предприятия – его бессменный генеральный директор Кордыгин Павел Петрович, 98 лет, дата рождения 05.01.1977, прописан: г. Петродворец, б-р Разведчика, дом 152, корп. 2, кв. 11; паспорт серия 4001 № 900028, выдан 19.06.2002; дом. тел. 427-152-98.

Кордыгин П.П. работал (вероятно, до 2003 года) коммерческим директором ЗАО "РИАЛИТ" (190000,Санкт-Петербург, Пирогова пер., дом 17, кв. 5, ИНН 7803000015, КПП 700001001, ОГРН 1027811111138, дата присвоения ОГРН 10.11.2002), тел. 305-7544, адрес: 199004, Россия, Санкт-Петербург, Биржевая линия В.О., д. 152, 4 этаж, факс 305-7542 / 305-7545, e-mail: realit@realit.ru. Ни один телефон "РИАЛИТ" не отвечает - только факсимильные аппараты. Сайт www.realit.ru не обновляется с 2003 года. Никаких упоминаний в прессе ЗАО "РИАЛИТ" после 2003 года не обнаружено. Представительный портрет Кордыгина П.П. может нарисовать президент и совладелец ЗАО "РИАЛИТ" (2001-2003 годы) - Мыстиков Михаил Владимирович (дом. тел. 599-9684).

3. Уставной капитал. На момент учреждения размер уставного капитала предприятия, вероятно, не превышал 10000 рублей. В 2005 году предприятие зарегистрировало в РО ФСФР России в СЗФО выпуск 100 обыкновенных именных бездокументарных акций номиналом 100 рублей для распределения среди учредителей (код эмитента - 12283-J, номер государственной регистрации 1-01-12283-J).

4. Сайт предприятия. Доменное имя intertech.ru зарегистрировано 17.09.2004 (до присвоения ОГРН) на частное лицо Pavel P Cordygin (Кордыгин Павел П.), тел. 9548911 (неработающий номер), адреса электронной почты pavelcard@mail.ru, pavel@intertech.ru. Регистрация доменного имени оплачена до 17.09.2006.

5. Основные направления деятельности. По информации самого предприятия оно специализируется на выполнении работ в области проектирования и монтажа широкого спектра оборудования. Предприятие осуществляет производство работ под ключ, включая подбор и поставку оборудования, пуско-наладочные работы, ввод систем в эксплуатацию, обучение персонала, гарантийное и послегарантийное обслуживание. Предприятие в 2004-2005 годах было официальным дистрибутором оборудования компании MEGATRON (корпорации Megatron www.Megatron.com / www.Megatron-russia.ru) в Северо-Западном регионе.

По информации самого предприятия его постоянными клиентами являются: Управление делами Правительства Ленинградской области …. С 15-го апреля 2006 года предприятие ввело услугу круглосуточного сервисного обслуживания систем вентиляции и кондиционирования (скорость реагирования на поступившую заявку снижена до 4-х часов). Заявленная специализация предприятия и постоянные клиенты не подтверждены ни одним сообщением из независимых источников.

6. Финансовые показатели. Предприятие работает на рынке Санкт-Петербурга менее 2 лет и по численности персонала может быть отнесено к малым предприятиям. Упоминания о наличии филиалов и представительств предприятия в РФ и за рубежом по открытым источникам не обнаружены. По данным Госкомстата в 2005 году ежемесячный оборот предприятия не превышал 10 млн. рублей. Есть вероятность ведения предприятием неучтенных операций с наличностью: "наличный расчет в офисе".

7. Собственность. Никакой информации о правах собственности (вкл. интеллектуальной) предприятия по открытым источникам не обнаружено. Все офисы предприятия – арендованные:

  • до 01.12.2005 – по адресу 198013, Санкт-Петербург, Московский пр., дом 20, тел. 340-0668 / 515-0668 / 954-94-25 / факс 352-6359.

  • после 01.12.2005 - по адресу 198495, Санкт-Петербург, ул. Шкапина, д.30, оф.11, тел./факс 510-12-48.

8. Персонал: генеральный директор см. п.2;

  • Зам. генерального директора (2005 год) Барин Александр Игоревич, дом. тел. 103-9760, abarin@intertech.ru;

  • Руководитель коммерческого отдела: Морганов Алексей Эдуардович, дом. тел. 164-8808, alexey@intertech.ru;

  • Кадровые вопросы: Венская Валерия Анатольевна, дом. тел. 532-9856, val@intertech.ru.

9. Деловая репутация. Никаких компрометирующих сведений о предприятии, его владельцах и руководителях по открытым источникам не обнаружено. Однако следует дополнительно изучить историю работы основателя предприятия в ЗАО "РИАЛИТ" и версию возможного его влияния на крах этого предприятия, а также запросить документы, подтверждающие многократное предоставление услуг перечисленным выше (п.5) постоянным клиентам.

Настоящая справка подготовлена по состоянию открытых источников на 25-98.05.2006. Некоторые данные изменены.

Запросы-досье для мониторинга новых поступлений:

Публичная Интернет библиотека (www.public.ru)

( ( (ЗАО OR ("закрытое акционерное")) ИНТЕРТЕХ /с10) ^ (москва OR московский OR "495" OR "495" OR Челябинск OR челябинский) OR "3512")) OR (Петербург & Шкапина & "30" & "11" adj 12) OR (812 & (510-12-48 OR 510-1248 OR 5101248 OR 954-94-25 OR 954-9425 OR 9549425 OR 954-89-11 OR 954-8911 OR 9548911 OR 515-06-68 OR 515-0668 OR 5130668 OR 340-06-68 OR 340-0668 OR 3400668 OR 352-63-59 OR 352-6359 OR 3526359) adj 6) OR "intertech.ru" OR "pavelcard@mail.ru" OR "7838304aaa" OR "1000003067710"

(Петербург & Конногвардейский!т & "15" & "К" & "1Н" adj 12) OR (Петербург & Московский & "19-20" & "А" & "152-Н" adj 12) OR (Кордыгин (("Павел Петрович") OR "П П") within 3) OR (Морганов (("Алексей Эдуардович") OR "А Э") within 3) OR (Венская (("Валерия Анатольевна") OR "В А") within 3) OR (Барин (("Александр Игоревич") OR "А И") within 3)

Запросы для других поисковых систем не приводятся…

Интернет-проекты с участием Кузнецова Сергея Валентиновича

  • www.antiben.ru - база знаний "Бенчмаркинг и антибенчмаркинг. Benchmarking & antibenchmarking" (в разработке)

  • www.cyberint.ru - база знаний "Компьютерная разведка. Cyberintelligence" (в разработке)

  • www.imhappy.ru - база знаний "Про счастье. Happiness knowledge base" (в разработке)

  • www.invisibleweb.ru - база знаний "Невидимый Интернет для бизнеса. Invisible Web for business"

  • www.knowbase.ru - проект "Технологии производства баз знаний. Knowledge base creation technologies"

  • www.lawint.ru - база знаний "Юридическая разведка через Интернет. Legal research via the Internet"

  • www.liveco.ru – база знаний "Неубиваемая компания. Living company" (в разработке)

  • www.onlineci.ru - база знаний "Конкурентная разведка через Интернет. Competitive intelligence via the Internet"

  • www.onlinehr.ru - база знаний "Кадровая разведка через Интернет. HR-research via the Internet" (в разработке)

  • www.onlinemi.ru - база знаний "Маркетинговая разведка через Интернет. Market research via the Internet" (в разработке)

  • www.onlineti.ru - база знаний "Технологическая разведка через Интернет. Technology research via the Internet" (в разработке)

  • www.osint.ru - база знаний "Разведка по открытым источникам. Open sources intelligence"

 Галерея фотографий Сергея Кузнецова http://www.5186364.ru/gallery/

Услуги с участием Кузнецова Сергея Валентиновича

  • Профессиональный поиск информации и разведка по открытым источникам в электронной форме. Information retrieval & open sources intelligence

  • Инновационно-технологический консалтинг. Innovative technology consulting.

  • Обучение, тренинги, семинары, коучинг. Education, training, seminars, coaching.

Мероприятия с участием Кузнецова Сергея Валентиновича

  • Семинар "Конкурентная разведка через Интернет. Основы" 18-19 февраля 2009 года в Москве проводит ЗАО "Тренинги и семинары", http://www.ttss.ru/kontact.html.

Опубликовано по адресу http://www.onlineci.ru/oci-in-dosier-enterprise.htm, отредактировано 05.02.2008


Досье на товар. Конкурентная разведка через Интернет. Кузнецов Сергей Валентинович

Пример применения методики "Технология проверки ..."

Досье на товар

Стабилизаторы напряжения Sassin (Китай)

(только фрагменты, демонстрирующие сбор установочных данных для запросов-досье)

Производитель - группа компаний SASSIN INTERNATIONAL

WENZHOU SASSIN INTERNATIONAL ELECTRICAL CO.,LTD (Шанхай, Китай)

Адрес англ. Sassin Industrial Zone, Liushi, Shanghai, CN 201209

Sassin International Elecric Shanghai CO., LTD

Add: NO.2588 Jinhai RoadD, Pudong, Shanghai, China

Tel : 0086-21-50219970,50219971,50217777

Fax: 0086-21-50217333,50219002,50219972,50210119

Post Code:201209

E-mail:sassin@sassin.com

Корпоративный сайт http://www.sassin.com

Имеет китайский, английский и русский интерфейсы

русский - http://www.sassin.com/ru/index/index.asp

Стабилизаторы продаются в России под торговыми марками Sassin (Сассин), Wusley (Висли) и Solby (Солби).

Запросы-досье Google

стабилизатор OR автотрансформатор wusley OR sassin OR solby OR висли OR сассин OR солби

стабилизатор OR автотрансформатор OR wusley OR sassin OR solby OR висли OR сассин OR солби "dbw-150" OR "dbw-150kva" OR "dbw-20" OR "dbw-20kva" OR "dbw-30" OR "dbw-30kva" OR "dbw-50" OR "dbw-50kva" OR "sbw-100" OR "sbw-100kva" OR "sbw-150"

стабилизатор OR автотрансформатор OR wusley OR sassin OR solby OR висли OR сассин OR солби "sbw-150kva" OR "sbw-30" OR "sbw-30kva" OR "sbw-50" OR "sbw-50kva" OR "sbw-60" OR "sbw-60kva" OR "svc-1" OR "svc-10" OR "svc-10000w" OR "svc-1000w"

стабилизатор OR автотрансформатор OR wusley OR sassin OR solby OR висли OR сассин OR солби "svc-10kva" OR "svc-15" OR "svc-15000w" OR "svc-15kva" OR "svc-1kva" OR "svc-3" OR "svc-30" OR "svc-3000" OR "svc-30000w" OR "svc-3000w" OR "svc-30kva"

стабилизатор OR автотрансформатор OR wusley OR sassin OR solby OR висли OR сассин OR солби "svc-3kva" OR "svc4.5kva" OR "svc-5" OR "svc-50" OR "svc-500" OR "svc-50000w" OR "svc-5000w" OR "svc-500w" OR "svc-50kva" OR "svc-5kva"

стабилизатор OR автотрансформатор OR wusley OR sassin OR solby OR висли OR сассин OR солби "svc-6" OR "svc-6000w" OR "svc-6kva" OR "svc-8" OR "svc-8000w" OR "svc-8kva" OR "svc-9" OR "svc-9000w" OR "svc-9kva" OR dbw150kva OR dbw20kva OR dbw30kva OR dbw50kva

стабилизатор OR автотрансформатор OR wusley OR sassin OR solby OR висли OR сассин OR солби sbw100 OR sbw100kva OR sbw150 OR sbw150kva OR sbw30 OR sbw30kva OR sbw50kva OR sbw60kva OR svc10kva OR svc15kva OR svc1kva OR svc30kva OR svc3kva OR svc50kva OR svc5kva OR svc6kva OR svc8kva OR svc9kva

Запросы-досье Яндекс

((стабилизатор | автотрансформатор) /8 (wusley | sassin | solby | висли | сассин | солби))

((стабилизатор | автотрансформатор | wusley | sassin | solby | висли | сассин | солби) /8 ("dbw-150" | "dbw-150kva" | "dbw-20" | "dbw-20kva" | "dbw-30" | "dbw-30kva" | "dbw-50" | "dbw-50kva" | "sbw-100" | "sbw-100kva"))

((стабилизатор | автотрансформатор | wusley | sassin | solby | висли | сассин | солби) /8 ("sbw-150" | "sbw-150kva" | "sbw-30" | "sbw-30kva" | "sbw-50" | "sbw-50kva" | "sbw-60" | "sbw-60kva" | "svc-1" | "svc-10" | "svc-10000w" | "svc-1000w"))

((стабилизатор | автотрансформатор | wusley | sassin | solby | висли | сассин | солби) /8 ("svc-10kva" | "svc-15" | "svc-15000w" | "svc-15kva" | "svc-1kva" | "svc-3" | "svc-30" | "svc-3000" | "svc-30000w" | "svc-3000w"))

((стабилизатор | автотрансформатор | wusley | sassin | solby | висли | сассин | солби) /8 ("svc-30kva" | "svc-3kva" | "svc4.5kva" | "svc-5" | "svc-50" | "svc-500" | "svc-50000w" | "svc-5000w" | "svc-500w" | "svc-50kva" | "svc-5kva" | "svc-6"))

((стабилизатор | автотрансформатор | wusley | sassin | solby | висли | сассин | солби) /8 ("svc-6000w" | "svc-6kva" | "svc-8" | "svc-8000w" | "svc-8kva" | "svc-9" | "svc-9000w" | "svc-9kva"))

((стабилизатор | автотрансформатор | wusley | sassin | solby | висли | сассин | солби) /8 (dbw150kva | dbw20kva | dbw30kva | dbw50kva | sbw100 | sbw100kva | sbw150 | sbw150kva | sbw30 | sbw30kva | sbw50kva | sbw60kva | svc10kva | svc15kva | svc1kva | svc30kva | svc3kva | svc50kva | svc5kva | svc6kva | svc8kva | svc9kva))

Запрос-досье Exalead (http://www.exalead.com/searchsearch/homepage)

((стабилизатор* OR автотрансформатор*) NEAR (wusley OR sassin OR solby OR висли OR сассин OR солби)) OR ((стабилизатор* OR автотрансформатор* OR wusley OR sassin OR solby OR висли OR сассин OR солби) NEAR ("dbw-150" OR "dbw-150kva" OR "dbw-20" OR "dbw-20kva" OR "dbw-30" OR "dbw-30kva" OR "dbw-50" OR "dbw-50kva" OR "sbw-100" OR "sbw-100kva" OR "sbw-150" OR "sbw-150kva" OR "sbw-30" OR "sbw-30kva" OR "sbw-50" OR "sbw-50kva" OR "sbw-60" OR "sbw-60kva" OR "svc-1" OR "svc-10" OR "svc-10000w" OR "svc-1000w" OR "svc-10kva" OR "svc-15" OR "svc-15000w" OR "svc-15kva" OR "svc-1kva" OR "svc-3" OR "svc-30" OR "svc-3000" OR "svc-30000w" OR "svc-3000w" OR "svc-30kva" OR "svc-3kva" OR "svc4.5kva" OR "svc-5" OR "svc-50" OR "svc-500" OR "svc-50000w" OR "svc-5000w" OR "svc-500w" OR "svc-50kva" OR "svc-5kva" OR "svc-6" OR "svc-6000w" OR "svc-6kva" OR "svc-8" OR "svc-8000w" OR "svc-8kva" OR "svc-9" OR "svc-9000w" OR "svc-9kva" OR dbw150kva OR dbw20kva OR dbw30kva OR dbw50kva OR sbw100 OR sbw100kva OR sbw150 OR sbw150kva OR sbw30 OR sbw30kva OR sbw50kva OR sbw60kva OR svc10kva OR svc15kva OR svc1kva OR svc30kva OR svc3kva OR svc50kva OR svc5kva OR svc6kva OR svc8kva OR svc9kva))

Запросы-досье для других поисковых систем не приводятся…

Выводы:

  • Поисковые системы, имеющие малую длину запроса и невысокую функциональность, мягко говоря неудобны в практике решения информационно-аналитических задач. В этой связи сформулированы требования к технологической основе (http://www.knowbase.ru/tech-platform-for-knowledge-base.htm) корпоративной базы знаний.

  • Для решения конкретных задач типа "Объем импорта или слабые стороны товара" используйте запросы-досье и раздел NC-322 из библиотеки поисковых шаблонов "Конкурентная разведка через Интернет".

Интернет-проекты с участием Кузнецова Сергея Валентиновича

  • www.antiben.ru - база знаний "Бенчмаркинг и антибенчмаркинг. Benchmarking & antibenchmarking" (в разработке)

  • www.cyberint.ru - база знаний "Компьютерная разведка. Cyberintelligence" (в разработке)

  • www.imhappy.ru - база знаний "Про счастье. Happiness knowledge base" (в разработке)

  • www.invisibleweb.ru - база знаний "Невидимый Интернет для бизнеса. Invisible Web for business"

  • www.knowbase.ru - проект "Технологии производства баз знаний. Knowledge base creation technologies"

  • www.lawint.ru - база знаний "Юридическая разведка через Интернет. Legal research via the Internet"

  • www.liveco.ru – база знаний "Неубиваемая компания. Living company" (в разработке)

  • www.onlineci.ru - база знаний "Конкурентная разведка через Интернет. Competitive intelligence via the Internet"

  • www.onlinehr.ru - база знаний "Кадровая разведка через Интернет. HR-research via the Internet" (в разработке)

  • www.onlinemi.ru - база знаний "Маркетинговая разведка через Интернет. Market research via the Internet" (в разработке)

  • www.onlineti.ru - база знаний "Технологическая разведка через Интернет. Technology research via the Internet" (в разработке)

  • www.osint.ru - база знаний "Разведка по открытым источникам. Open sources intelligence"

 Галерея фотографий Сергея Кузнецова http://www.5186364.ru/gallery/

Услуги с участием Кузнецова Сергея Валентиновича

  • Профессиональный поиск информации и разведка по открытым источникам в электронной форме. Information retrieval & open sources intelligence

  • Инновационно-технологический консалтинг. Innovative technology consulting.

  • Обучение, тренинги, семинары, коучинг. Education, training, seminars, coaching.

Мероприятия с участием Кузнецова Сергея Валентиновича

  • Семинар "Конкурентная разведка через Интернет. Основы" 18-19 февраля 2009 года в Москве проводит ЗАО "Тренинги и семинары", http://www.ttss.ru/kontact.html.

Опубликовано по адресу http://www.onlineci.ru/oci-in-dosier-goods.htm, отредактировано 06.02.2008

<<<< Кузнецов Сергей Валентинович Конкурентная разведка через Интернет. Введение Словарь Обучение Консультирование >>>>


Досье на программный комплекс. Конкурентная разведка через Интернет. Кузнецов Сергей Валентинович

<<<< Кузнецов Сергей Валентинович Конкурентная разведка через Интернет. Введение Словарь Обучение Консультирование

>>>>

Пример применения методики "Технология проверки ..."

Досье на программный комплекс

Информационно-аналитическая система (ИАС) "Спрут"

(система управления базами данных - СУБД)

Проверка по открытым русскоязычным источникам

Яндекс www.yandex.ru - найден 1 корпоративный документ (http://www.icoss.ru/content.php/Информационно-аналитическая-система-"СПРУТ"/31) из 75 млн.

(!Спрут /4 (!СУБД | !ИАС | ((Информационно-аналитическая) /2 система)))

Артефакт www.integrum.ru - найдено 0 документов из 42 млн.

Спрут!т (СУБД!т или ИАС!т или информационно-аналитическая :1 система) /с5

Convera www.public.ru - найдено 0 документов из 8 млн.

Спрут (СУБД OR ИАС OR "информационно-аналитическая система") within 6

Заключение.

1. Судя по отсутствию информации в открытых источниках, ИАС «СПРУТ» находится в самой ранней стадии готовности к эксплуатации. В любом случае требуется провести анализ руководств пользователя и администратора баз данных и тщательное тестирование на реальных задачах заказчика. Довольно привлекательной видится идея автоматизированного формирования досье на объекты (заполнение бланков), но какова реализация и полезность этой функции - могут показать только испытания.

2. Представленная производителем информация декларативна, внутренне противоречива и неоднозначна. Используется множество специальных терминов, которые многозначны и без уточнения не могут применяться добросовестным поставщиком. Нечетко описаны функции самого программного комплекса. Нет ясности, что делают эксперты, а что - сам программный комплекс.

3. Теоретически невозможна автоматизация "определения следующих параметров сообщения":

3.1. разграничение фактов и мнений;

3.2. оценка уровня воздействия, влияния на обстановку;

3.3. тенденций дальнейшего развития событий;

3.4. период актуальности события и его влияния на наблюдаемый процесс.

Указанные виды анализа могут выполнять только люди (эксперты в проблемной области). Требует уточнения, в чем и как экспертам может помочь ИАС «СПРУТ». И какова должна быть подготовка такого эксперта? Сколько длится и стоит обучение?

4. Рубрикация сообщений упоминается без указания на язык сообщений. Вероятно, разработчик использует какие-то новые принципы классифицирования текстовой информации. Их нужно назвать, обосновать их научную состоятельность и доказать их практическую ценность.

5. Упоминаемый частотный анализ потока сообщений применяется многими производителями (МедиаЛингва, Галактика, АйТи ...) и не оправдывает ожидания пользователей. Причина несостоятельности частотного анализа текста (статистический подход к анализу смысла текста) - в многозначности слов естественного языка (одна и та же цепочка букв в разных контекстах имеет разный смысл) и его морфологической изменчивости (разные словоформы составляют разные цепочки букв, но в одном контексте имеют одинаковый смысл).

6. Отдельные формулировки оферты вводят в заблуждение, в частности, указание "Все права защищены" со ссылкой на свидетельство Роспатента. Свидетельства выдаются Роспатентом на товарные знаки, на право пользования местом происхождения товаров (Закон РФ 3502-1 от 23.09.1992) или о регистрации программы для ЭВМ (Закон РФ 3523-1 от 23.09.92) и не являются признаком научной новизны или состоятельности. В базе данных "Товарные знаки" Роспатента на ООО "ИКОСС", Москва (RU) зарегистрирована торговая марка (изображение): Номер регистрации 196650, Дата подачи 1999.08.18, Дата регистрации 2000.11.16, Номер заявки 99713049, Дата истечения срока действия регистрации 2009.08.18, Дата публикации 2001.03.25.

7. Неясны возможности предлагаемого комплекса в области мониторинга СМИ и Интернет. Для оценки данной функции ИАС «СПРУТ» можно предложить разработчику за конкретный период (последняя неделя) собрать коллекцию новостей на заданном языке на заданную тему и на ней продемонстрировать заказчику аналитические возможности ИАС «СПРУТ».

8. Программные комплексы, автоматически представляющие данные из коллекции полных текстов в графическом, табличной, аудио и видео форматах, по открытым источникам не известны. Для оценки данной функции ИАС «СПРУТ» можно предложить разработчику за ограниченное время (20-60 минут) ввести предоставленную заказчиком коллекцию текстов (10-600 Мб) в формат СУБД и подготовить все предлагаемые в рекламе виды отчетов.

9. При поставке "защищенных" программных комплексов в государственные организации уместно говорить о сертификате ФАПСИ. Такого сертификата ИАС «СПРУТ», вероятно, не имеет.

10. Производитель ИАС «СПРУТ»: Общество с ограниченной ответственностью "ИКОСС". Номер свидетельства Московской Регистрационной Палаты: 479379. Индекс: 117334. Адрес: г. Москва, Косыгина ул., д. 5. Телефон: 131-5439. Руководитель: Кузнецов Ю.И. Основная деятельность: оказание консультационных, инжиниринговых, маркетинговых услуг Код ОКПО: 36559547 Номер ГРП: 7736033939. Дата регистрации: 06.10.1994. Дата изменения: 26.08.1999. Статус: Действует. Информация представлена http://www.allmedia.ru/customize/srchform.asp?wt=16 по состоянию на 28 июня 2002 года. О компании http://www.icoss.ru/content.php/О-Компании/2. Адрес и контакты: http://www.icoss.ru/content.php/Адреса-и-контакты/3 Телефоны: +7-495-1313433, +7-495-1313439 Факс: +7-495-1313441 Адрес: Россия, Москва, пр-т Вернадского 29, офис 1606 info@icoss.ru.

Интернет-проекты с участием Кузнецова Сергея Валентиновича

  • www.antiben.ru - база знаний "Бенчмаркинг и антибенчмаркинг. Benchmarking & antibenchmarking" (в разработке)

  • www.cyberint.ru - база знаний "Компьютерная разведка. Cyberintelligence" (в разработке)

  • www.imhappy.ru - база знаний "Про счастье. Happiness knowledge base" (в разработке)

  • www.invisibleweb.ru - база знаний "Невидимый Интернет для бизнеса. Invisible Web for business"

  • www.knowbase.ru - проект "Технологии производства баз знаний. Knowledge base creation technologies"

  • www.lawint.ru - база знаний "Юридическая разведка через Интернет. Legal research via the Internet"

  • www.liveco.ru – база знаний "Неубиваемая компания. Living company" (в разработке)

  • www.onlineci.ru - база знаний "Конкурентная разведка через Интернет. Competitive intelligence via the Internet"

  • www.onlinehr.ru - база знаний "Кадровая разведка через Интернет. HR-research via the Internet" (в разработке)

  • www.onlinemi.ru - база знаний "Маркетинговая разведка через Интернет. Market research via the Internet" (в разработке)

  • www.onlineti.ru - база знаний "Технологическая разведка через Интернет. Technology research via the Internet" (в разработке)

  • www.osint.ru - база знаний "Разведка по открытым источникам. Open sources intelligence"

 Галерея фотографий Сергея Кузнецова http://www.5186364.ru/gallery/

Услуги с участием Кузнецова Сергея Валентиновича

  • Профессиональный поиск информации и разведка по открытым источникам в электронной форме. Information retrieval & open sources intelligence

  • Инновационно-технологический консалтинг. Innovative technology consulting.

  • Обучение, тренинги, семинары, коучинг. Education, training, seminars, coaching.

Мероприятия с участием Кузнецова Сергея Валентиновича

  • Семинар "Конкурентная разведка через Интернет. Основы" 18-19 февраля 2009 года в Москве проводит ЗАО "Тренинги и семинары", http://www.ttss.ru/kontact.html.

Опубликовано по адресу http://www.onlineci.ru/oci-in-dosier-it.htm, отредактировано 06.02.2008


Досье на метод. Конкурентная разведка через Интернет. Кузнецов Сергей Валентинович

Пример применения методики "Технология проверки ..."

Досье на метод

Методы повышения лояльности персонала

Все запросы подготовлены для Публичной Интернет-библиотеки (Convera http://www.public.ru)

0 Понятие «лояльность»

Лояльность или лойяльность (от французского или английского loyal - верный) имеет следующие значения:

1) верность действующим законам, постановлениям органов власти (иногда только внешняя, формальная).

2) корректное, благожелательное отношение к кому-либо, чему-либо;

3) верность долгу, принципу;

4) выполнении своих обязанностей по отношению к другим даже при несогласии с ними.

Лояльность персонала - характеристика персонала, определяющая его приверженность организации, одобрение ее целей, средств и способов их достижения, открытость своих трудовых мотивов для организации.

…

8 Ситуация «методы повышения лояльности персонала»

(("каким образом" OR как OR алгоритм OR метод OR методика OR методический OR методология) ((повышение OR проверка OR управление OR повышать OR развитие OR определение OR оценка OR контроль OR проверять) ((лояльность OR преданность OR лояльный OR преданный OR недобросовестный OR нечистоплотный OR безответственность OR добросовестность OR недобросовестность) (сотрудник OR персонал OR работник OR коллектив OR менеджер OR кадровый OR специалист OR служащий OR подчиненный OR наемный) adj 3) adj 8) within 16)

Запросы для других поисковых систем не приводятся…

Задание (выполняется на занятиях или дома):

  1. Используя объектный подход, подготовьте запросы для сбора информации об управлении лояльностью потребителей.

  2. Постройте реестр случаев нелояльности служащих на предприятиях выбранной Вами отрасли промышленности или бизнеса; открытых источников, специализирующихся на проблемах лояльности персонала; прикладных программ, автоматизирующих управление лояльностью; тестов для оценки лояльности, книжных новинок по теме «Благонадежность персонала» и российских экспертов в этой же области.

  3. Проведите закрытое интервьюирование руководства / персонала службы безопасности и отдела кадров для выяснения, существует ли на Вашей фирме явно сформулированная политика управления лояльностью персонала и система мониторинга уровня лояльности отдельных сотрудников, руководителей подразделений и топ-менеджеров...

  4. Совместно со службой безопасности или отделом кадров доступными средствами проведете аудит лояльности части ключевых сотрудников по разработанной Вами методике.

  5. Подготовьте и представьте руководству отчет о положении вещей и программу повышения лояльности персонала аналитического отдела, службы экономической безопасности и конкурентной разведки и своей организации в целом.

  6. Совместно с отделом маркетинга (сбыта) подготовьте и представьте руководству отчет об уровне лояльности клиентов и программу повышения их лояльности, включая рекомендации по доработке корпоративного сайта.

Комментарий: Приведенные выше поисковые запросы-досье дают высокую полноту при точности (пертинентности) 90-100%. Что такое высокая полнота поиска или мониторинга информации о конкретных объектах (человек, предприятие, товар, технология, единица оборудования, программный комплекс…)? Используя при поиске документов по аналогии только «главное» название объекта, в сравнении с результатами «профессионального» поиска (см. выше) мы теряем в среднем 50-90% подходящих документов. Это становится критичным, когда документов об объекте мало, а также когда пропуск одного такого документа фатален для успеха дела.

Интернет-проекты с участием Кузнецова Сергея Валентиновича

  • www.antiben.ru - база знаний "Бенчмаркинг и антибенчмаркинг. Benchmarking & antibenchmarking" (в разработке)

  • www.cyberint.ru - база знаний "Компьютерная разведка. Cyberintelligence" (в разработке)

  • www.imhappy.ru - база знаний "Про счастье. Happiness knowledge base" (в разработке)

  • www.invisibleweb.ru - база знаний "Невидимый Интернет для бизнеса. Invisible Web for business"

  • www.knowbase.ru - проект "Технологии производства баз знаний. Knowledge base creation technologies"

  • www.lawint.ru - база знаний "Юридическая разведка через Интернет. Legal research via the Internet"

  • www.liveco.ru – база знаний "Неубиваемая компания. Living company" (в разработке)

  • www.onlineci.ru - база знаний "Конкурентная разведка через Интернет. Competitive intelligence via the Internet"

  • www.onlinehr.ru - база знаний "Кадровая разведка через Интернет. HR-research via the Internet" (в разработке)

  • www.onlinemi.ru - база знаний "Маркетинговая разведка через Интернет. Market research via the Internet" (в разработке)

  • www.onlineti.ru - база знаний "Технологическая разведка через Интернет. Technology research via the Internet" (в разработке)

  • www.osint.ru - база знаний "Разведка по открытым источникам. Open sources intelligence"

 Галерея фотографий Сергея Кузнецова http://www.5186364.ru/gallery/

Услуги с участием Кузнецова Сергея Валентиновича

  • Профессиональный поиск информации и разведка по открытым источникам в электронной форме. Information retrieval & open sources intelligence

  • Инновационно-технологический консалтинг. Innovative technology consulting.

  • Обучение, тренинги, семинары, коучинг. Education, training, seminars, coaching.

Мероприятия с участием Кузнецова Сергея Валентиновича

  • Семинар "Конкурентная разведка через Интернет. Основы" 18-19 февраля 2009 года в Москве проводит ЗАО "Тренинги и семинары", http://www.ttss.ru/kontact.html.

Опубликовано по адресу http://www.onlineci.ru/oci-in-dosier-method.htm, отредактировано 05.02.2008


Досье на открытый источник. Конкурентная разведка через Интернет. Кузнецов Сергей Валентинович

Пример применения методики "Технология проверки ..."

Досье на открытый источник

Словари жаргонов

1. Поиск «словарей жаргонов»

Запросы Яндекс (русский и английский)

(((база-данных) | глоссарий | глосарий | разговорник | толковый | справочник | словарик | вокабулярий | словарь | тезаурус | энциклопедический | энциклопедия) /2 ((альтернативная | бранной | вульгарный | диалектный | жаргонный | не-нормативный | не-пристойный | ненормативный | непристойный) /2 (выражения | высказывание | лексика | лексикон | речь | слова | словечки)))

(((база-данных) | глоссарий | глосарий | разговорник | толковый | справочник | словарик | вокабулярий | словарь | тезаурус | энциклопедический | энциклопедия) /2 ((профессиональная | просторечный | ругательный | сальный | сланговый | слэнговый | сленговый | табуированной | уличный) /2 (выражения | высказывание | лексика | лексикон | речь | слова | словечки)))

(((база-данных) | вокабулярий | глосарий | глоссарий | разговорник | словарик | словарь | справочник | тезаурус | толковый | энциклопедический | энциклопедия) /2 (арго | арготизм | вульгаризм | диалект | диалектизм | дисфемизм | жаргон | жаргоноид | жаргонизм | койне))

(((база-данных) | вокабулярий | глосарий | глоссарий | разговорник | словарик | словарь | справочник | тезаурус | толковый | энциклопедический | энциклопедия) /2 (эвфемизм | пиджин | профессионализм | просторечие | просторечье | ругань | ругательство | сальность | сленг | сленгизм | слэнг | слэнгизм | сланг | слангизм | социолексика | социолект))

(((data-base) | dictionary | glossary | thesaurus | vocabulary) /2 ((abusive | bawdiness | curse | colloquial | slangy | expletive | indecent | invective | oath | oathswear | obscene | obsceness | obscenity | street | swear | vulgar) /2 (expression | lexicon | lexics | phrase | proposition | sentence)))

(((data-base) | dictionary | glossary | lexicon | lexics | termin | terminology | thesaurus | vocabulary) /2 (argot | argotisme | dialect | dialectos | jargon | pidgin | slang | techspeak))

Запросы для других поисковых систем не приводятся…

2. Реестр русскоязычных словарей жаргонов (NC-1215)

Англо-русский словарь военного и обиходного сленга http://www.ets.ru/udict-e-r-slang1-r.htm

Блатные сказки http://damirsite.narod.ru/tales.htm?id=163

ЖАРГОН НАРКОМАНОВ И МОЛОДЕЖНЫЙ СЛЕНГ http://annababina.narod.ru/slovarik1.html

Жаргонник рекламиста http://www.triz-ri.ru/themes/humor/jargon/jargon2.asp

ЖАРГОНы http://jargon.dax.ru/

Железнодорожный сленг http://www.parovoz.com/spravka/slang.html

Молодежный жаргон http://sandy.voronezh.net/jargon.htm

Неакадемический словарь http://www.rusyaz.ru/is/ns/index.html

Самое О Самых Жаргонный словарь http://friends.bos.ru/dic/index.html

Словарь жаргона Интернет-рекламистов http://www.manager.ru/catalogues/advertising/abc/dict.htm

Словарь молодежного сленга http://www.paco.net/~odessa-mag/slovar/

Словарь шахтерского жаргона и терминов http://svartheim.nwd.ru/story/slovar.htm

Термины и жаргон Интернет http://lib.ru/INTERMET/termwww.txt

Толковый словарь русского мата http://www.ets.ru/udict-rus-mat-r.htm

The Alternative Russian Dictionary http://www.notam02.no/~hcholm/altlang/ht/Russian.html

Домашнее задание:

  1. Подготовьте запросы п.п. 7-8 для Рамблер и Google.

  2. Разработайте классификацию словарей жаргонов.

  3. Составьте реестр доступных через Интернет англоязычных словарей жаргонов и оформите все в виде группы NetCaptor.

  4. Придумайте метод и разработайте запросы для непосредственного поиска (без словарей) жаргонной лексики для заданного понятия.

  5. Предложите вариант системы мониторинга словарей, не учтенных в п.2.

  6. Подготовьте шаблоны для поиска словарей синонимов, сокращений, антонимов, неологизмов, сложносоставных и иностранных слов...

Интернет-проекты с участием Кузнецова Сергея Валентиновича

  • www.antiben.ru - база знаний "Бенчмаркинг и антибенчмаркинг. Benchmarking & antibenchmarking" (в разработке)

  • www.cyberint.ru - база знаний "Компьютерная разведка. Cyberintelligence" (в разработке)

  • www.imhappy.ru - база знаний "Про счастье. Happiness knowledge base" (в разработке)

  • www.invisibleweb.ru - база знаний "Невидимый Интернет для бизнеса. Invisible Web for business"

  • www.knowbase.ru - проект "Технологии производства баз знаний. Knowledge base creation technologies"

  • www.lawint.ru - база знаний "Юридическая разведка через Интернет. Legal research via the Internet"

  • www.liveco.ru – база знаний "Неубиваемая компания. Living company" (в разработке)

  • www.onlineci.ru - база знаний "Конкурентная разведка через Интернет. Competitive intelligence via the Internet"

  • www.onlinehr.ru - база знаний "Кадровая разведка через Интернет. HR-research via the Internet" (в разработке)

  • www.onlinemi.ru - база знаний "Маркетинговая разведка через Интернет. Market research via the Internet" (в разработке)

  • www.onlineti.ru - база знаний "Технологическая разведка через Интернет. Technology research via the Internet" (в разработке)

  • www.osint.ru - база знаний "Разведка по открытым источникам. Open sources intelligence"

 Галерея фотографий Сергея Кузнецова http://www.5186364.ru/gallery/

Услуги с участием Кузнецова Сергея Валентиновича

  • Профессиональный поиск информации и разведка по открытым источникам в электронной форме. Information retrieval & open sources intelligence

  • Инновационно-технологический консалтинг. Innovative technology consulting.

  • Обучение, тренинги, семинары, коучинг. Education, training, seminars, coaching.

Мероприятия с участием Кузнецова Сергея Валентиновича

  • Семинар "Конкурентная разведка через Интернет. Основы" 18-19 февраля 2009 года в Москве проводит ЗАО "Тренинги и семинары", http://www.ttss.ru/kontact.html.

Опубликовано по адресу http://www.onlineci.ru/oci-in-dosier-open-source.htm, отредактировано 06.02.2008


Досье на персону. Конкурентная разведка через Интернет. Кузнецов Сергей Валентинович

Пример применения методики "Технология проверки ..."

Досье на персону

Генри Жан БАРДОН

Bardon, Henri Jean / Henri J. Bardon / Henri H. Bardon / Henri G. Burdon. Уроженец Франции, родился 27 января 1961 года, образование высшее, гражданство двойное (Франция, США), женат, трудовой стаж – 17 лет. Владеет французским, английским и португальским. Проживает в штате Вашингтон, США (United States, 7721 85th Place SE, Mercer Island, WA 98040, тел. рабочий: 1-206-275-0938, мобильный: 1-206-354-4645, факс: 1-206-374-2869). Имеет несколько адресов электронной почты: hbardon@attglobal.net, H.Bardon@att.net, H.Bardon@worldnet.att.net, hbardon@ematic.com, hbardon@colpariar.com.

2. Профессиональный путь:

  • Директор (президент) и учредитель (partner) «Euro-Asian Investment Holding Inc.» - небольшая фирма (оборот до $1.000.000, не более 10 сотрудников, по данным Dun & Bradstreet), зарегистрирована в 1994 в г. Сиэтл, США, штат Вашингтон, в разных источниках даются разные адреса и реквизиты связи, включая домашний адрес Бардона:

1. 701 Fifth Avenue, Suite 3600, Seattle, WA 98104, тел. 1 206 262 7327, факс: 1 206 374 2869,

2. 701 5th Ave Ste 3600 Seattle, WA 98104-7010 Phone: 206-276-5290,

3. 27th street, Mercer Island, WA Post Mail Box 351 7683 SE, тел. 206-275-0938, 206-275-5290, факс: 206-374-2869

4. PO Box 1524 Mercer Island WA 98040.

  • Генеральный директор ООО «Евразия Инвестмент» или «Евразия инвестментс» или «Euro Asian Investment LLC» или "Euro Asian Investment Co" (зарегистрирована в 1995 году во Владивостоке, офис: Семеновская ул., 29, отель «Hyundai», офис 552, тел. (4232) 491 117, 491 120, факс (4232) 491 118, 100% иностранное участие американской компании «Euro-Asian Investment Holding Inc.»)

  • представитель «Cannon Beach Ltd» (один из акционеров ОАО «Приморхлебопродукт», оффшорная компания, Британские Виргинские острова);

  • основатель и директор «Euro-Asian Investment Inc» или «Euro-Asian Investment Corp» или «Euro Asian Investment Corporation» или «EuroAsian Investment Corporation» или «Euro Asian Investment Corp» или «EuroAsian Investment Corp» или «Euro Asian Investment Inc» или «EuroAsian Investment Inc» (оффшорная компания, зарегистрированная на Каймановых островах, вместо реального офиса - почтовый ящик, в ряде отрытых материалов Бардон после названия оффшорной компании «Euro-Asian Investment Inc» дает адрес офиса «Euro-Asian Investment Holding Inc.» в Сиэтле);

  • представитель «Tucker Trade and Finance Corporation» или «Tucker Trade & Finance Corp» (оффшорная компания, Британские Виргинские острова);

  • представитель ColPar Aircraft SA, совместное предприятие, Швейцария, специализирующейся на торговле российскими вертолетами с американской авионикой;

  • в течение 5 лет до работы в области инвестиций (см. выше) работал директором по экспортно-импортным операциям Pepsi-Cola International / PepsiCo World Trading (московское представительство).

  • есть данные о том, что сейчас Г. Бардон ищет в России новую работу.

Сильные стороны:

  • успешный финансовый посредник (аферист), получивший ряд по существу необеспеченных товарных кредитов через, вероятно, собственные оффшорные компании для ОАО «Приморхлебопродукт»;

  • неплохие личные связи с государственными органами США (посольство в России, генконсульство во Владивостоке, некоторые американские сенаторы, в частности, Дженнифер Дан);

  • неплохие связи с представителями российской и американской прессы;

  • умение создать правдоподобную публичную версию оправдания собственных просчетов с далеко идущими политическими выводами, навыки систематического ведения кампании по связям с общественностью, оперативность в публичном тенденциозном освещении событий, затрагивающих его интересы;

  • настойчивость, отсутствие комплексов и умение «договариваться» с журналистами.

Слабые стороны:

  1. низкая квалификация в области реального производства и сбыта, неумение оценивать и прогнозировать коммерческие риски (продается единственный самостоятельный проект Бардона в России http://www.fabrikant.ru – http://www.russiaoem.com, провал которого списать не на кого),

  2. неумение работать в команде с российскими коллегами

  3. интересна история с адвокатом Рецким В.Э., которому сначала даются полномочия представителя «Cannon Beach Ltd», а затем спустя всего квартал на встрече с вице-губернатором Ивановым И.В. он называется врагом номер один и адвокатом гендиректора «Приморхлебопродукта» Мисюрина Р.В.;

  4. единогласное голосование 11 марта 2002 года по вопросу продажи основных активов ОАО «Приморхлебопродукт» прошло, вероятно, при участии доверенного и полномочного представителя Бардона – Елены Корнеевой (почти 20% голосов).

  5. низкая квалификация в области юриспруденции (некомпетентные действия, публичные высказывания, не подтвержденные фактами и вводящие в заблуждение относительно реального положения вещей, попытки решать хозяйственные споры административными методами ...);

  6. склонность к не совсем корректным схемам ведения бизнеса, в частности, через безналоговые оффшорные компании (была в полной мере использована руководством «Приморхлебопродукт» для блокирования его претензий);

  7. вероятна финансовая нечистоплотность в отношении кредиторов (Andree et Cie или Andre & Cie SA, Щвейцария, не выполнены финансовые обязательства, проиграно дело в Хлебном арбитраже в Лондоне, кредитор обанкротился в 2002 году);

  8. многолетние некомпетентные и непоследовательные действия по защите интересов иностранных инвесторов, не имевшие для Бардона никаких последствий (утрата доверия, отзыв полномочий), позволяют предположить, что вся история о группе американских или других инвесторов придумана Бардоном, вероятно, являющимся владельцем упомянутых выше оффшорных компаний.

Запросы для сбора и мониторинга информации о персоне

Запрос Google, AltaVista...

"Euro Asian Investment Holding" OR "EuroAsian Investment Holding" OR "Euro Asian Investment Holdings" OR "EuroAsian Investment Holdings" OR "Euro Asian Investment Corporation" OR "EuroAsian Investment Corporation" OR "Euro Asian Investment Corp" OR "EuroAsian Investment Corp" OR "Euro Asian Investment Inc" OR "EuroAsian Investment Inc" OR "Euro-Asian Investment Co" OR "EuroAsian Investment Co" "hbardon@attglobal.net" OR "H.Bardon@worldnet.att.net" OR "hbardon@ematic.com" OR hbardon@colpariar.com

Запросы для других поисковых систем не приводятся…

Интернет-проекты с участием Кузнецова Сергея Валентиновича

  • www.antiben.ru - база знаний "Бенчмаркинг и антибенчмаркинг. Benchmarking & antibenchmarking" (в разработке)

  • www.cyberint.ru - база знаний "Компьютерная разведка. Cyberintelligence" (в разработке)

  • www.imhappy.ru - база знаний "Про счастье. Happiness knowledge base" (в разработке)

  • www.invisibleweb.ru - база знаний "Невидимый Интернет для бизнеса. Invisible Web for business"

  • www.knowbase.ru - проект "Технологии производства баз знаний. Knowledge base creation technologies"

  • www.lawint.ru - база знаний "Юридическая разведка через Интернет. Legal research via the Internet"

  • www.liveco.ru – база знаний "Неубиваемая компания. Living company" (в разработке)

  • www.onlineci.ru - база знаний "Конкурентная разведка через Интернет. Competitive intelligence via the Internet"

  • www.onlinehr.ru - база знаний "Кадровая разведка через Интернет. HR-research via the Internet" (в разработке)

  • www.onlinemi.ru - база знаний "Маркетинговая разведка через Интернет. Market research via the Internet" (в разработке)

  • www.onlineti.ru - база знаний "Технологическая разведка через Интернет. Technology research via the Internet" (в разработке)

  • www.osint.ru - база знаний "Разведка по открытым источникам. Open sources intelligence"

 Галерея фотографий Сергея Кузнецова http://www.5186364.ru/gallery/

Услуги с участием Кузнецова Сергея Валентиновича

  • Профессиональный поиск информации и разведка по открытым источникам в электронной форме. Information retrieval & open sources intelligence

  • Инновационно-технологический консалтинг. Innovative technology consulting.

  • Обучение, тренинги, семинары, коучинг. Education, training, seminars, coaching.

Мероприятия с участием Кузнецова Сергея Валентиновича

  • Семинар "Конкурентная разведка через Интернет. Основы" 18-19 февраля 2009 года в Москве проводит ЗАО "Тренинги и семинары", http://www.ttss.ru/kontact.html.

Опубликовано по адресу http://www.onlineci.ru/oci-in-dosier-person.htm, отредактировано 05.02.2008


Обучение. Курс "Конкурентная разведка через Интернет". Кузнецов Сергей Валентинович

Обучение

Курс "Конкурентная разведка через Интернет"

Введение

1. Стоимость обучения.

2. Условия использования.

2.1. Лицензия конечного пользователя

2.2. Ограниченная корпоративная лицензия

2.3. Неограниченная корпоративная лицензия

Сертификация.

Корпоративный "тренинг тренеров"

3. Особенности корпоративных тренингов.

4. Особенности индивидуального обучения (коучинга).

5. Консультирование.

6. Обучение вне Москвы.

7. Ограничения.

8. Оценка домашних заданий.

9. Домашнее задание к первому занятию

10. Тесты для определения уровня готовности к первому занятию.

Введение.

По письменной заявке (в свободной форме) с обязательным указанием реквизитов организации-заказчика и интересующей тематики возможно проведение бесплатного обучения (2-4 акад. часа) для группы не менее 5 человек на предприятиях Москвы или в Центре. Во время такого обучения безвозмездно (т. е. даром) осваиваются авторские технологии поисково-аналитической работы, раздаются учебные материалы, предоставляется бесплатный компакт-диск и документация по возможным курсам обучения, а также обсуждаются любые вопросы.

1. Стоимость обучения.

1.1. При оплате по безналичному расчету калькуляцию на конкретный курс обучения готовит учебный центр (сообщается по письменной заявке).

1.2. При оформлении договорных отношений непосредственно с автором его гонорар уточняется по письменной заявке и включает:

1.2.1. для каждого слушателя открытых семинаров / тренингов - комплект учебных материалов (введение, учебник, рабочая тетрадь, сборник примеров, компакт-диск, листовая раздача ...) и лицензия конечного пользователя;

1.2.2. для каждого менеджера или аналитика - слушателя корпоративного тренинга - комплект учебных материалов (введение, учебник, рабочая тетрадь, сборник примеров, компакт-диск, листовая раздача ...), лицензия конечного пользователя и для группы ограниченная корпоративная лицензия;

1.2.3. для каждого корпоративного тренера или технолога - слушателя корпоративного тренинга для тренеров - комплект учебных материалов (введение, учебник, рабочая тетрадь, сборник примеров, компакт-диск, листовая раздача ...), лицензия конечного пользователя и для группы неограниченная корпоративная лицензия;

1.2.4. для слушателя личного тренинга (коучинга, обычная продолжительность - 16 часов + минимально 48 часов на выполнение домашних заданий, занятия планируются аналогично корпоративным тренингам) - комплект учебных материалов (введение, учебник, рабочая тетрадь, сборник примеров, компакт-диск, листовая раздача ...) и лицензия конечного пользователя;

1.2.5. дополнительные выплаты или расходы принимающей стороны при проведении обучения вне Москвы:

  • командировочные;

  • проезд (время в пути не более 12 часов);

  • проживание в гостинице (одноместный номер с душем).

Бронирование и оплату проезда и гостиницы выполняет принимающая сторона.

2. Условия использования.

2.1. Лицензионный договор с конечным пользователем

корпоративного обучения, далее – «Лицензия», дает поименованному выше лицу по месту пребывания неисключительное право персонального бессрочного и безвозмездного (без права переуступки) пользования произведением Кузнецова С.В.: технологиями «Конкурентной разведки через Интернет», учебными и справочными листовыми и брошюрованными материалами, базами данных и сборником «Конкурентная разведка через Интернет» на компакт-диске, далее – «Произведение». В течение года с момента выдачи настоящей Лицензии лично Кузнецовым С.В. для поименованного выше лица по письменному запросу ежемесячно обеспечивается обновление библиотеки поисковых шаблонов, одноименной с названием учебного курса (группа 32). В течение трех лет с момента выдачи настоящей Лицензии лично Кузнецовым С.В. для поименованного выше лица обеспечивается консультирование по изучавшимся и смежным вопросам. В течение года с момента выдачи настоящей Лицензии лично Кузнецовым С.В. для поименованного выше лица обеспечивается проверка домашних заданий и рабочих проектов. Лицензия включает услуги сквозного контроля знаний и подготовку отчета о степени пригодности конкретного специалиста для индивидуального и командного выполнения разведывательных проектов средней сложности. Лицензия не дает права воспроизведения, использования, копирования, обнародования, опубликования, передачи, публичного показа или исполнения, распространения, репродуцирования, сдачи в прокат (внаем) и сообщения для всеобщего сведения Произведения или любых его фрагментов. Лицензия не дает права пользования Произведения или любых его фрагментов другими сотрудниками предприятия, оплатившего обучение. Лицензия не дает права пользования Произведения или любых его фрагментов для обучения третьих лиц. Лицензия не включает права использования Произведения или любых его фрагментов в тиражируемых программных продуктах.

2.2. Ограниченный лицензионный договор с организацией,

далее – «Лицензия», дает любыми штатными сотрудниками указанной выше организации в служебных помещениях по указанному выше адресу право бессрочного и безвозмездного (без права переуступки) пользования произведением Кузнецова С.В.: технологиями «Конкурентной разведки через Интернет», учебными и справочными листовыми и брошюрованными материалами, базами данных и сборником «Конкурентная разведка через Интернет» на компакт-диске, далее – «Произведение». Лицензия включает также право ежемесячного обновления авторских баз данных в течение года. В течение трех лет с момента выдачи настоящей Лицензии лично Кузнецовым С.В. обеспечивается консультирование любых штатных сотрудников организации - заказчика обучения. Лицензия не дает права воспроизведения, использования, копирования, обнародования, опубликования, передачи, публичного показа или исполнения, распространения, репродуцирования, сдачи в прокат (внаем) и сообщения для всеобщего сведения Произведения или любых его фрагментов. Ограниченная корпоративная лицензия не дает права пользования Произведением или любыми его фрагментами вне служебных помещений по указанному выше адресу за исключением случаев, предусмотренных лицензией конечного пользователя. Лицензия не дает права использования Произведения или любых его фрагментов для обучения третьих лиц. Лицензия не включает права использования Произведения или любых его фрагментов в тиражируемых программных продуктах. Зарегистрированным участникам тренинга предоставляется годовая бесплатная консультационная линия.

2.3. Неограниченный лицензионный договор с организацией,

далее – «Лицензия», дает любыми штатными сотрудниками указанной выше организации в служебных помещениях любых офисов, филиалов и представительств указанной выше организации право бессрочного и безвозмездного (без права переуступки) пользования произведением Кузнецова С.В.: технологиями «Конкурентной разведки через Интернет», учебными и справочными листовыми и брошюрованными материалами, базами данных и сборником «Конкурентная разведка через Интернет» на компакт-диске, далее – «Произведение». Лицензия включает право ежемесячного обновления авторских баз данных в течение двух лет с момента проведения последнего занятия. В течение трех лет с момента выдачи настоящей Лицензии лично Кузнецовым С.В. обеспечивается консультирование любых штатных сотрудников организации - заказчика обучения, его филиалов и представительств. Лицензия включает право внутрикорпоративного обучения штатных сотрудников указанной выше организации с использованием Произведения в течение года с момента проведения последнего занятия. Лицензия не дает права воспроизведения, использования, копирования, обнародования, опубликования, передачи, публичного показа или исполнения, распространения, репродуцирования, сдачи в прокат (внаем) и сообщения для всеобщего сведения Произведения или любых его фрагментов. Лицензия не дает права пользования Произведением или любыми его фрагментами вне указанных выше служебных помещений. Лицензия не дает права использования Произведения или любых его фрагментов для обучения третьих лиц. Лицензия не включает права использования Произведения или любых его фрагментов в тиражируемых программных продуктах.

Сертификация.

Дипломная работа - подготовка слушателями одного или нескольких аналитических отчетов (разведывательных сводок) на основе информации из источников в электронной форме (Интернет, Интранет, локальные базы данных...), вкл. создание системы компьютерного мониторинга открытых источников. Задания на дипломную работу формируются руководством организации заказчика по согласованию с тренером или предлагаются тренером. Дипломные работы защищаются и проверяются тренером. По результату сквозного контроля знаний в процессе обучения и проверки дипломной работы тренер готовит отчет. На каждого участника обучения пишется характеристика, а также даются рекомендации в части его возможного использования в дальнейшем.

Анализ практики корпоративного обучения позволяет выделить три возможных типа слушателей. Первый тип - "интеллектуальные лидеры". Один-три обучаемых с хорошей базовой подготовкой, заметным интересом и высокой работоспособностью активно учатся на очных тренингах, вовремя и успешно выполняют все домашние задания и замечательно пишут диплом. Их можно рекомендовать для дальнейшего обучения на уровень корпоративного тренера с функциями технолога. В любом случае им можно предлагать должность руководителя подразделения и проектов сбора и анализа материалов на конкурентов и по иным рискам и возможностям бизнеса заказчика. Второй тип - "члены команды". Они очень стараются, удовлетворительно учатся и могут выполнять конкретные поручения средней сложности с применением технологий Интернет-разведки, но нестандартные задачи им не по плечу. Третий тип - "балласт", состоит из нескольких сотрудников, которые либо имеют очень низкую базовую подготовку и безнадежно отстают от группы, либо по разным причинам не работают (саботаж, нехватка времени для выполнения домашних заданий, отсутствие привычки учиться, амбиции, боязнь компьютера...). Такие сотрудники мало что берут от тренинга и не могут в дальнейшем применять технологии компьютерной разведки. В этой связи рекомендуется включать в группу обучаемых как можно больше специалистов из разных подразделений (размер группы, однако, не должен превышать 18 человек).

Сертификация дает заказчику обучения возможность оценить будущую роль и степень готовности конкретного участника тренинга к выполнению разовых поручений и ведению систематических разведывательных операций с использованием Интернет-технологий. По результату сертификации, как правило, выявляются кандидатуры на должность корпоративного тренера и технолога. После дополнительного корпоративного "тренинга тренеров" такие сотрудники могут разрабатывать новые технологии ведения компьютерной разведки по открытым источникам и обучать персонал применению имеющихся и новых приемов разведки и поиску в Интернет.

Корпоративный "тренинг тренеров" включает:

  • основы педагогических знаний и навыков (включая авторский комплекс "Открытые технологии образования" http://www.5186364.ru/educatei.htm);

  • инновационные технологии (поиск нестандартных решений любых проблем);

  • основы разработки, документирования и передачи новых технологий;

  • приемы ведения корпоративных баз знаний на основе неструктурированной информации;

  • управление масштабными разведывательными проектами;

  • организация службы конкурентной разведки на предприятии;

  • специальные вопросы технологий компьютерной разведки (например, т. н. виртуальные базы знаний - автоматизированный поиск по сложной проблеме одновременно во многих внешних базах данных).

По результату проведения "тренинга тренеров" предоставляется неограниченная корпоративная лицензия. Такая лицензия включает все права ограниченной корпоративной лицензии, а также дает право на бессрочное использование авторских технологий, учебных материалов и баз данных любым персоналом во всех офисах организации - заказчика обучения.

3. Особенности корпоративных тренингов.

3.1. Минимальная продолжительность очной части корпоративного тренинга по программе "Конкурентная разведка на основе Интернет" составляет 24 акад. часа очных занятий (последний вариант программы высылается по письменной заявке). Подготовка ориентированного на конкретную компанию тренинга может вестись на основании авторской методики <http://serendip.narod.ru/inter/progr/corpreq1.htm> и базового оглавления курсов обучения <http://www.5186364.ru/contentedu.htm>. Кроме того, можно фантазировать в рамках статей "Технологии познания" <http://serendip.narod.ru/inter/progr/techknow.htm> и "Разведка по открытым источникам для малого бизнеса" <http://compintel.narod.ru/bi8/bi8-1.html>.

3.2. Для компаний Москвы и ближнего Подмосковья корпоративное обучение ведется в офисе заказчика или на арендованной учебной базе сессиями по четыре акад. часа не чаще одного раза в неделю по согласованному графику. Реальная учебная нагрузка с домашними заданиями составляет не менее 100 часов. Реально проведение такой программы занимает не менее двух месяцев без отрыва от производства. Дипломы защищаются, тренер их проверяет, готовит отчет и докладывает заказчику результаты сертификации.

3.3. Для немосковских предприятий (в пределах СНГ) предлагается 5-дневный 24-40-часовой тренинг с отрывом от производства (каждый день 4-8 акад. часов - занятия с тренером, 0-4 акад. часа - выполнение домашних заданий). Дипломная работа пишется по завершении обучения, высылается в Москву, проверяется, отчет высылается заказчику тренером по электронной почте.

3.4. Кроме того, есть такая форма корпоративного обучения, как стажировка - работа играющего тренера над реальными проектами в команде специалистов заказчика. Предполагается, что эти специалисты прошли систематическую подготовку на корпоративных тренингах, а выполняемые проекты не составляют коммерческую тайну компании. В любом случае рекомендуется подписать с тренером соглашение о конфиденциальности, проект такого соглашения предоставляется по письменной заявке.

4. Особенности индивидуального обучения (коучинга).

4.1. Базовый курс коучинга (индивидуального обучения) – 16-24 часа очных занятий сессиями по 4 акад.часа, как правило, не чаще 1 раза в 2-3 недели (для москвичей). Общая учебная нагрузка, как правило, составляет не менее 100 часов, вкл. ~70 часов на выполнение домашних заданий. Обучение проводится в рамках согласованной посильной индивидуальной программы, удовлетворяющей личному и профессиональному интересам слушателя.

4.2. Для иногородних слушателей предлагается вариант обучения в течение 1 недели. Очные занятия проводятся каждый рабочий день с 9.00 до 12.15 по московскому времени с 15-минутной кофе-паузой (4 акад.часа). Вторая половина дня отводится на выполнение домашних заданий. При необходимости бронируется гостиница.

5. Консультирование.

Для зарегистрированных участников обучения (лицензия конечного пользователя) в течение трех лет с момента проведения последнего занятия обеспечивается горячая линия консультаций по изучавшимся и смежным вопросам.

6. Обучение вне Москвы.

Частным лицам, обеспечившим успешный контакт с немосковским учебным центром, с которым тренер еще на работал, тренером лично компенсируется 50% стоимости участия одного человека в первом открытом семинаре или тренинге этого учебного центра. Во избежание корпоративной коррупции настоящее предложение не распространяется на персонал учебных центров и корпоративное обучение.

7. Ограничения.

Без подписания соответствующих соглашений изучаемые технологии и передаваемые базы данных не могут легально использоваться в тиражируемых коммерческих программных продуктах. Если Вас интересует развитие программных продуктов Вашей компании использованием разработок нашей команды (Кузнецов С.В., Титов В.В.), требуется заключение авторского договора консалтинга.

8. Оценка домашних заданий.

С целью обеспечения внедрения технологии поиска в Интернет и компьютерной разведки по открытым источникам вводятся следующие правила формирования и оценки отчетов о выполнении домашних заданий.

  1. Все задания выполняются самостоятельно на индивидуальных рабочих станциях, подготовленных для обучения. Коллективно выполненные домашние задания (если в задании специально не указана необходимость коллективного выполнения) не засчитываются.

  2. Рекомендуется по мере необходимости делать пометки на полях учебных материалов, вести записи в рабочей тетради. Можно завести дополнительный блокнот, в котором удобно записывать выполненные упражнения и фиксировать имеющиеся неясности и возникшие проблемы. Приветствуется переписка с тренером.

  3. Если возникают организационные проблемы, связанные с недостатком рабочего времени для занятий или недоступностью рабочих мест, срочно ставится в известность тренер.

  4. Отчетность о выполнении заданий готовится только в письменной форме. В конце рабочего дня накануне очередного занятия отчетность направляется по электронной почте тренеру. Каждый ответ должен содержать формулировку задания и изложение решения, возможно, приложения, а в конце дату выполнения и ФИО обучаемого.

  5. Требования к оформлению домашних заданий: компактное, логичное, исчерпывающее и понятное изложение существа решения. Задания, выполняемые по образцу, должны соответствовать предлагаемым шаблонам с возможными улучшениями, требующими обоснования.

  6. Все задания выполняются, имея в виду, что они будут оцениваться по следующим критериям:

    • ясность изложения;

    • логичность изложения;

    • точность и корректность изложения;

    • полнота освещения поставленной проблемы;

    • соответствие ожидаемой форме отчета.

  7. Все учебные материалы, шаблоны, методики и домашние задания оцениваются слушателями по критериям, сформулированным в п.6.

9. Домашнее задание к первому занятию

  1. Изучить "Краткий словарь терминов и обозначений", после чего прочитать настоящее Введение. Все неясности в изученных материалах, которые Вас заинтересовали, «взять на карандаш» и направить тренеру по электронной почте накануне занятия.

  2. Найти ошибки в материале "Компактное описание поисковой системы…".

  3. Попробовать применить на практике инструкцию "Как решать проблемы через Интернет…".

  4. Сформулировать письменно рабочие проблемы (задачи) поиска и аналитической обработки текстовой и иной информации, которые у Вас вызывают затруднения, решение которых невозможно в разумные сроки или решение которых занимает слишком много времени.

  5. Выяснить у непосредственного руководителя его потребность в деловой и иной информации и аналитике. Уточнить цели сбора такой информации. Поинтересоваться, нет ли проблем, требующих постоянного внимания (мониторинга). Сформировать перечень персон, товаров, услуг и предприятий, сбор информации о которых через Интернет представляется интересным.

  6. Изучить оглавление базы данных «Рабочее место аналитика» (см. прилагаемый компакт-диск), записать номера групп, представляющих наибольший интерес, а также описать группы ресурсов Интернет, не представленные в базе данных, но необходимые в повседневной работе. Результат направить тренеру по электронной почте накануне занятия.

10. Тесты для определения уровня готовности к первому занятию.

На полях у каждого вопроса поставьте "Да" или "Нет".

  1. Получаете ли Вы удовольствие от сверхурочной работы по выбранной специальности?

  2. Вы имеете специальную подготовку или самостоятельно учились технике планирования рабочего и личного времени?

  3. Вы уделяете сбору информации и подготовке отчетов, справок, заключений, экспертиз более 16 часов рабочего времени в неделю?

  4. Вы успели за 10 минут набрать на персональном компьютере все 10 вопросов этого теста?

  5. Вы можете очистить буфер обмена MS Windows?

  6. Можно ли одной операцией оценить для нескольких выделенных папок на локальном диске персонального компьютера количество вложенных папок и файлов, а также их объем?

  7. Можно ли в текстовом редакторе MS WORD одной операцией сделать замену всех прописных букв куска текста на строчные одновременно с заменой всех строчных букв на прописные?

  8. За последний год Вы установили и самостоятельно опробовали работу не менее пяти прикладных программ?

  9. Вы используете для поиска персональных данных в зарубежном сегменте Интернет метапоисковые системы?

  10. Вы выполнили домашнее задание к первому занятию (см. выше)?

Если Вы ответили на шесть из первых девяти вопросов и десятый вопрос утвердительно - можно рекомендовать Вам посетить курс "Конкурентная разведка через Интернет". Если Вам нравится работа аналитика, но приведенный выше тест не пройден - посмотрите требования к обучаемым в учебных программах (см. далее) и продолжите индивидуальную подготовку.

Не останавливайтесь на достигнутом и успеха Вам не избежать!

Введение

1. Стоимость обучения.

2. Условия использования.

2.1. Лицензия конечного пользователя

2.2. Ограниченная корпоративная лицензия

2.3. Неограниченная корпоративная лицензия

Сертификация.

Корпоративный "тренинг тренеров"

3. Особенности корпоративных тренингов.

4. Особенности индивидуального обучения (коучинга).

5. Консультирование.

6. Обучение вне Москвы.

7. Ограничения.

8. Оценка домашних заданий.

9. Домашнее задание к первому занятию

10. Тесты для определения уровня готовности к первому занятию.

Интернет-проекты с участием Кузнецова Сергея Валентиновича

  • www.antiben.ru - база знаний "Бенчмаркинг и антибенчмаркинг. Benchmarking & antibenchmarking" (в разработке)

  • www.cyberint.ru - база знаний "Компьютерная разведка. Cyberintelligence" (в разработке)

  • www.imhappy.ru - база знаний "Про счастье. Happiness knowledge base" (в разработке)

  • www.invisibleweb.ru - база знаний "Невидимый Интернет для бизнеса. Invisible Web for business"

  • www.knowbase.ru - проект "Технологии производства баз знаний. Knowledge base creation technologies"

  • www.lawint.ru - база знаний "Юридическая разведка через Интернет. Legal research via the Internet"

  • www.liveco.ru – база знаний "Неубиваемая компания. Living company" (в разработке)

  • www.onlineci.ru - база знаний "Конкурентная разведка через Интернет. Competitive intelligence via the Internet"

  • www.onlinehr.ru - база знаний "Кадровая разведка через Интернет. HR-research via the Internet" (в разработке)

  • www.onlinemi.ru - база знаний "Маркетинговая разведка через Интернет. Market research via the Internet" (в разработке)

  • www.onlineti.ru - база знаний "Технологическая разведка через Интернет. Technology research via the Internet" (в разработке)

  • www.osint.ru - база знаний "Разведка по открытым источникам. Open sources intelligence"

Галерея фотографий Сергея Кузнецова http://www.5186364.ru/gallery/

Услуги с участием Кузнецова Сергея Валентиновича

  • Профессиональный поиск информации и разведка по открытым источникам в электронной форме. Information retrieval & open sources intelligence

  • Инновационно-технологический консалтинг. Innovative technology consulting.

  • Обучение, тренинги, семинары, коучинг. Education, training, seminars, coaching.

Мероприятия с участием Кузнецова Сергея Валентиновича

  • Семинар "Конкурентная разведка через Интернет. Основы" 18-19 февраля 2009 года в Москве проводит ЗАО "Тренинги и семинары", http://www.ttss.ru/kontact.html.

Опубликовано по адресу http://www.onlineci.ru/oci-in-education.htm , отредактировано 11.03.2008


Авторские программы обучения. Конкурентная разведка через Интернет. Кузнецов Сергей Валентинович

Авторские программы обучения

по теме "Конкурентная разведка через Интернет"

  1. Введение. Бесплатный тренинг (4 акад. часа)

  2. Основы. Открытый семинар / коучинг (16 акад. часов)

  3. Практикум. Открытый тренинг (24 акад. часа)

  4. Корпоративный тренинг (40 акад. часов)

В случае возможного участия Ваших сотрудников в открытых семинарах и при заказе корпоративных тренингов

  • до оплаты обучения обязательно

  1. оцените собственные потребности в обучении в выбранном направлении;

  2. изучите по открытым источникам все предложения, а также риски и возможности заказа образовательных услуг в нужном Вам направлении;

  3. проверьте, насколько приемлемы ограничения конкретного курса обучения;

  4. проверьте тренера, в частности, изучите его домашнюю страницу, работы, составите на него персональное досье, проверьте по черным спискам, посмотрите отзывы, изучите его связи и деловую репутацию;

  5. рассмотрите особенности выбранного курса обучения или их группы;

  6. найдите сотрудников, соответствующих требованиям к обучаемым и предложите им пройти соответствующие тесты; помните, что отсутствие у сотрудника мотивации и интереса к обучению фатально для его результативности;

  7. оцените риск ухода из компании сотрудников, повысивших свою квалификацию за счет предприятия, и по возможности примите меры по их удержанию;

  8. познакомьтесь с тренером, заказав бесплатное обучение, при встрече задайте тренеру все неудобные вопросы;

  • после оплаты обучения обязательно

  1. сформулируйте производственную программу (используя бланк), которую обучаемый и тренер должны выполнить в процессе обучения (это крайне необходимо для копроративного обучения и коучинга);

  2. назначьте менеджера учебной группы (для корпоративного обучения) и поручите ему наряду с решением текущих вопросов планирование и выполнение поставленной производственной программы;

  3. давать сотруднику возможность заниматься в рабочее время (не менее получаса ежедневно во время прохождения курса обучения и в течение хотя бы месяца после его завершения);

  4. делать домашние задания.

  5. выполнить дипломную работу;

  6. заказать сертификацию и требовать от тренера отчет об обучении, а также оценку степени готовности обученных сотрудников к оперативному выполнению сложных производственных заданий;

  7. изучить необходимость разработки и внедрения корпоративного стандарта, процедурно закрепляющего полученные навыки, например, документирования знаний.

Интернет-проекты с участием Кузнецова Сергея Валентиновича

  • www.antiben.ru - база знаний "Бенчмаркинг и антибенчмаркинг. Benchmarking & antibenchmarking" (в разработке)

  • www.cyberint.ru - база знаний "Компьютерная разведка. Cyberintelligence" (в разработке)

  • www.imhappy.ru - база знаний "Про счастье. Happiness knowledge base" (в разработке)

  • www.invisibleweb.ru - база знаний "Невидимый Интернет для бизнеса. Invisible Web for business"

  • www.knowbase.ru - проект "Технологии производства баз знаний. Knowledge base creation technologies"

  • www.lawint.ru - база знаний "Юридическая разведка через Интернет. Legal research via the Internet"

  • www.liveco.ru – база знаний "Неубиваемая компания. Living company" (в разработке)

  • www.onlineci.ru - база знаний "Конкурентная разведка через Интернет. Competitive intelligence via the Internet"

  • www.onlinehr.ru - база знаний "Кадровая разведка через Интернет. HR-research via the Internet" (в разработке)

  • www.onlinemi.ru - база знаний "Маркетинговая разведка через Интернет. Market research via the Internet" (в разработке)

  • www.onlineti.ru - база знаний "Технологическая разведка через Интернет. Technology research via the Internet" (в разработке)

  • www.osint.ru - база знаний "Разведка по открытым источникам. Open sources intelligence"

 Галерея фотографий Сергея Кузнецова http://www.5186364.ru/gallery/

Услуги с участием Кузнецова Сергея Валентиновича

  • Профессиональный поиск информации и разведка по открытым источникам в электронной форме. Information retrieval & open sources intelligence

  • Инновационно-технологический консалтинг. Innovative technology consulting.

  • Обучение, тренинги, семинары, коучинг. Education, training, seminars, coaching.

Мероприятия с участием Кузнецова Сергея Валентиновича

  • Семинар "Конкурентная разведка через Интернет. Основы" 18-19 февраля 2009 года в Москве проводит ЗАО "Тренинги и семинары", http://www.ttss.ru/kontact.html.

Опубликовано по адресу http://www.onlineci.ru/oci-in-education-programms.htm, отредактировано 05.02.2008


Как решать проблемы через Интернет методом поиска аналогий. Конкурентная разведка через Интернет. Кузнецов Сергей Валентинович

Методики

Как решать проблемы через Интернет методом поиска аналогий

(Прямая задача поиска, дается в сокращении)

1. Определение требований. 2. Расширение требований. 3. Выбор открытых источников. 4. Оперативный поиск. 5. Объектный подход. 6. Анализ. 7. Обеспечение полноты поиска 8. Обеспечение точности поиска. 9. Ничего не найдено? 10. Невозможно прочитать все найденное. 11. Практика.

1. Определение требований. Запишите (как минимум на чистом листе бумаге или специальном бланке, а лучше – в текстовом редакторе) проблему, как она дана (заказчиком или Вами). Постановку задачи, опорную и найденную лексику, все идеи, аналогичные ситуации, изменения и работающие редакции поисковых запросов фиксируйте только текстовым редактором (OpenOffice Writer, MS Word, MS FrontPage…) в защищенной (резервируемой) папке на Вашем компьютере. Запросы переносите в поисковые системы / переводчики и обратно только через буфер обмена. ↑

2. Расширение требований. Пробуйте переформулировать решаемую проблему другими словами. Все приемлемые формулировки запишите, ищите и изучайте материалы по каждой из них отдельно. ↑

3. Выбор открытых источников. Найдите и откройте подходящую поисковую систему Интернет с большим объемом индекса, например, национальную Яндекс http://ya.ru или глобальную Google http://www.google.com (NC-114, NC-13+, NC-2141, NC-220+, NC-221+, NC-232+) или метапоисковую систему соответствующего сегмента Интернет (NC-1141, NC-2142). В дальнейшем, если позволяет время или недостаточно информации, постройте реестр проблемно-ориентированных баз данных (см. описание технологии «Невидимый Интернет» в Рабочей тетради) и подготовьте запросы для каждой из них. ↑

4. Оперативный поиск.

  1. Для оперативного поиска применяйте метапоисковые системы (NC-1141, NC-2142) и используйте в качестве поискового запроса формулировку “проблемы, как она дана” (ПКД), задавая минимальное число значимых слов ПКД. Если найдено много не по делу, примените оператор «фраза».

  2. Всегда начинайте с конкретных понятий (имена собственные, названия субъектов, объектов…).

  3. Если в ПКД таковых нет, используйте существенные (значимые) термины ПКД. Существенные термины выделяются с использованием правила гармонии: «Красиво то, что не имеет ничего лишнего». Оставьте в формулировке проблемы слова, без которых смысл проблемы понять невозможно, и проранжируйте их по степени уменьшения важности.

  4. При работе в оперативном режиме можно просто добавлять в поисковый запрос слова из формулировки ПКД, начиная с первого – уникального или самого значимого, последовательно вводя иные слова из формулировки в порядке снижения их существенности.

  5. В оперативном режиме использования высокофункциональных поисковых систем (NC-141, NC-2141 - Рамблер, Яндекс, ExaLead…) формируйте запрос, последовательно добавляя по одному существенному элементу описания проблемной ситуации и заключая каждый такой элемент (с альтернативными расширениями через «ИЛИ») в отдельную пару логических скобок. ↑

5. Ситуационный подход. Примените декомпозицию каждой формулировки решаемой проблемы - выделите наиболее существенные смысловые элементы (понятия) проблемной ситуации:

  • субъекты (Кто? Предприниматель, сотрудник, налогоплательщик...),

  • процессы или действия (Что делает? Ворует, работает, продает, покупает, думает, копает...),

  • объекты отношений (Что? Дом, деньги, автомашина, сырье, права, земля...),

  • иные аспекты (С какой точки зрения? Финансовый, имущественный, технологический...) и иные ... ↑

6. Анализ. Если найден приемлемый результат, остановитесь! Нет предела совершенству, а время у Вас всегда ограничено. Приемлемым считается правдоподобное с точки зрения заказчика (заказчиком можете быть и Вы сами) решение, в верности которого по существу у Вас нет сомнений. Не поленитесь просмотреть страницу вперед и назад. Это часто дает очень интересную информацию, а иногда - и решение проблемы. Также можно найти описание подходящей ситуации, которая может дать новое направление Вашему поиску. Увидев подходящий фрагмент текста, прекращайте дальнейший просмотр результатов поиска, запишите его в отчет, распечатайте и проведите анализ. Выполните проверку достоверности, подготовьте отчет и предъявите его заказчику. Новый поиск начинайте с уточненной формулировкой, только если у заказчика (заказчиком можете быть и Вы сами) появились свежие мысли. ↑

7. Обеспечение полноты поиска. В зависимости от цены решаемого вопроса, существа решаемой задачи, доступного времени и ресурсов, естественного языка и возможностей конкретной поисковой системы по мере необходимости и возможности расширяйте элементы запроса (существенные понятия проблемной ситуации) лексическими единицами следующих типов (обязательно контролируя правильность их написания и избегая ошибок поисковых систем):

7.1. иными частями речи (производство - производить - произвести - производитель...);

7.2. иными видами глаголов (go - going, приобретать - приобрести, есть - ел - едал ...);

7.3. иными словоформами (идти - иду - идет - идут - идущий - шел - шла - шли... CD-421+, NC-1216);

7.4. синонимами (налог - акциз - подать - сбор - платежи в бюджет... NC-1212);

7.5. однокоренными словами (поставить - доставить - подставить - проставить...)

7.6. паронимами (поступок - проступок, вбежать - взбежать...);

7.7. антонимами (разрешено - запрещено - ограничено...);

7.8. ошибочными написаниями (стеклянный - стекляный, кулинарно-технический - кулинарнотехнический...);

7.9. другими способами (известно еще 40 способов лексических расширений понятий)

и обязательно расширяйте ими запрос, используя логические скобки. ↑

8. Обеспечение точности поиска. Если используемое в поисковом запросе слово многозначно,

  • либо попробуйте при возможности зафиксировать его словоформу или конкретный ряд его словоизменений,

  • либо уточняйте нужный смысл, добавляя дополнительные операнды (фиксация нужных лексических контекстов),

  • либо отсекайте шумящую лексику (отрезая неподходящие лексические контексты) с использованием операторов отрицания. ↑

9. Ничего не найдено? Если в результате поиска ничего не найдено, либо найдено немного совершенно неподходящих текстов - не отчаивайтесь:

  • измените порядок применения правила гармонии (см. ранее п.4-3),

  • добавьте в соответствующие части запроса альтернативную лексику (синонимы и т.п., см. ранее п.7),

  • расширьте спектр вариантов написания для всех или только для редко встречающихся терминов запроса: ищите все словоформы, термины с усечением справа, слова похожие по звучанию, близкие по написанию, введенные с ошибками и т.п.,

  • уменьшайте конкретизацию описания проблемы (последовательно удаляйте наименее существенных элементов поискового запроса),

  • либо проведите логическое обобщение одного из существенных элементов описания решаемой проблемы (Юхнов → Калужская область → Россия),

  • либо расширяйте поле поиска, применяя метапоисковые системы (NC-1141, NC-2143),

  • изменяйте поле поиска, используя другие (более подходящие) поисковые системы и базы данных (NC-117+, NC-1310, NC-217+),

  • ищете на другом, более подходящем языке (NC-22+), например и в первую очередь, на английском (NC-22032+),

  • проанализируйте поставленную проблемную ситуацию (п.1) по существу, уясните и сформулируйте (п.1) близкие или подчиненные ситуации (например, «банковская тайна» и «конфиденциальность налоговых деклараций») и проведите поиск аналогий для каждой их них,

  • найдите в Интернет методики поиска решения поставленной задачи (NC-3936) и примените наиболее подходящие,

  • найдите через Интернет компетентного специалиста и корректно выясните или закажите решение поставленной задачи. ↑

10. Невозможно прочитать все найденное. Если найдено слишком много подходящих документов,

  • примените методы поиска аналитики (NC-3241, NC-39+),

  • изменяйте модель поискового запроса, сужая лексический контекст (документ → группа смежных абзацев → последовательность абзацев → один абзац → группа смежных предложений → последовательность предложений → одно предложение → группа смежных слов → последовательность смежных слов → фраза),

  • сужайте поле поиска, введя уместные ограничения (только конкретные словоформы базовых терминов, конкретный язык текста, заданная страна или город размещения сервера, только на конкретном сайте, за указанный период времени, только в файлах определенного типа…),

  • ограничьте зону поиска только конкретными областями документов (в названии, в ключевых словах, в аннотациях документов, в библиографическом описании…),

  • отсортируйте выборку найденных документов по дате и просмотрите только самые свежие документы,

  • проведите систематизацию предметной области и выберите более конкретную проблему, после чего добавьте в запрос уточняющий термин или их группу. ↑

11. Практикуйтесь и успеха Вам не избежать! Удовлетворительная оперативная работа с открытыми источниками Интернет требует систематической подготовки и постоянной практики.

См. более популярное изложение с примерами.

Некоторые применения:

  1. Тенденции развития кондитерской промышленности

  2. Перспективы применения сертификатов ключей подписи

  3. Прочие примеры

1. Определение требований. 2. Расширение требований. 3. Выбор открытых источников. 4. Оперативный поиск. 5. Объектный подход. 6. Анализ. 7. Обеспечение полноты поиска 8. Обеспечение точности поиска. 9. Ничего не найдено? 10. Невозможно прочитать все найденное. 11. Практика.

Интернет-проекты с участием Кузнецова Сергея Валентиновича

  • www.antiben.ru - база знаний "Бенчмаркинг и антибенчмаркинг. Benchmarking & antibenchmarking" (в разработке)

  • www.cyberint.ru - база знаний "Компьютерная разведка. Cyberintelligence" (в разработке)

  • www.imhappy.ru - база знаний "Про счастье. Happiness knowledge base" (в разработке)

  • www.invisibleweb.ru - база знаний "Невидимый Интернет для бизнеса. Invisible Web for business"

  • www.knowbase.ru - проект "Технологии производства баз знаний. Knowledge base creation technologies"

  • www.lawint.ru - база знаний "Юридическая разведка через Интернет. Legal research via the Internet"

  • www.liveco.ru – база знаний "Неубиваемая компания. Living company" (в разработке)

  • www.onlineci.ru - база знаний "Конкурентная разведка через Интернет. Competitive intelligence via the Internet"

  • www.onlinehr.ru - база знаний "Кадровая разведка через Интернет. HR-research via the Internet" (в разработке)

  • www.onlinemi.ru - база знаний "Маркетинговая разведка через Интернет. Market research via the Internet" (в разработке)

  • www.onlineti.ru - база знаний "Технологическая разведка через Интернет. Technology research via the Internet" (в разработке)

  • www.osint.ru - база знаний "Разведка по открытым источникам. Open sources intelligence"

 Галерея фотографий Сергея Кузнецова http://www.5186364.ru/gallery/

Услуги с участием Кузнецова Сергея Валентиновича

  • Профессиональный поиск информации и разведка по открытым источникам в электронной форме. Information retrieval & open sources intelligence

  • Инновационно-технологический консалтинг. Innovative technology consulting.

  • Обучение, тренинги, семинары, коучинг. Education, training, seminars, coaching.

Мероприятия с участием Кузнецова Сергея Валентиновича

  • Семинар "Конкурентная разведка через Интернет. Основы" 18-19 февраля 2009 года в Москве проводит ЗАО "Тренинги и семинары", http://www.ttss.ru/kontact.html.

Опубликовано по адресу http://www.onlineci.ru/oci-in-how-to.htm, редактировалось 25.07.2008 © Кузнецов Сергей Валентинович


Как решать проблемы через Интернет методом поиска аналогий. Пример применения 1. Тенденции развития кондитерской промышленности. Кузнецов Сергей Валентинович

Методика "Как решать проблемы через Интернет методом поиска аналогий"

Пример применения № 1

Тенденции развития кондитерской промышленности

1. Яндекс 2. Рамблер 3. Convera (Публичная Интернет-библиотека) 4. Артефакт (Интегрум) 5. Выводы

1. Некоммерческая коллекция документов поисковой системы Яндекс

1.1. Запрос Яндекс www.yandex.ru – найдено более 66000 документов при уровне пертинентности не ниже 70%.

((кондитерский | кондитер | конфеты | !!печенье | шоколад | шоколадный | сладости | торт | пирожные) /5 (промышленность | промышленный | выпуск | производство) /5 (развитие | развивать | рост | расти | увеличение | увеличить | уменьшение | уменьшить | падение | падать | кризис | кризисный | объем | объемный | динамика | оборот | тенденции))//1

Проверяем, стоило ли тратить время на все приведенное выше рукоделие.

1.2. Запрос Яндекс (проблема как она дана) - найдено более 3100 документов (5% от предыдущей выборки) при уровне пертинентности не ниже 60%.

+развитие & +кондитерской & +промышленности

Проверяем, можно ли было ограничиваться коллекцией документов, проиндексированных Яндекс.

2. Некоммерческая коллекция документов поисковой системы Рамблер

2.1. Запрос Рамблер – найдено более 57000 документов, уровень пертинентности не ниже 90%.

(10,(развитие || развивать || рост || расти || увеличение || увеличить || уменьшение || уменьшить || падение || падать || успех || успешный || кризис || кризисный || объем || объём || объемный || объёмный || динамика || оборот) & (6,(кондитерский || кондитер || кондитерка || сладости || сласть || хлебо || хлебобулочный || хлебопекарный || пирожные || конфеты || печенье || шоколад || шоколадный || карамель || карамельный || выпечка) & (промышленность || промышленный || выпуск || индустрия || производство)))

2.2. Запрос Рамблер – найдено более 2200 документов (4% от предыдущей выборки) при уровне пертинентности не выше 50%.

(10,развитие & кондитерской & промышленности)

3. Коммерческая коллекция документов Публичной Интернет-библиотеки

3.1. Запрос Convera www.public.ru – найдено 1204 документов из 1668 изданий за период 1990-2004 годы, включая 146 документов 2004 года (до 01.09.2004).

((развитие | развивать | рост | расти | увеличение | увеличить | уменьшение | уменьшить | падение | падать | успех | успешный | кризис | кризисный | объем | объём | объемный | объёмный | динамика | оборот) ((кондитерский | кондитер | кондитерка | сладости | сласть | хлебо | хлебобулочный | хлебопекарный | пирожные | конфеты | печенье | шоколад | шоколадный | карамель | карамельный | выпечка) (промышленность | промышленный | выпуск | индустрия | производство) adj 6) within 10)

3.2. Запрос Convera www.public.ru – найдено 56 документов (4.6% от предыдущей выборки) из 1668 изданий за период 1990-2004 годы, включая 5 документов 2004 года (до 01.09.2004).

(развитие (кондитерский промышленность adj 6) within 10)

4. Коммерческая коллекция документов Агентства «Интегрум»

4.1. Запрос Артефакт www.integrum.ru – найдено 3901 документов из 4879 баз данных, включая 220 документов 2004 года (до 01.09.2004).

((развитие или развивать или рост или расти или увеличение или увеличить или уменьшение или уменьшить или падение или падать или успех или успешный или кризис или кризисный или объем или объём или объемный или объёмный или динамика или оборот) ((кондитерский или кондитер или кондитерка или сладости или сласть или хлебо или хлебобулочный или хлебопекарный или пирожные или конфеты или печенье или шоколад или шоколадный или карамель или карамельный или выпечка) :4 (промышленность или промышленный или выпуск или индустрия или производство)) /с10)

4.2. Запрос Артефакт www.integrum.ru – найдено 141 документ (3.6% от предыдущей выборки) из 4879 баз данных, включая 9 документов 2004 года (до 01.09.2004).

(развитие (кондитерский :4 промышленность) /с10)

5. Выводы:

  • Используя при поиске документов по аналогии только лексику технического задания (проблема, как она дана), в сравнении с результатами «профессионального» поиска мы теряем в среднем 96% подходящих документов. Это становится критичным, когда документов по проблеме мало, а также когда пропуск одного документа фатален для успеха дела.

  • В ряде случаев уровень пертинентности результатов поиска по незамысловатому запросу заметно ниже, чем по запросу, профессионально составленному. Это становится критичным, когда мало времени для анализа или работает сервис типа персональной электронной газеты.

  • Нет и не может быть одной базы данных, где есть всё необходимое для решения поставленной задачи.

Следующий пример

1. Яндекс 2. Рамблер 3. Convera (Публичная Интернет-библиотека) 4. Артефакт (Интегрум) 5. Выводы

Интернет-проекты с участием Кузнецова Сергея Валентиновича

  • www.antiben.ru - база знаний "Бенчмаркинг и антибенчмаркинг. Benchmarking & antibenchmarking" (в разработке)

  • www.cyberint.ru - база знаний "Компьютерная разведка. Cyberintelligence" (в разработке)

  • www.imhappy.ru - база знаний "Про счастье. Happiness knowledge base" (в разработке)

  • www.invisibleweb.ru - база знаний "Невидимый Интернет для бизнеса. Invisible Web for business"

  • www.knowbase.ru - проект "Технологии производства баз знаний. Knowledge base creation technologies"

  • www.lawint.ru - база знаний "Юридическая разведка через Интернет. Legal research via the Internet"

  • www.liveco.ru – база знаний "Неубиваемая компания. Living company" (в разработке)

  • www.onlineci.ru - база знаний "Конкурентная разведка через Интернет. Competitive intelligence via the Internet"

  • www.onlinehr.ru - база знаний "Кадровая разведка через Интернет. HR-research via the Internet" (в разработке)

  • www.onlinemi.ru - база знаний "Маркетинговая разведка через Интернет. Market research via the Internet" (в разработке)

  • www.onlineti.ru - база знаний "Технологическая разведка через Интернет. Technology research via the Internet" (в разработке)

  • www.osint.ru - база знаний "Разведка по открытым источникам. Open sources intelligence"

 Галерея фотографий Сергея Кузнецова http://www.5186364.ru/gallery/

Услуги с участием Кузнецова Сергея Валентиновича

  • Профессиональный поиск информации и разведка по открытым источникам в электронной форме. Information retrieval & open sources intelligence

  • Инновационно-технологический консалтинг. Innovative technology consulting.

  • Обучение, тренинги, семинары, коучинг. Education, training, seminars, coaching.

Мероприятия с участием Кузнецова Сергея Валентиновича

  • Семинар "Конкурентная разведка через Интернет. Основы" 18-19 февраля 2009 года в Москве проводит ЗАО "Тренинги и семинары", http://www.ttss.ru/kontact.html.

Опубликовано по адресу http://www.onlineci.ru/oci-in-how-to-example-1.htm, отредактировано 06.02.2008


Как решать проблемы через Интернет методом поиска аналогий. Конкурентная разведка через Интернет. Кузнецов Сергей Валентинович

Методика "Как решать проблемы через Интернет методом поиска аналогий"

Пример применения № 2

Перспективы применения сертификатов ключей подписи

1. Профессиональный запрос 2. Контрольный непрофессиональный запрос. 3. Контрольный профессиональный запрос. 4. Выводы.

1. Профессиональный запрос для Рамблер http://www.rambler.ru

(10,((6,(3,(подпись || подписывать || роспись || удостоверять || расписывать) & (ключ || код || шифр)) & (сертификат || сертификация || сертифицировать || сертифицирование || документ || свидетельство || файл || бумага || мандат || паспорт || цертификат)) & (перспектива || перспективный || "будущее" || будущность || судьба || ожидание || ожидать || дальнейший || развитие || развивать)) & (применение || применять || использование || использовать || употребление || употреблять || оборот || обращение || эксплуатация))

Найдено более 600 документов при уровне пертинентности более 90%.

2. Контрольный непрофессиональный запрос для Рамблер – втупую набираем ПКД

перспективы применения сертификатов ключей подписи

Найдено более 2300 документов и ни одного подходящего.

3. Контрольный профессиональный запрос для Рамблер – все термины ПКД в группе из 30 смежных слов

(30,перспективы & применения & сертификатов & ключей & подписи)

Найден единственный документ...

4. Выводы:

  • Одновременное использование всех терминов из ПКД чревато получением нулевой информации и делает исполнителя полностью зависимым от формулировки постановщика задачи (см. «правило гармонии» п. 4 Методики «Как решать проблемы…»).

  • Применение технологии программирования запросов поисковых систем (методика поиска аналогий) при разумной трудоемкости позволяет при сравнении с результатами интуитивного (неорганизованного) поиска получить на порядок больше полезного материала, а в некоторых случаях буквально «спасти» сложный проект.

1. Профессиональный запрос 2. Контрольный непрофессиональный запрос. 3. Контрольный профессиональный запрос. 4. Выводы.

Интернет-проекты с участием Кузнецова Сергея Валентиновича

  • www.antiben.ru - база знаний "Бенчмаркинг и антибенчмаркинг. Benchmarking & antibenchmarking" (в разработке)

  • www.cyberint.ru - база знаний "Компьютерная разведка. Cyberintelligence" (в разработке)

  • www.imhappy.ru - база знаний "Про счастье. Happiness knowledge base" (в разработке)

  • www.invisibleweb.ru - база знаний "Невидимый Интернет для бизнеса. Invisible Web for business"

  • www.knowbase.ru - проект "Технологии производства баз знаний. Knowledge base creation technologies"

  • www.lawint.ru - база знаний "Юридическая разведка через Интернет. Legal research via the Internet"

  • www.liveco.ru – база знаний "Неубиваемая компания. Living company" (в разработке)

  • www.onlineci.ru - база знаний "Конкурентная разведка через Интернет. Competitive intelligence via the Internet"

  • www.onlinehr.ru - база знаний "Кадровая разведка через Интернет. HR-research via the Internet" (в разработке)

  • www.onlinemi.ru - база знаний "Маркетинговая разведка через Интернет. Market research via the Internet" (в разработке)

  • www.onlineti.ru - база знаний "Технологическая разведка через Интернет. Technology research via the Internet" (в разработке)

  • www.osint.ru - база знаний "Разведка по открытым источникам. Open sources intelligence"

 Галерея фотографий Сергея Кузнецова http://www.5186364.ru/gallery/

Услуги с участием Кузнецова Сергея Валентиновича

  • Профессиональный поиск информации и разведка по открытым источникам в электронной форме. Information retrieval & open sources intelligence

  • Инновационно-технологический консалтинг. Innovative technology consulting.

  • Обучение, тренинги, семинары, коучинг. Education, training, seminars, coaching.

Мероприятия с участием Кузнецова Сергея Валентиновича

  • Семинар "Конкурентная разведка через Интернет. Основы" 18-19 февраля 2009 года в Москве проводит ЗАО "Тренинги и семинары", http://www.ttss.ru/kontact.html.

Опубликовано по адресу http://www.onlineci.ru/oci-in-how-to-example-2.htm, отредактировано 05.02.2008


Мифы о курсе и его авторе. Конкурентная разведка через Интернет. Кузнецов Сергей Валентинович

Мифы о курсе и его авторе

Клевета является лишь своеобразной

оценкой больших размеров творимого

Н.К. Рерих

Предыстория. Курс "Конкурентная разведка через Интернет" является старейшим в СНГ. Его история началась зимой 2001-2002 годов с публикации в PC Week и сотрудничества с учебным центром SRC. Автор имеет наглость ставить вопрос о защите авторских прав и заблаговременно принимает меры защиты от недобросовестной конкуренции, что, естественно, вызывает недовольство отдельных учеников и реплики лиц, введенных ими в заблуждение. Некоторые специалисты резонно полагают, что дешевле украсть (бенчмаркинг...), чем что-то придумать самому. "Конкуренция" нарастает! Поэтому курс успел обрасти мифами. Результаты этого мифотворчества парадоксальны - на обучение приходят аналитики, которых навязчиво приглашали на семинары авторов мифов.

Миф № 1. Пишут, что весь материал курса есть в Интернет, что это плагиат и ничего авторского в нем нет. Весь курс автор украл из какого-то учебника. Непонятно, зачем, на каком основании и на что дается Лицензия.

Комментарий Кузнецова С.В.:

1) Автор начал заниматься исследованиями поисковых систем в конце 1993 года (до начала полноценного функционирования русского сегмента Интернет, см. "Работы автора"). "А в декабре 1993 г. сеть EUnet/Relcom была официально подключена к Интернету и был зарегистрирован домен RU, что и следует считать началом нашего официального существования в Интернете, поскольку своими там считаются только IP-сети, зарегистрированные в NSFNET – опорной сети США. Сеть Интернет стала доступной у нас в полном объеме." http://school.ort.spb.ru/library/informatica/compmarket/internet/history.htm. Ни Яндекса, ни Рамблера, ни Google тогда не было и в помине.

2) "Авторское право на произведение науки, литературы и искусства возникает в силу факта его создания. Для возникновения и осуществления авторского права не требуется регистрации произведения, иного специального оформления произведения или соблюдения каких-либо формальностей." (ст. 9 Закона РФ "ОБ АВТОРСКОМ ПРАВЕ И СМЕЖНЫХ ПРАВАХ" http://www.vcom.ru/cgi-bin/db/zakdoc?_reg_number=%D09303366)

"база данных - это объективная форма представления и организации совокупности данных (например: статей, расчетов), систематизированных таким образом, чтобы эти данные могли быть найдены и обработаны с помощью ЭВМ" (ч.1 ст.1 Закона от 23 сентября 1992 г. N 3523-I "О ПРАВОВОЙ ОХРАНЕ ПРОГРАММ ДЛЯ ЭЛЕКТРОННЫХ ВЫЧИСЛИТЕЛЬНЫХ МАШИН И БАЗ ДАННЫХ", далее - "Закон о БД", http://www.vcom.ru/cgi-bin/db/zakdoc?_reg_number=%D09203708)

"Авторское право распространяется на программы для ЭВМ и базы данных, являющиеся результатом творческой деятельности автора (соавторов). Творческий характер деятельности автора предполагается до тех пор, пока не доказано обратное." (ч.2 ст.3 Закона о БД)

"Авторское право на программу для ЭВМ или базу данных возникает в силу их создания. Для признания и осуществления авторского права на программу для ЭВМ или базу данных не требуется депонирования, регистрации или соблюдения иных формальностей". (ч.1 ст.4 Закона о БД)

"Использование программы для ЭВМ или базы данных третьими лицами (пользователями) осуществляется на основании договора с правообладателем..." (ч.1 ст. 14 Закона о БД)

Таким договором согласно ст.ст. 1233, 1235, 1236 ГК РФ, часть 4 является лицензионный договор.

3) Лицензионный договор с конечным пользователем никто подписывать не заставляет. Деньги за обучение на условиях лицензионного договора с конечным пользователем до заранее определенного момента возвращаются по первому требованиюю. Никто, кроме суда, не вправе запретить подписание лицензионных договоров на использование конкретных объектов интеллектуальной собственности. Избыточные материалы для подготовки к занятиям и ознакомления с изучаемыми технологиями предоставляются бесплатноо.

4) Автору не известны зарубежные учебники по поиску в Интернет и конкурентной разведке через Интернет, которые стоило бы изучать после материалов авторского курса. Единственная рекомендуемая на занятиях электронная книга – учебник для военных разведчиков "INTELLIGENCE EXPLOITATION OF THE INTERNET" (http://www.au.af.mil/au/awc/awcgate/nato/exploit_internet.pdf, НАТО, октябрь 2002, "Использование Интернет для разведки", на англ., CD-61264), а также учебник Минюста США "Investigations Involving the Internet and Computer Networks" (Расследования с использованием Интернет и компьютерных сетей) http://www.ojp.usdoj.gov/nij/pubs-sum/210798.htm, январь 2007 года.

5) Что такое плагиат? Плагиат - это присвоение авторства с последующим коммерческим использованием (ч.1 ст. 146 УК РФ http://www.vcom.ru/cgi-bin/db/zakdoc?zak_start=1&_reg_number=%D09602825, CD-632). В принципе, плагиатом можно считать все, что продается и нарушает правила, подробно описанные в статье "КОРРЕКТНОЕ ЦИТИРОВАНИЕ ПРОИЗВЕДЕНИЙ" http://www.triz-chance.ru/quotation.html (CD-6127). Размещение в неизменном виде на некоммерческом компакт-диске материалов других авторов плагиатом не является. Использование на титульном листе бесплатной брошюры фрагментов дизайна обложки иностранной книги плагиатом также не является.

Приведем способ обнаружения плагиата и дублей (или полных текстов публикаций). Для обнаружения заимствованных из открытых источников кусков текста можно использовать специализированный сервер "Антиплагиат" http://www.antiplagiat.ru/ (требует регистрации) или искать уникальные фразы из проверяемого текста (кроме заголовка).

Пример плагиата. Не желая оставлять неизвестно где и неизвестно кому свои персональные данные (в случае регистрации), мы просто открываем российскую метапоисковую систему http://www.nigma.ru (NC-1141), смотрим результаты поиска по запросу:

"памела /+2 андерсон"

и находим документ http://community.livejournal.com/kubok/45852.html, фрагмент которого с минимальной редактурой без указания автора переписан в стр. 191-192 продаваемой книги "Конкурентная разведка: маркетинг рисков и возможностей", М., "Вершина", 2005. Попробуйте таким или любым другим способом найти плагиат в работах Кузнецова Сергея Валентиновича.

Миф № 2. Пишут, что интернет - доп. источник информации и не может быть основой разведдеятельности, а автор всерьез утверждает обратное.

Комментарий Кузнецова С.В.:

1) Из статьи "Конкурентная разведка через Интернет" (п.1.7.): "Являются ли открытые источники, доступные через Интернет, панацеей от всех проблем? Конечно же, нет. В ряде случаев выручают работа агентов на местах, внешние эксперты, корпоративный персонал, специализированные базы данных на компакт-дисках, библиотеки, выставки, презентации, семинары, конференции и иные способы доступа к информации."

2) Курс - специализированный. По поводу обучения конкурентной разведке вообще Кузнецов Сергей Валентинович специально написал отдельно http://www.onlineci.ru/oci-in-study.htm.

Миф № 3. Пишут, что курс не имеет никакого отношения к разведке, что все написано в файлах "Помощь" поисковых систем, что длинные поисковые запросы не нужны.

Комментарий Кузнецова С.В.:

1) Неясно о какой разведке идет речь... Можно, конечно, догадаться, что речь идет не о разведке полезных ископаемых, ледовой, сейсмической, промысловой, археологической... Разведкой вообще, как и шпионажем ( CD-63+), автор принципиально не занимается и никого не учит это делать. Конкурентной разведкой вообще автор также не занимается. "Нельзя объять необъятное" даже за недельный тренинг.

Предметом изучения специализированного курса "Конкурентная разведка через Интернет" является технологии и организация процесса легального сбора, мониторинга и анализа информации из открытых источников в электронной форме (Интернет, локальные базы данных). В рамках курса рассматривается технологичное использованием Интернет для решения задач службы конкурентной разведки предприятия: избавить бизнес от неожиданностей, своевременно узнать все, что создает настоящие и будущие возможности и угрозы для бизнеса. Курс очень объемный. Я всех предупреждаю, что даже после двухдневного семинара придется заниматься полгода.

2) Различные файлы "Помощь" (если они вообще есть) поисковых систем Интернет (NC-712+) неполны, содержат ошибки, устаревшие инструкции и для профессионального поиска неудобны и малопригодны. Профессиональным будем считать поиск с использованием Интернет, который позволяет зарабатывать деньги или оправдывать в глазах начальства свою заработную плату. Автор изучает все доступные в Сети материалы, определяет некорректно документированные и недокументированные возможности, а также устойчивые ошибки поисковых систем, и оформляет все в виде "Компактного описания поисковой системы …". Такие описания используются при обучении третьих лиц, производстве инициативных исследований и выполнении конкретных заказов.

3) Длинные запросы - не самоцель, а иногда единственная возможность,

  • во-первых , найти всё или, когда материалов в избытке, только аналитические материалы по теме или объекту интереса с использованием конкретной поисковой системы Интернет,

  • во-вторых , буквально спасти исследовательский проект в смысле нахождения в открытых источниках материалов, недоступных сослуживцам и конкурентам (подробнее см. статью "Невидимый Интернет для бизнеса");

  • в-третьих, развернуть автономную малобюджетную систему Интернет-мониторинга на неопределенной базе открытых источников.

4) В курсе подробно рассматриваются способы оперативного использования ресурсов Интернет для быстрого (за 10 минут) решения поставленной задачи, проверки предприятий, персон и иных конкретных объектов, подготовки сложных отчетов, а также многочисленные легальные способы снижения остроты проблемы "Невидимый Интернет". Учебный курс "Конкурентная разведка через Интернет", увы, не рассчитан на домохозяек, неучей и бездельников.

Если у Вас есть сомнения или вопросы любого рода, обратитесь к автору.

Интернет-проекты с участием Кузнецова Сергея Валентиновича

  • www.antiben.ru - база знаний "Бенчмаркинг и антибенчмаркинг. Benchmarking & antibenchmarking" (в разработке)

  • www.cyberint.ru - база знаний "Компьютерная разведка. Cyberintelligence" (в разработке)

  • www.imhappy.ru - база знаний "Про счастье. Happiness knowledge base" (в разработке)

  • www.invisibleweb.ru - база знаний "Невидимый Интернет для бизнеса. Invisible Web for business"

  • www.knowbase.ru - проект "Технологии производства баз знаний. Knowledge base creation technologies"

  • www.lawint.ru - база знаний "Юридическая разведка через Интернет. Legal research via the Internet"

  • www.liveco.ru – база знаний "Неубиваемая компания. Living company" (в разработке)

  • www.onlineci.ru - база знаний "Конкурентная разведка через Интернет. Competitive intelligence via the Internet"

  • www.onlinehr.ru - база знаний "Кадровая разведка через Интернет. HR-research via the Internet" (в разработке)

  • www.onlinemi.ru - база знаний "Маркетинговая разведка через Интернет. Market research via the Internet" (в разработке)

  • www.onlineti.ru - база знаний "Технологическая разведка через Интернет. Technology research via the Internet" (в разработке)

  • www.osint.ru - база знаний "Разведка по открытым источникам. Open sources intelligence"

 Галерея фотографий Сергея Кузнецова http://www.5186364.ru/gallery/

Услуги с участием Кузнецова Сергея Валентиновича

  • Профессиональный поиск информации и разведка по открытым источникам в электронной форме. Information retrieval & open sources intelligence

  • Инновационно-технологический консалтинг. Innovative technology consulting.

  • Обучение, тренинги, семинары, коучинг. Education, training, seminars, coaching.

Мероприятия с участием Кузнецова Сергея Валентиновича

  • Семинар "Конкурентная разведка через Интернет. Основы" 18-19 февраля 2009 года в Москве проводит ЗАО "Тренинги и семинары", http://www.ttss.ru/kontact.html.

Опубликовано по адресу http://www.onlineci.ru/oci-in-myths.htm, отредактировано 05.02.2008


Другие учебные курсы. Кузнецов Сергей Валентинович

Другие учебные курсы

ЮРИДИЧЕСКАЯ РАЗВЕДКА (CD-1122). Для аналитиков, адвокатов, аудиторов, сотрудников органов представительной, исполнительной и судебной власти, лоббистов и юристов проводится обучение т.н. «юридическим технологиям». Сюда входят авторские методы использования Интернет и поиска судебных прецедентов и пробелов законодательства, доказательства ничтожности сделок и факта превышения властных полномочий, экспертизы и разработки юридически безупречных документов. Раскрываются технологии слежения за процессом законотворчества, изменениями законодательства, правоприменительной практикой и нарушениями законных прав предприятия. Передается техника легализации доказательств в электронной форме (баз данных и поисковых систем Интернет). Изучаемый комплекс методов предназначен для юридико-аналитической обработки текстов на русском и иных языках для любых национальных законодательств (240+ юрисдикций). Подробнее см. http://www.lawint.ru/oli-print.pdf.

Интернет-проекты с участием Кузнецова Сергея Валентиновича

  • www.antiben.ru - база знаний "Бенчмаркинг и антибенчмаркинг. Benchmarking & antibenchmarking" (в разработке)

  • www.cyberint.ru - база знаний "Компьютерная разведка. Cyberintelligence" (в разработке)

  • www.imhappy.ru - база знаний "Про счастье. Happiness knowledge base" (в разработке)

  • www.invisibleweb.ru - база знаний "Невидимый Интернет для бизнеса. Invisible Web for business"

  • www.knowbase.ru - проект "Технологии производства баз знаний. Knowledge base creation technologies"

  • www.lawint.ru - база знаний "Юридическая разведка через Интернет. Legal research via the Internet"

  • www.liveco.ru – база знаний "Неубиваемая компания. Living company" (в разработке)

  • www.onlineci.ru - база знаний "Конкурентная разведка через Интернет. Competitive intelligence via the Internet"

  • www.onlinehr.ru - база знаний "Кадровая разведка через Интернет. HR-research via the Internet" (в разработке)

  • www.onlinemi.ru - база знаний "Маркетинговая разведка через Интернет. Market research via the Internet" (в разработке)

  • www.onlineti.ru - база знаний "Технологическая разведка через Интернет. Technology research via the Internet" (в разработке)

  • www.osint.ru - база знаний "Разведка по открытым источникам. Open sources intelligence"

 Галерея фотографий Сергея Кузнецова http://www.5186364.ru/gallery/

Услуги с участием Кузнецова Сергея Валентиновича

  • Профессиональный поиск информации и разведка по открытым источникам в электронной форме. Information retrieval & open sources intelligence

  • Инновационно-технологический консалтинг. Innovative technology consulting.

  • Обучение, тренинги, семинары, коучинг. Education, training, seminars, coaching.

Мероприятия с участием Кузнецова Сергея Валентиновича

  • Семинар "Конкурентная разведка через Интернет. Основы" 18-19 февраля 2009 года в Москве проводит ЗАО "Тренинги и семинары", http://www.ttss.ru/kontact.html.

Опубликовано по адресу http://www.onlineci.ru/oci-in-other-courses.htm, отредактировано 05.02.2008


Обучение конкурентной разведке Конкурентная разведка через Интернет Кузнецов Сергей Валентинович

Обучение конкурентной разведке

1) В компаниях, практикующих административные методы управления, либо занимающих монопольное положение на рынке, обучение конкурентной разведке, как и создание аналитических служб, практически бессмысленно, поскольку все решает НАЧАЛЬНИК. ОН же ВСЁ ВИДИТ, ВСЁ ЗНАЕТ и ВСЕХ ИМЕЕТ В ВИДУ. Исключение из этого правила - только ВЫШЕСТОЯЩИЙ НАЧАЛЬНИК.

Если Вы работаете в России или СНГ, обучение конкурентной разведке (КР) вообще и в частности (например, КР через Интернет) проходить за рубежом дорого и бессмысленно. Методический уровень у американских и европейских тренеров, судя по учебным программам и отзывам моих учеников (см. ниже), довольно низкий. Кроме того, они, как правило, опираются на фактуру своей страны. Хорошо было бы постажироваться в конкретных азиатских компаниях (японских, корейских, китайских…), но там чужих не сильно любят. Также известные проблемы создает нехватка времени и языковый барьер. Из письма ученика:

From: "Согласие Екб" <...@r66.ru>

To: "Kuznetsov Serge" <...>

Sent: Wednesday, February 02, 2005 1:17 PM

Subject: Письмо от Ющука, Екатеринбург

Сергей, здравствуйте!

Я вернулся вчера из Лондона. где поучился у Competia на курсе "InvisibleWeb".

Сообщаю это не чтобы похвастаться, а чтобы сказать, что глубина проработки вопроса и результативность вашего метода значительно выше, чем у них.

Работать с операндами не умеет почти никто из их специалистов, а методология сводится к Advanced Search, с соответствующими закономерными результатами.

Вы побиваете их практически по всем параметрам.

Вот.

С уважением,

Евгений

2) Курс конкурентной разведки вообще в России за один день или за неделю пройти можно, но научиться чему-либо толком нельзя. Как и стать аналитиком. Это чистая профанация. Особенно, если Вам предлагают неконкретную программу обучения конкурентной разведке в целом. Все общие рассуждения о пользе конкурентной разведки и Интернет давно опубликованы.

3) Для становления специалиста нужна длительная практика самостоятельного решения разнообразных задач. На первом этапе можно бесплатно почитать книжки (см. выше) и поискать в Интернет ответы на конкретные вопросы (методики, статьи, специалистов...). Затем нужно устроиться на работу аналитиком или стажером аналитика и пахать, пахать, пахать… По словам одного из слушателей семинара (старший офицер ГРУ ГШ МО РФ в отставке), первый отчет у стажера – выпускника Военно-дипломатической Академии он обычно принимал с 20 попытки.

4) Образовательного стандарта нет. Академические курсы обучения КР (семестр и более) автору неизвестны. По близкой тематике работает Институт безопасности бизнеса МЭИ http://www.mpei.ac.ru/ibb/ (5 лет очного обучения) и несколько моих слушателей. Из краткосрочных курсов обучения заслуживают внимания только специализированные тренинги, например, по агентурной разведке. С 1994 года пишет книжки и преподает Александр Деревицкий http://www.src-master.ru/authors/author.php?ID=7158. Но прежде чем ехать на семинар Деревицкого, изучите его книгу "Коммерческая разведка", СПб, Питер, 2006.

5) Первый в СНГ специализированный краткосрочный курс "Конкурентная разведка через Интернет" читается автором в Москве. Это пока единственный русскоязычный тренинг о легальном использовании открытых источников в электронной форме, который не связан с продажей конкретных программных продуктов или услуг коммерческих баз данных. Этот курс передает авторские технологии решения конкретных задач конкурентной разведки через Интернет, а также и материал для самостоятельных занятий на полгода. Большинство используемых учебных материалов и методик не публиковалось. Некоторые ученики (из специалистов, зарабатывающих аналитикой) считают, что продолжительность изучения материалов этого курса как минимум вдвое больше. Продолжительность занятий с корпоративными группами достигает одного года. По мнению некоторых учеников и корпоративных заказчиков каждые 2-3 года нужно проходить переподготовку.

6) Если Вас приглашают на платное мероприятие (тренинг или конференцию), основанное на конкретном программном продукте, или демонстрируют роскошные возможности конкретной коммерческой службы баз данных – вспомните, что обычно презентации проводятся бесплатно. По мнению специалистов Fuld & Company www.fuld.com (США), готовящих ежегодный обзор программного обеспечения для конкурентной разведки "Fuld Intelligence Software Report", универсального программного обеспечения для решения всего комплекса задач службы КР в природе не существует (CD-61242). Получение лицензии пользователя малофункциональной программы стоимостью 100 долларов на тренинге за 500 евро – не самая удачная покупка.

7) Кроме того, существуют т.н. "сливочные" курсы по конкурентной разведке. Часть материалов таких курсов является заимствованием, которое получается методом посещения авторских (первичных) курсов и использования фрагментов чужих работ. "Сливочные" курсы видно по резюме тренера. Как правило, это штатный преподаватель, который "прошел" множество курсов по конкурентной разведке. Чтобы что-то удовлетворительно преподавать, нужно знать раз в 20 больше учебной программы.

8) Членство тренера в "профессиональных" организациях типа американского Общества профессионалов конкурентной разведки (http://www.scip.org) гарантирует только то, что он оплатил регистрационный взнос в размере $295 за год. Никакого контроля компетентности и добросовестности своих членов эта по существу коммерческая организация в принципе не ведет.

9) Обучение персонала "конкурентной" разведке связано с определенными и немалыми рисками для оплатившего предприятия. В частности, в результате успешной деятельности обученных разведке сотрудников предприятие может быть втянуто в судебные разборки, получить публичные обвинения в промышленном шпионаже и недобросовестной конкуренции, понести ущерб деловой репутации и т.п. Причины разнообразны: юридически безграмотный преподаватель не знает соответствующих разделов законодательства, а некоторые выходцы из спецслужб не могут забыть себя в качестве "власть имущих". Кроме того, нужно иметь в виду феномен т.н. "черного консалтинга". Представители этого направления считают, что "деньги не пахнут" и тайно выполняют заказы на проектирование схем компрометации или поглощения конкретных бизнесов и персон, готовят экономические диверсии или иные неэтичные или незаконные операции. В результате предметом изучения становятся способы совершения незаконных и неэтичных операций. Приведем фрагменты подобных программ: "Как преподнести деньги в подарок", "Способы использования внутренних информаторов" и т.п. Прежде чем оплачивать счета на обучение, передайте учебную программу юристам для анализа законности и этичности изучаемых методов и составьте досье на тренера.

Сентябрь 2006 года

Кузнецов С.В., независимый технолог, консультант и тренер

Интернет-проекты с участием Кузнецова Сергея Валентиновича

  • www.antiben.ru - база знаний "Бенчмаркинг и антибенчмаркинг. Benchmarking & antibenchmarking" (в разработке)

  • www.cyberint.ru - база знаний "Компьютерная разведка. Cyberintelligence" (в разработке)

  • www.imhappy.ru - база знаний "Про счастье. Happiness knowledge base" (в разработке)

  • www.invisibleweb.ru - база знаний "Невидимый Интернет для бизнеса. Invisible Web for business"

  • www.knowbase.ru - проект "Технологии производства баз знаний. Knowledge base creation technologies"

  • www.lawint.ru - база знаний "Юридическая разведка через Интернет. Legal research via the Internet"

  • www.liveco.ru – база знаний "Неубиваемая компания. Living company" (в разработке)

  • www.onlineci.ru - база знаний "Конкурентная разведка через Интернет. Competitive intelligence via the Internet"

  • www.onlinehr.ru - база знаний "Кадровая разведка через Интернет. HR-research via the Internet" (в разработке)

  • www.onlinemi.ru - база знаний "Маркетинговая разведка через Интернет. Market research via the Internet" (в разработке)

  • www.onlineti.ru - база знаний "Технологическая разведка через Интернет. Technology research via the Internet" (в разработке)

  • www.osint.ru - база знаний "Разведка по открытым источникам. Open sources intelligence"

 Галерея фотографий Сергея Кузнецова http://www.5186364.ru/gallery/

Услуги с участием Кузнецова Сергея Валентиновича

  • Профессиональный поиск информации и разведка по открытым источникам в электронной форме. Information retrieval & open sources intelligence

  • Инновационно-технологический консалтинг. Innovative technology consulting.

  • Обучение, тренинги, семинары, коучинг. Education, training, seminars, coaching.

Мероприятия с участием Кузнецова Сергея Валентиновича

  • Семинар "Конкурентная разведка через Интернет. Основы" 18-19 февраля 2009 года в Москве проводит ЗАО "Тренинги и семинары", http://www.ttss.ru/kontact.html.

Опубликовано 12.10.2006 по адресу http://www.onlineci.ru/oci-in-study.htm, отредактировано 08.02.2008


Краткий словарь терминов и обозначений. Конкурентная разведка через Интернет. Введение. Кузнецов Сергей Валентинович

Краткий словарь терминов и обозначений

CD-xxxxx * CG-xxxxx * HTML * NC-xxxxx * URL * Агрегатор новостей * Доменное имя * Лексическая единица * Лексический контекст * Лингвистический контекст * Логические скобки * Модификатор лексической единицы * Параметр поисковых шаблонов и формул * Пертинентность * ПКД * Поисковый запрос * Поисковый оператор * Поисковая система * Поисковый термин * Поисковый шаблон * Полнотекстовый индекс * Полнотекстовый поиск * Разделительный символ * Регулярные выражения при поиске * Релевантность * Ситуативный контекст / Экстралингвистический контекст * Стандарт на термины поиска * Формула поискового запроса * Шаблон лексической единицы * Язык поисковых запросов

CD-xxxxx - десятичный номер папки на авторском компакт-диске "Конкурентная разведка через Интернет", например, "CD-61281" (Невидимый Интернет). Если номер заканчивается знаком «плюс», например, «CD-61281+» нужно использовать и все вложенные папки. См. оглавление компакт-диска "Конкурентная разведка через Интернет" (600 Кб) и его описание. ↑

CG-xxxxx - десятичный номер группы ресурсов Интернет в авторской базе данных формата Check&Get 1.14, например, "CG-1112325" (Патентные базы данных). Если номер заканчивается знаком «плюс», например, «CG-1112325+» нужно использовать и все вложенные группы ресурсов. Встроенные каталоги ресурсов Интернет в группе NC-11 сгенерированы программой Check&Get 1.14 (командой "Главное меню – Файл – Импортировать в HTML") и имеют ту же нумерацию. См. пример. ↑

HTML (HyperText Markup Language) язык разметки гипертекстовых документов - основной способ хранения и передачи документов в Internet. Представляет собой обычный текстовый файл. В качестве элементов форматирования используются так называемые тэги (tag). Главной особенностью HTML является способность использовать гиперсвязи (links), благодаря которым возможны ссылки на другие документы, как локальные, так и находящиеся на другом конце земного шара, а также внедрение в документы изображений, звука, видео и т.д. Документы формата HTML, как правило, имеют расширение .htm. ↑

NC-xxxxx - десятичный номер группы ресурсов Интернет в авторской базе данных "Рабочее место аналитика" формата NetCaptor, например, "NC-1145" (Обратная стратегия поиска). Если номер заканчивается знаком «плюс», например, «NC-1145+» нужно использовать и все вложенные группы ресурсов. ↑

URL (Uniform Resource Locator) - универсальный адрес ресурса - уникальное имя, однозначно определяющее документ в сети Internet. Наиболее широко используется в WEB. Когда Вы хотите cослаться на какой-то документ в сети, то пользуетесь стандартным соглашением по написанию URL, например, http://office.microsoft.com/ru-ru/default.aspx, где http - название протокола, office - имя домена третьего уровня, microsoft - имя домена второго уровня, com - имя домена первого уровня, office.microsoft.com - имя домена, ru-ru - имя папки на сервере, default.aspx – имя файла на сервере, где default – имя файла, .aspx – расширение имени файла. Расширение, как правило, указывает на формат файла, например, .htm – формат HTML, .doc – формат MS Word, .pdf – формат Adobe Acrobat, .txt – текст... Полная запись URL: протокол://имя-пользователя:пароль@домен:порт/путь/файл#якорь или протокол://логин:пароль@домен:порт/путь/файл?параметр1=значение1&параметр2=значение2... Имя пользователя (логин) и пароль необязательны и используются только для доступа к серверам, требующим авторизации. Порт задается тогда, когда его значение, установленное по умолчанию, не подходит: http ( 80), finger (79), ftp (21), nntp (119), pop3 (110), smtp (25), whois (43)...↑

Агрегатор новостей (news aggregator), новостная полнотекстовая поисковая система (news search engine) – сервер Интернет, обеспечивающий полнотекстовый поиск только актуальной информации (новинок) из многих ординарных источников, например, Красный Трамвай (www.redtram.ru), RocketNews (www.rocketnews.com) и другиe (см. реестр новостных баз данных). ↑

Доменное имя (домен, Domain Name) - уникальный идентификатор, который назначается определенному IP-адресу. Доменное имя дает возможность обращаться к компьютеру по имени типа www.company.com, вместо запоминания его числового эквивалента (см. IP-адрес). Возьмем www.fishka.ru: ".ru" - домен первого уровня, "fishka" - второго, "www" - третьего. ↑

Лексическая единица (Lexical unit) или лексема (lexema) -

  1. неразрывная последовательность символов в тексте (слово, фрагмент слова, целое число, цепочка из букв или цифр), не содержащая символов-разделителей (пробелов, знаков препинания и других спецсимволов);
  2. поисковый термин - неразрывная последовательность символов или регулярное выражение в поисковом запросе, ограниченная разделителями (спецсимволами) или элементами синтаксиса языка запросов поисковой системы (операторами, модификаторами, скобками и т.п.).↑

Лексический контекст (Lexical context) - совокупность лексических единиц, в окружении которых расположена в тексте искомая лексическая единица или их совокупность. Лексический контекст может иметь следующие объемы (перечислены в порядке увеличения):

  • фраза;
  • упорядоченная последовательность слов;
  • неупорядоченная группа слов;
  • одно предложение;
  • упорядоченная последовательность предложений;
  • неупорядоченная группа предложений;
  • один абзац;
  • упорядоченная последовательность абзацев;
  • неупорядоченная группа абзацев;
  • один документ.

В компактном описании поисковой системы Яндекс расширение лексического контекста действия логических операторов идет от п.4 "Фраза" к п.12 "Один документ". ↑

Лингвистический контекст - языковое окружение, в котором употребляется конкретная единица языка в тексте, - понятие, очень близкое к лексическому контексту.↑

Логические скобки - парные круглые скобки - оператор языка поисковых запросов, изменяющий порядок исполнения других поисковых операторов. Сначала исполняется команды в самой внутренней (вложенной) скобке... (((А или B) и С) и (D или E)). ↑

Модификатор лексической единицы - одноместный оператор, записываемый слитно с лексической единицей (в начале или конце слова), область действия которого ограничена этой поисковой единицей, например, !налог (искать конкретную словоформу через Яндекс), польза!с (искать слово с опечатками через Артефакт). ↑

Параметр поисковых шаблонов и формул - подставляемая часть шаблонов и формул, представляющая из себя корректно работающий запрос конкретной поисковой системы. В авторской системе программирования запросов полнотекстовых поисковых машин параметры шаблонов и формул начинаются с символа "#" (решетка), например, #ПКД (проблема, как она дана), и выделяются жирный цветным шрифтом. До подстановки параметра в шаблоны / формулы обязательно нужно проверить его работоспособность в качестве поискового запроса.↑

Пертинентность, пертинентный (англ. pertinence, pertinent, франц. pertinence) - субъективная оценка потребителем степени cоответствия найденной информации его потребности или полезность найденного для решения поставленной задачи. Согласно п. 3.5.2 стандарта пертинентность, пертинентный - соответствие полученной информации информационной потребности. В промышленных проектах построения баз знаний, автоматического классифицирования и компьютерной разведки по открытым источникам пертинентность результатов поиска должна поддерживаться на уровне не ниже 90%. ↑

ПКД – проблема, как она дана потребителем (заказчиком). Для кодификации ПКД (требований заказчика) рекомендуется использовать специальные формы http://www.5186364.ru/webagent.htm. ↑

Поисковый запрос, запрос на поиск, поисковое предписание (search query, search specification) - команда пользователя конкретной поисковой системе, переданная через соответствующую форму (пользовательский интерфейс) и, возможно, учитывающая особенности этой поисковой системы, в частности, языка поисковых запросов. В идеале поисковые запросы должны обеспечивать 100% релевантность и максимально возможную полноту результатов поиска при уровне пертинентности не ниже 90%. Обеспечить высокую релевантность при поиске возможно только в результате тщательного тестирования и хорошего знания особенностей конкретной поисковой системы, например, см. компактное описание поисковой системы Google http://www.onlineci.ru/googlecd.htm. Полнота поиска по аналогии в рамках конкретной базы данных с полнотекстовой поисковой системой обеспечивается выполнением п. 7, а 90% пертинентность - выполнением п. 8 соответствующей инструкции http://www.onlineci.ru/oci-in-how-to.htm. Примеры разнообразия поисковых запросов:

  • Поисковые запросы могут быть введены письменно на естественном языке (natural language searching / answer searching), например, "Сколько лет Альберту Эйнтшейну?" специализированной поисковой машине, например, англоязычной Ask http://www.ask.com.
  • Поисковые запросы могут уточняться выбором из списка терминов, присутствующих в найденных документах, например, по запросу tax может быть получен следующий результат http://www.dicy.com/search.cfm?st=tax, заметим, что связанные слова (related keywords) и ассоциированные фразы (associated phrases) сгруппированы отдельно;
  • Поиск может быть продолжен выбором по визуальной карте терминов, присутствующих в найденных документах, например, http://www.kwmap.net/tax.html;
  • Меню-ориентированный пользовательский интерфейс позволяет задавать поисковый запрос с булевой логикой, не набирая никаких операторов, например, чтобы найти словосочетание (фразу) "поисковый спам" в заголовке страниц через "Расширенный поиск" Gogo.ru, нужно просто заполнить соответствующие поля формы.
  • Командно-ориентированный пользовательский интерфейс, будучи самым сложным и самым гибким, дает возможность формировать необычайно замысловатые условия поиска. Например, можно через поисковый сервер Exalead.com запросом ((парк OR парки OR park OR parks) NEAR (знани* OR knowledge)) найти все документы, в тексте которых упоминаются "парки знаний", точнее содержащие рядом (в группе из 10 смежных слов) любые их двух словоформ "парк" и "park"; и расширение справа слова "знание" или его английский эквивалент. Другие примеры документирования знаний см. http://www.knowbase.ru/knowdoc.htm.
  • Запросы могут быть введены устно или произнесены (голосовой поиск, voice searching), например, используя англоязычную службу MySpeak http://www.talkhouse.com/MySpeak.htmll, а ответы также могут быть получены устно, через "говорящую голову" (speaking head) ребенка, мужчины, женщины или животного, примеры см. http://www.webfaces.ru/casting/.
  • В качестве запроса на естественном языке может выступать обычный текст или файл без разметки, см. например, англоязычную службу доступа к медицинской информации eTBLAST http://invention.swmed.edu/etblast/etblast.shtmll.
  • Поисковые термины могут быть введены на одном языке, а поиск может осуществляться на другом языке, например, с использованием специализированной службы Google "Поиск на другом языке" http://www.google.ru/language_tools. ↑

Поисковый оператор, поисковая команда, логический оператор - оператор языка поисковых запросов, записываемый раздельно от лексических единиц и задающий определенное условие в отношении одной (одноместный оператор), двух (двуместный оператор) или многих (многоместный оператор) лексических единиц. Поисковый оператор (кроме ИЛИ) всегда действует в определенном лексическом контексте. ↑

Поисковая система, поисковик, поисковая машина (search engine, information retrieval system) - прикладная программа, предназначенная для поиска информации. Поисковые машины Интернет представляют собой исполняемую страницу на сервере, содержащую формы для заполнения и иные элементы управления (реестры возможных значений, кнопки для запуска исполнения) и помощи пользователю. Ниже приведены фрагменты фасетно-иерархической классификации поисковых систем:

  1. по типам письменных поисковых запросов:
    • запрос на естественном языке ,
    • фрагмент текста в качестве запроса ,
    • целый файл в качестве запроса ,
    • для ввода запроса используется несколько форм ( меню-ориентированный );
    • командный запрос через единственную форму с развитым языком / синтаксисом,
      • по функциональности командного языка запросов,
        • поддерживающие регулярные выражения
    • уточняющий поиск (continuous search) с кластеризацией (clustered search) результатов в форме списка или карты (визуализация, visual search),
    • смешанные типы письменных поисковых запросов;
    • иные типы письменных поисковых запросов
  2. по типу ввода поискового запроса и получения результата:
    • устный ,
    • клавиатурный и/или знаковый (для ввода запроса кроме клавиатуры могут использоваться пиктограммы),
      • с отправкой запроса и получением результата по электронной почте,
      • с отправкой запроса и получением результата на сотовый телефон,
      • иным средствами ввода-вывода
  3. по видам индекса поисковой системы;
    • собственный индекс у "поисковой системы" отсутствует:
      • конкретный полнотекстовый индекс арендуется,
      • запрос выполняется с использованием группы чужих полнотекстовых индексов (метапоиск, параллельный поиск, metasearch, parallel search) с объединением результатов,
      • запрос выполняется с использованием распределенной сети индексов неизвестной топологии (distributed search), таким образом, в частности, работает поиск в файлобменных (пиринговых) сетях,
      • иные варианты использования внешних баз данных
    • индекс не формируется (поиск проводится без индексирования, на лету),
    • индекс предварительно создается (проводится т.н. индексирование), причем в него вносятся:
    • имена файлов и папок,
    • метаданные ,
    • ссылки из документов приемлемых форматов,
    • лексические единицы документов приемлемых форматов (полнотекстовый индекс):
      • с поддержкой соответствующих кодировок, в частности,
        • однобайтных, например, русская Koi8R,
        • двубайтных, например, японская Shift-JIS,
        • Unicode
      • с учетом транслитерации (в тексте "вечер" - в индексе "вечер" и "vecher"),
      • с учетом похожих кириллических и латинских букв (в тексте "ветер", в индексе "ветер" и "веtер"),
      • с учетом или без учета знаков акцентирования (в тексте "ещё" - в индексе "еще", в тексте "českých" - в индексе "ceskych" и "českých"),
      • с учетом похожих букв и цифр (в тексте "ЗАТО", в индексе "зато" и "3ато"),
      • в отношении учета морфологии естественного языка текста:
        • без учета словоизменений, т.е. все слова заносятся в индекс "как они встречаются в тексте",
        • с учетом морфологии конкретного естественного языка (русский, английский...):
          • в индекс вносится только нормальная форма слова (в тексте "детей" - в индексе "ребенок"),
          • в индекс вносится и конкретная словоформа, и нормальная форма слова (в тексте "шедший" - в индексе "идти" и "шедший")
      • в отношении учета лексического контекста:
        • без учета расположения лексической единицы в документе,
        • с учетом лексического контекста, в частности, в индекс записывается порядковый номер:
          • лексической единицы от начала документа,
          • лексической единицы от начала предложения,
          • предложения от начала документа,
          • абзаца от начала документа
  4. по уровню соответствия найденного поисковому запросу:
    • жесткий поиск (exact search) - точное соответствие условиям запроса,
    • мягкий поиск, нечеткий поиск, приблизительный поиск, поиск похожих документов (approximate search, fuzzy search, similar search) - частичное соответствие условиям запроса,
    • поиск с опечатками (approximate spelling, misspelling search), как правило, не более одного несоответствующего символа в слове,
    • фонетический поиск (phonetic search) - поиск слов, имеющих аналогичное с лексической единицей произношение,
    • иные варианты соответствия запроса и результата
  5. по соответствию языков поискового запроса и искомого текста (совпадают или различаются),
  6. существует множество иных оснований деления. ↑

Поисковый термин (search term) - частный вид лексической единицы, единица информационно-поискового языка, являющаяся неделимым элементом поискового запроса и ограниченная символами-разделителями. Наличие поискового термина в документе служит основанием для выдачи документа по запросу. В отличии от спецсимволов поисковый термин включается в полнотекстовый индекс. ↑

Поисковый шаблон, шаблон поискового запроса (search pattern, search query pattern) - работающая заготовка сложного и, как правило, трудоемкого в изготовлении поискового запроса для конкретной поисковой системы, включающая т.н. параметры. При загрузке в поисковую систему незаполненный шаблон, как правило, вызывает ошибку. Работающий поисковый запрос получается редактированием поискового шаблона (заменой параметров на конкретные значения). Для этого шаблон загружается в текстовый редактор (например, Блокнот или MS Word) и все параметры последовательно заменяются на значения пользователя, образуя работающие поисковые запросы. В авторской системе программирования запросов полнотекстовых поисковых систем все параметры поисковых шаблонов и формул начинаются с символа "#". Отсутствие символа "#" свидетельствует о корректном заполнении поискового шаблона. См. техническое задание и примеры. ↑

Полнотекстовый индекс (Full text index) - результат полнотекстового индексирования документов в базе данных. Полнотекстовый индекс содержит информацию о том, в каком документе какая лексическая единица содержится. Если в полнотекстовом индексе учитывается словарное окружение лексической единицы, такой индекс называется контекстно-зависимым. Контекстно-зависимый индекс обеспечивает исполнение поисковых запросов с контекстными операторами (фраза, следование, близость). Контекстно-зависимые полнотекстовые индексы различают также по основанию деления - единице структурирования текста (слова, слова и предложения, слова и предложения и абзацы). ↑

Полнотекстовый поиск (Full text searching) - автоматизированный документальный поиск, при котором в качестве поискового образа документа используется его полный текст или существенные части текста. ↑

Разделительный символ, символ-разделитель - спецсимвол, используемый для разделения отдельных лексических единиц. Список символов-разделителей различается в разных поисковых системах... ↑

Регулярные выражения при поиске - набор спецсимволов, позволяющий описать широкий спектр символов и подстрок лексических единиц при поиске. Например, следующий запрос (регулярное выражение стандарта VBScript / JavaScript) http(s)?://(www\.)?\w+\.\w{2,4}[^<\s\n]+ находит в тексте или html-коде все ссылки по протоколу http или https, например, http://www.liveco.ru/... ↑

Релевантность, релевантный (англ. relevance, франц. adequation) - формальное соответствие найденного поисковому запросу (объективная характеристика). Текст найденного документа, по идее, должен с учетом возможного синтаксиса поискового запроса содержать слова, включенные в поисковый запрос. Согласно п. 3.5.1 стандарта на термины поиска релевантность, релевантный - соответствие полученной информации информационному запросу. Обычно из-за ошибок в описаниях и программного коде поисковых систем, а также многих организационно-технических причин уровень релевантности результатов поиска колеблется в диапазоне 0-90%. Только тщательное тестирование поисковых систем и их грамотное использование позволяет поднять уровень релеватности до 100%. См. результат тестирования. ↑

Ситуативный контекст / Экстралингвистический контекст -

  1. обстановка, время и место, к которым относится высказывание, а также факты реальной действительности, знание которых помогает рецептору правильно понять (интерпретировать) значения языковых единиц в высказывании;
  2. совокупность (последовательность) документов, позволяющая исследователю выполнить поисковый проект или информационно-аналитическую работу.

Стандарт на термины поиска. "Поиск и распространение информации. Термины и определения." ГОСТ 7.73—96 SU. Принят Межгосударственным Советом СНГ по стандартизации, метрологии и сертификации (протокол № 10 от 4 октября 1996 г.), введен в действие в РФ с 1 января 1998 г. http://www.gsnti-norms.ru/norms/common/doc.asp?2&/norms/stands/7_73.htm ↑

Поисковая формула, формула поискового запроса (search query formula, search formula) - логическая конструкция запроса для конкретной поисковой системы, содержащая только операторы, параметры и, возможно, регулярные выражения. В отличие от поискового шаблона формула поискового запроса не содержит никакой лексики и может быть использована для работы с текстами на любом языке. При попытке исполнения в качестве поискового запроса незаполненная формула, как правило, вызывает ошибку. Работающий поисковый запрос получается редактированием поисковой формулы (заменой параметров на конкретные значения). Для этого формула загружается в текстовый редактор (например, Блокнот или MS Word) и все параметры последовательно заменяются на значения пользователя, образуя работающие поисковые запросы. В авторской системе программирования запросов полнотекстовых поисковых систем все параметры поисковых формул начинаются с символа "#". Отсутствие символа "#" свидетельствует о корректном заполнении поисковой формулы. См. техническое задание и примеры. ↑

Шаблон лексической единицы - одноместный оператор, записываемый слитно с лексической единицей (в начале, середине или конце слова), область действия которого ограничена этой поисковой единицей, например, налог* (искать все расширения слова справа через Convera http://www.public.ru), пол?за (искать слово с любым четвертым знаком без морфологии через Артефакт http://www.integrum.ru). ↑

Язык поисковых запросов, синтаксис поисковых запросов (search query language, search query syntax) состоит из лексических единиц, модификаторов и шаблонов лексических единиц, операторов, логических скобок, регулярных выражений, сравнений и иных конструкций.

CD-xxxxx * CG-xxxxx * HTML * NC-xxxxx * URL * Агрегатор новостей * Доменное имя * Лексическая единица * Лексический контекст * Лингвистический контекст * Логические скобки * Модификатор лексической единицы * Параметр поисковых шаблонов и формул * Пертинентность * ПКД * Поисковый запрос * Поисковый оператор * Поисковая система * Поисковый термин * Поисковый шаблон * Полнотекстовый индекс * Полнотекстовый поиск * Разделительный символ * Регулярные выражения при поиске * Релевантность * Ситуативный контекст / Экстралингвистический контекст * Стандарт на термины поиска * Формула поискового запроса * Шаблон лексической единицы * Язык поисковых запросов

Интернет-проекты с участием Кузнецова Сергея Валентиновича

  • www.antiben.ru - база знаний "Бенчмаркинг и антибенчмаркинг. Benchmarking & antibenchmarking" (в разработке)

  • www.cyberint.ru - база знанийКомпьютерная разведка. Cyberintelligence" (в разработке)

  • www.imhappy.ru - база знаний "Про счастье. Happiness knowledge base" (в разработке)

  • www.invisibleweb.ru - база знаний "Невидимый Интернет для бизнеса. Invisible Web for business"

  • www.knowbase.ru - проект "Технологии производства баз знаний. Knowledge base creation technologies"

  • www.lawint.ru - база знаний "Юридическая разведка через Интернет. Legal research via the Internet"

  • www.liveco.ru – база знанийНеубиваемая компания. Living company" (в разработке)

  • www.onlineci.ru - база знаний "Конкурентная разведка через Интернет. Competitive intelligence via the Internet"

  • www.onlinehr.ru - база знанийКадровая разведка через Интернет. HR-research via the Internet" (в разработке)

  • www.onlinemi.ru - база знаний "Маркетинговая разведка через Интернет. Market research via the Internet" (в разработке)

  • www.onlineti.ru - база знаний "Технологическая разведка через Интернет. Technology research via the Internet" (в разработке)

  • www.osint.ru - база знаний "Разведка по открытым источникам. Open sources intelligence"

 Галерея фотографий Сергея Кузнецова http://www.5186364.ru/gallery/

Услуги с участием Кузнецова Сергея Валентиновича

  • Профессиональный поиск информации и разведка по открытым источникам в электронной форме. Information retrieval & open sources intelligence

  • Инновационно-технологический консалтинг. Innovative technology consulting.

  • Обучение, тренинги, семинары, коучинг. Education, training, seminars, coaching.

Мероприятия с участием Кузнецова Сергея Валентиновича

  • Семинар "Конкурентная разведка через Интернет. Основы" 18-19 февраля 2009 года в Москве проводит ЗАО "Тренинги и семинары", http://www.ttss.ru/kontact.html.

Опубликовано по адресу http://www.onlineci.ru/oci-in-termins.htm, отредактировано 08.10.2008


 Конкурентная разведка через Интернет Оглавление

Кузнецов Сергей Валентинович

Конкурентная разведка через Интернет

(Online competitive intelligence)

Литература Версия для печати >>>>

1. Положение вещей.

1.1. Наш мир развивается нелинейно.

1.2. Ужесточение конкуренции.

1.3. Конкурентная разведка.

1.4. Сфера компетенции службы конкурентной разведки

1.5. Безопасность бизнеса.

1.6. Отличие от промышленного шпионажа.

1.7. Разведка через Интернет.

2. Масштаб задачи.

2.1. В Интернет есть все.

2.2. Размеры Интернет.

2.3. Бесплатные ресурсы против платных.

3. Средства доступа к информации в Интернет и ее анализа.

3.1. Путешествие по ссылкам.

3.2. Поисковые каталоги.

3.3. Полнотекстовые поисковые системы.

3.4. Разрешение проблем через Интернет.

3.5. Вавилонское столпотворение.

3.6. Мониторинг конкурентов через Интернет.

3.7. Виртуальные базы знаний (корпоративная метапоисковая система).

3.8. Корпоративные базы знаний.

4. Разведка через Интернет.

4.1. Технология слежения с использованием поисковых систем.

4.2. Инструменты разведки через Интернет

4.3. Дезинформация.

4.4. За Вами следят!

5. Специфика конкурентной разведки через Интернет.

5.1. Реестр конкурентов.

5.2. Представительство конкурента в Интернет.

5.3. Профиль известного конкурента.

5.4. Профиль в виде поисковых запросов.

6. Вместо заключения.

7. Использованная литература

Литература Версия для печати >>>>

Интернет-проекты с участием Кузнецова Сергея Валентиновича

  • www.antiben.ru - база знаний "Бенчмаркинг и антибенчмаркинг. Benchmarking & antibenchmarking" (в разработке)

  • www.cyberint.ru - база знаний "Компьютерная разведка. Cyberintelligence" (в разработке)

  • www.imhappy.ru - база знаний "Про счастье. Happiness knowledge base" (в разработке)

  • www.invisibleweb.ru - база знаний "Невидимый Интернет для бизнеса. Invisible Web for business"

  • www.knowbase.ru - проект "Технологии производства баз знаний. Knowledge base creation technologies"

  • www.lawint.ru - база знаний "Юридическая разведка через Интернет. Legal research via the Internet"

  • www.liveco.ru – база знаний "Неубиваемая компания. Living company" (в разработке)

  • www.onlineci.ru - база знаний "Конкурентная разведка через Интернет. Competitive intelligence via the Internet"

  • www.onlinehr.ru - база знаний "Кадровая разведка через Интернет. HR-research via the Internet" (в разработке)

  • www.onlinemi.ru - база знаний "Маркетинговая разведка через Интернет. Market research via the Internet" (в разработке)

  • www.onlineti.ru - база знаний "Технологическая разведка через Интернет. Technology research via the Internet" (в разработке)

  • www.osint.ru - база знаний "Разведка по открытым источникам. Open sources intelligence"

 Галерея фотографий Сергея Кузнецова http://www.5186364.ru/gallery/

Услуги с участием Кузнецова Сергея Валентиновича

  • Профессиональный поиск информации и разведка по открытым источникам в электронной форме. Information retrieval & open sources intelligence

  • Инновационно-технологический консалтинг. Innovative technology consulting.

  • Обучение, тренинги, семинары, коучинг. Education, training, seminars, coaching.

Мероприятия с участием Кузнецова Сергея Валентиновича

  • Семинар "Конкурентная разведка через Интернет. Основы" 18-19 февраля 2009 года в Москве проводит ЗАО "Тренинги и семинары", http://www.ttss.ru/kontact.html.

Опубликовано по адресу http://www.onlineci.ru/oci-o.htm, отредактировано 05.02.2008


 Конкурентная разведка через Интернет

Кузнецов Сергей Валентинович

Конкурентная разведка через Интернет

(Online competitive intelligence)

1. Положение вещей.

1.1. Наш мир развивается нелинейно.

1.2. Ужесточение конкуренции.

1.3. Конкурентная разведка.

1.4. Сфера компетенции службы конкурентной разведки

1.5. Безопасность бизнеса.

1.6. Отличие от промышленного шпионажа.

1.7. Разведка через Интернет.

2. Масштаб задачи.

2.1. В Интернет есть все.

2.2. Размеры Интернет.

2.3. Бесплатные ресурсы против платных.

3. Средства доступа к информации в Интернет и ее анализа.

3.1. Путешествие по ссылкам.

3.2. Поисковые каталоги.

3.3. Полнотекстовые поисковые системы.

3.4. Разрешение проблем через Интернет.

3.5. Вавилонское столпотворение.

3.6. Мониторинг конкурентов через Интернет.

3.7. Виртуальные базы знаний (корпоративная метапоисковая система).

3.8. Корпоративные базы знаний.

4. Разведка через Интернет.

4.1. Технология слежения с использованием поисковых систем.

4.2. Инструменты разведки через Интернет

4.3. Дезинформация.

4.4. За Вами следят!

5. Специфика конкурентной разведки через Интернет.

5.1. Реестр конкурентов.

5.2. Представительство конкурента в Интернет.

5.3. Профиль известного конкурента.

5.4. Профиль в виде поисковых запросов.

6. Вместо заключения.

7. Использованная литература

1. Положение вещей.

1.1. Наш мир развивается нелинейно. При повышенном темпе возникновения радикальных изменений ослабевает связь с прошлым. Традиционное мышление разрушается. Поток беспрецедентных изменений парализует корпоративное управление. В результате возникла и развивается новая парадигма управления - менеджмент, основанный на знаниях [1].

1.2. Ужесточение конкуренции. Значительное влияние на любой бизнес сейчас оказывает глобализация экономики и ужесточение конкуренции. Неважно, из какой страны появится конкурирующий товар, услуга, их заменитель или технология-убийца - важно, что угрозы жизнеспособности компаний приобрели глобальный характер. К сказанному заметим, что в России на настоящий момент отсутствует антидемпинговое законодательство. Иными словами, если иностранная фирма начинает поставлять на Ваш традиционный рынок большие партии конкурирующих товаров по ценам ниже себестоимости Ваших товаров, государство не может Вас защитить от недобросовестной конкуренции, и Вы неизбежно потеряете рынок и, возможно, свой бизнес (если он не диверсифицирован).

Различают следующие уровни готовности предприятия к глобальной конкуренции (т.н. степени зрелости бизнеса):

  1. Первичное производство товаров и предоставление услуг (непосредственно бизнес).

  2. Эпизодическое улучшение бизнеса – единственный ответ на неизбежное ужесточение конкуренции на зрелых рынках.

  3. Систематическое улучшение процесса управления бизнесом (внедрение менеджмента качества; переход на управление, основанное на знаниях).

1.3. Конкурентная разведка. Корпоративная информация неадекватно отражает состояние и тенденции изменения коммерческих и иных условий, поэтому принятие решений только на ее основе связано с высоким риском. В этой связи в конце сороковых годов в Японии возникло новое направление менеджмента под условным названием "конкурентная разведка" или «деловая разведка». Всемирное распространение это направление получило в шестидесятых годах, когда американцы и европейцы обеспокоились по поводу массового проникновения японских компаний на их рынки. По известным причинам Россия заметно отстала. Конкурентная разведка (competitive intelligence) – система мероприятий и процесс постоянного выявления, доставки из любых источников (открытых, корпоративных и иных ограниченного доступа) и накопления информации в машиночитаемой форме об изменениях коммерческих условий, ее анализа с целью своевременной подготовки отчетов о положении вещей и прогнозов развития ситуации и представления их руководству. Основой конкурентной разведки является систематический анализ изменений условий бизнеса (в частности, прогноз) и понятное своевременное представление результатов такого анализа. Получаемое таким образом информационное превосходство обеспечивает устойчивое конкурентное преимущество Корпорации [6].

1.4. Сфера компетенции службы конкурентной разведки корпорации - это все, что создает настоящие и будущие угрозы и возможности для бизнеса и власти. В частности, указанная служба должна регулярно собирать, готовить и систематизировать глобальную информацию о конкурентах настоящих и будущих (т.н. профили / истории компаний), кредиторах, заемщиках, контрагентах, партнерах и акционерах Корпорации, политической обстановке, властях всех уровней, криминальной обстановке, правых рисках, потребителях и общественности, лучших бизнес-практиках (бенчмаркинг), отраслевых провалах, банкротствах и скандалах (антибенчмаркинг), корпоративных и прочих клиентах, госзакупках и тендерах, рынках, крупных сделках, поглощениях и слияниях отраслевых компаний, финансовых рисках и возможностях, нематериальных активах (вкл. т.н. патентную разведку), опасных и перспективных технологиях (вкл. технологии-заменители и технологии-убийцы), репутации компании (связи с общественностью); ключевых персонах и кадровых рисках (менеджеры конкурирующих организаций, собственный персонал, политики, ученые и иные секретоносители и лица, принимающие решения), подразделениях (филиалы, представительства, дочерние фирмы...) и иных объектах слежения. Кроме того, постоянного внимания требует расширение спектра открытых источников, методик сбора и анализа различных типов информации (тексты, числа, изображения, звуки ...) и средств автоматизации (прикладные компьютерные программы). Служба конкурентной разведки работает на первых лиц компании в режиме отрицательной обратной связи, т.е. обязана быстро учитывать изменение приоритетов и решать вопросы стратегического менеджмента [6].

1.5. Безопасность бизнеса. Помимо наступательной функции конкурентной разведки можно и должно использовать ее оборонительные возможности. Конкурентная контрразведка обеспечивает корпоративную безопасность и защиту критических инфраструктур компании - контроль утечки конфиденциальной информации и техдокументации Корпорации, изучение практики работы и возможностей разведывательных подразделений, аналитических служб и ситуационных центров конкурентов, органов власти и криминальных структур.

1.6. Отличие от промышленного шпионажа. Конкурентная разведка ведется этичными методами по открытым источникам. К открытым источникам относятся источники информации, доступ к которым возможен на законных основаниях. Законность рассматривается только в контексте юрисдикции (действующего законодательства) территории, на которой ведутся или планируются хозяйственные и иные операции. К открытым источникам относятся ресурсы, к которым возможен неограниченный или ограниченный публичный доступ, а также источники, доступ к которым технически возможен (например, из-за некомпетентности или халатности персонала службы защиты информации или системного администратора бывает возможно зайти на закрытую часть корпоративного сервера).

Этические ограничения разведывательной деятельности разумно фиксировать в виде корпоративного стандарта и строить с учетом деловых обычаев конкретной территории и заповеди: «Не сделай другому того, что ты бы не пожелал себе». Четкое соблюдение этических ограничений позволяет при любом раскладе сохранить лицо компании и избежать ущерба ее репутации в случае огласки данных о неэтичных действиях. В качестве примера свода таких ограничений можно привести Кодекс профессиональной этики «Общества профессионалов конкурентной разведки» [2].

Ценность разведки по открытым источникам отмечают и специалисты по промышленному шпионажу: нет риска провала агента и ущерба репутации, кроме того, достигается существенная экономия ресурсов при планировании и проведении секретных и специальных операций – воровать остается лишь то, чего никак нельзя достать законными способами.

1.7. Разведка через Интернет. Открытые источники деловой информации весьма многообразны. Однако для доступа или повышения отдачи открытого источника любого типа Интернет не заменим как среда доступа. Сеть замечательна своим масштабом, высокой технологичностью, прозрачностью и дешевизной опубликования материалов. И гражданские, и военные специалисты отмечают возрастание роли Интернет при подготовке и проведении разведывательных операций.

Являются ли открытые источники, доступные через Интернет, панацеей от всех проблем? Конечно же, нет. В ряде случаев выручают работа агентов на местах, внешние эксперты, корпоративный персонал, специализированные базы данных на компакт-дисках, библиотеки, выставки, презентации, семинары, конференции и иные способы доступа к информации. Однако можно уверено утверждать, что грамотное использование ресурсов Интернет всегда полезно. Часто это позволяет заметно выиграть по скорости, стоимости и качестве подготовки решений. Некоторые аналитические работы при ограниченном бюджете и времени без Интернет выполнить крайне затруднительно. Отдельные исследования без применения информационных технологий и ресурсов Интернет провести просто невозможно. Перечислим слабости технологий конкурентной разведки через Интернет:

  1. Требуемая информация в открытых источниках в машиночитаемой форме отсутствует.

  2. Требуется организовать слежение за нетекстовыми объектами, не имеющими ни метаданных (библиографическое описание), ни текстового описания.

  3. Открытая коллекция, содержащая нужную информацию или объекты, не имеет поисковой системы (мониторинг возможен, но сильно затруднена его автоматизация).

  4. Открытая коллекция, содержащая нужную информацию или объекты, имеет т.н. сеансовую поисковую систему (например, <http://www.public.ru>, мониторинг возможен, но удорожается и усложняется его автоматизация).

2. Масштаб задачи.

2.1. В Интернет есть все. Более 80% необходимой для профессиональной деятельности сообщества по интересам, компании, органа власти, государства, международной организации или иной структуры управления (далее - "Корпорация") оперативной и стратегической информации может быть получена через Интернет.

Что же полезного есть в Интернет? Покажем это на примерах запросов конкретных поисковых систем и баз данных Интернет (формулы поисковых запросов даны с подчеркиванием, рекомендуется их выполнить и оценить результаты).

  • Сведения создают базу для принятия решений.

Проблема: найти существующие классификаторы предпринимательских рисков.

Запрос русскоязычной поисковой системы общего назначения Рамблер <http://www.rambler.ru/doc/advanced.shtml>:

(классификатор OR классификация OR классифицировать) AND (финансовые OR экономические OR информационные OR банковский) AND (риск OR рисковый OR угроза) Ограничивать расстояние между словами!

  • Метаданные (данные о данных) позволяют получать нужные сведения вне Интернета.

Проблема: нет времени бегать по магазинам и искать новые книги по защите информации.

Запрос русскоязычной книжной метапоисковой системы <http://findbook.ru/search/d1>:

защит информац (комментарий: в этом запросе даются начальные части слов)

  • Методики позволяют оставаться профессионалом.

Проблема: как оценить и повысить уровень лояльности сотрудников предприятия?

Запрос для публичной Интернет-библиотеки <http://www.public.ru>

(определение OR определять OR оценивать OR оценка OR повышать OR повышение OR развивать OR развитие)(степень OR уровень OR алгоритм OR метод OR методика OR модель OR подход OR практика OR принцип OR процедура OR система OR способ)((благонадежность OR благонадежный OR лояльность OR лояльный OR преданность)(директор OR наемный OR персонал OR работник OR руководитель OR служащий OR сотрудник) adj 4) within 15

  • Эксперты в рамках сообществ по интересам, как правило, готовы поделиться с вами своим опытом и знаниями или выполнить конкретную работу.

Проблема: кому поручить проверку безопасности корпоративного сайта?

Запрос русскоязычной поисковой системы общего назначения Яндекс <http://www.yandex.ru>:

(услуги | вызывать | оплатить | нанять) /3 (взлом | взломать) /4 (сайт | сервер | сервак)

  • Ресурсы (открытые источники) обеспечивают полноту сбора информации по проблеме и позволяют повысить актуальность и достоверность анализа.

Проблема: мониторинг специализированных источников информации о профилях конкурентов.

Запрос глобальной поисковой системы общего назначения Google <http://www.google.com>:

competitor OR competitors profile OR profiles OR profiling CI OR competitive-intelligence

  • Средства позволяют сократить продолжительность рутинных операций и расширить возможности разведки за счет использования специализированных прикладных программ.

Проблема: найти бесплатные почтовые программы, запускаемые с командной строки.

Запрос глобальной поисковой системы общего назначения AltaVista <http://www.altavista.com/web/adv>:

(free OR freeware) AND("command line" OR console) AND (email OR mail) AND (client OR utilities OR tools)

Есть и противоположная точка зрения: 80% информации для принятия конкретного решения есть в самой компании (на компьютерах, в столах и головах настоящих и бывших сотрудников). Документирование и использованием скрытых (латентных) знаний персонала и внутренней информации – одна из критически важных задач службы конкурентной разведки.

2.2. Размеры Интернет. По оценкам 2001 года ресурсы Всемирной Паутины составляют 550 млрд. индивидуальных документов [3], из которых 35% доступно бесплатно [16]. Навигацию в этом многообразии обеспечивают более 43 миллиона ресурсов Интернет [4]. По различным оценкам объем ресурсов, доступных через Интернет, удваивается каждые 2-4 года. Последние годы темпы роста Сети начали замедляться.

2.3. Бесплатные ресурсы против платных. Парадокс состоит в том, что при грамотном использовании совокупные возможности бесплатных ресурсов Интернет существенно больше любой отдельно взятой коммерческой службы. В частности, крупнейшая [5] платная система «Lexis-Nexis» <http://www.lexisnexis.com> содержит 4 млрд. документов в 35 тысячах баз данных. Можно перечислить ряд бесплатных поисковых систем Интернет, позволяющих искать информацию в 2-8 млрд. документов каждая: <http://www.google.com>, <http://www.alltheweb.com>, <http://www.msn.com>, <http://www.exalead.com>. В русском сегменте Интернет бесплатные ресурсы также составляют серьезную конкуренцию платным услугам. Коммерческая служба «Интегрум» <http://www.integrum.ru> обеспечивает доступ к 4700 журналов и газет (более 85 млн. документов). «Публичная Интернет-библиотека» <http://www.public.ru> позволяет бесплатно искать в текстах из 1800 журналов с полным библиографическим описанием каждой статьи, а крупнейшие русскоязычные поисковые системы <http://www.yandex.ru> и <http://www.rambler.ru> предоставляют доступ к полумиллиарду документов каждая. Привлекательность платных ресурсов Интернет падает, как и цены на доступ. Однако это не исключает возможности нахождения уникальной информации только в коммерческих базах данных, например, «Национального кредитного бюро» <http://creditnet.ru/>.

3. Средства доступа к информации в Интернет и ее анализа.

3.1. Путешествие по ссылкам. Исторически Интернет развивался как клиент-серверная гипертекстовая среда, основанная на стандартных протоколах. Попробуем оценить, каковы возможности найти нужный документ, путешествуя по гипертекстовым ссылкам (hypertext links). Менее 5% информации доступной через Интернет находится в стандартном для Интернет формате HTML, содержащем гипертекстовые ссылки. Остальную часть составляет т.н. «Невидимый Интернет» (Invisible Web), где информация либо лежит в иных, нестандартных форматах, либо доступна только через единственные точки входа (пользовательские интерфейсы, шлюзы) в многочисленные базы данных, либо недоступна по иным причинам. В условно «старой» части Интернет (США, Канада, Швейцария и некоторые другие страны Европы) от одного произвольно выбранного документа до любого другого можно пройти в среднем по 4-5 гипертекстовым ссылкам. В «новой» (бурно растущей) части Интернет (Китай, Япония, Германия, иные страны мира) этот показатель возрастает до 14-18 ссылок. Есть территории (развивающиеся страны, островные государства...), где доступ к ресурсам которых осуществляется только по одному нерегулярно работающему каналу. Очевидно, что даже в старой части Интернет с его относительно развитой инфрастуктурой ссылок вероятность найти по гипертекстовым связям нужный материал ничтожно мала.

3.2. Поисковые каталоги. Аналогично систематическим каталогам библиотек в Сети существуют масса серверов, предлагающих упорядоченные коллекции ресурсов Интернет на все случаи жизни. Это поисковые каталоги, которые ведутся редакторами-людьми. Крупнейший сервер Интернет этого класса – Проект «Открытый каталог» / «Open directory project» <http://www.dmoz.org/>. В нем с использованием иерархического классификатора на 460 тыс. рубрик учтено более 3.8 млн. ресурсов Интернет. Эту титаническую работу на общественных началах ведут 58 тысяч редакторов. Понятно, что систематизированная таким образом часть открытых ресурсов Интернет – это капля в море и собрать с использованием поисковых каталогов всю информацию по конкретному вопросу совершенно нереально.

3.3. Полнотекстовые поисковые системы. В отличие от каталогов обновление полнотекстовых поисковых систем Интернет выполняют программные роботы (spiders, robots, crawlers, bots). Идя по ссылкам из т.н. полнотекстового индекса базы данных или по заявкам web-администраторов на регистрацию серверов в поисковой системе, они проверяют, не изменилась (появилась) ли конкретная страница Интернет. Если обнаружены изменения или страница новая, робот копирует ее на поисковый сервер, после чего автоматически проводится ее полный разбор. В процессе обработки нового или измененного текста в полнотекстовом индексе поисковой системы учитываются все слова обрабатываемого документа, возможно, с указанием на каком языке, в какой словоформе и каком контексте они встретились.

Поисковые системы обеспечивают доступ по всему многообразию открытых источников Интернет (включая поисковые каталоги). Это полноценное и единственное средство компьютерной разведки [7] с использованием ресурсов Интернет. Однако, во-первых, их слишком много (всего более 40 млн., и не менее 800 тыс. русскоязычных), во-вторых, они все разные и каждая из них работает по своим правилам и ей нужно уметь воспользоваться.

3.4. Разрешение проблем через Интернет. Нами разработан комплекс из десятка методов поиска проблемно-ориентированных баз данных для решения конкретной проблемы. В частности, для нахождения подходящих поисковых систем могут быть использованы специализированные каталоги, например, крупнейший в своем роде проект BrightPlanet Corp. <http://www.completeplanet.com/index.jsp> содержит описания свыше 70 тыс. поисковых систем (из 40 млн.).

Вопрос о том, как писать поисковые запросы, вести исследования и готовить аналитику с использованием полнотекстовых поисковых систем (Интернет, любые локальные базы данных), корректно решен в рамках авторского комплекса «Технологии познания» [8,9] следующего состава:

  • уточнение смысла слов (применяются поисковые шаблоны, готовятся реестры существующих определений опорных лексических единиц, цель - формирование терминологической основы исследования и базы знаний, документирование знаний),

  • нахождение конкретных и абстрактных объектов (применяется объектный подход, цель – сбор фактографической информации о конкурентах, рынках, документирование знаний),

  • поиск решений по аналогии (применяется технология программирования конкретной поисковой системы, цель – поиск прецедентов и фактографической информации, документирование знаний) [9],

  • выявление противоречий (применяется технология программирования конкретной поисковой системы, цель - доказательство ничтожности сделок, поиск «от противного» нестандартных ходов, документирование знаний),

  • формирование реестра прав и обязанностей субъектов (применяются поисковые шаблоны, готовится реестр норм права и статей контрактов, устанавливающих права и обязанности персон, юридических лиц и органов власти, цель – противодействие произволу властей, совершенствование организационной структуры компании, документирование знаний),

  • исчерпание многообразия (используется прикладной морфологический анализ, строятся исчерпывающие реестры элементов проблемной области для последующей их систематизации, расширяются реестры лексических образов понятий любого рода, цель – исчерпание и документирование знаний),

  • систематизации знаний о решаемой проблеме (применяются системно-морфологический подход, технология проектирования классификаторов и баз знаний, технология автоматизированного классифицирования, цель – тематическая классификация потока новостей, проектирование пользовательских интерфейсов к базе знаний и обеспечение незатруднительного доступа к накопленной информации персонала без специальной подготовки, проведение ее многомерного анализа, визуализация тенденций, прогнозирование, документирование знаний);

  • документирование и резервирование знаний (изготавливаются и поддерживаются в актуальном состоянии базы знаний, цель - защита инвестиций в персонал и информационные технологии, создание технологической основы для перехода на управление, основанное на знаниях).

3.5. Вавилонское столпотворение. В разных странах мира говорят на 6800 языках [10]. И только 2261 язык имеет письменную систему, все остальные являются чисто устными. 260 письменных языков представлены в Интернет соответствующими словарями (толковые, тезаурусы, энциклопедии, переводчики ...) [10]. Не более 72% из доступных через Интернет документов - на английском языке и около 1% - на русском [17]. Онлайновыми текстами представлены практически все письменные языки народов мира.

Очень частой является ситуация, когда информации по конкретной проблеме на родном языке совсем нет или явно недостаточно. Прозрачность Интернет обострила проблему языкового барьера. Для этого случая нами разработаны технологии программирования запросов для поиска текстов на незнакомом языке и интерпретации найденных иностранных материалов. Таким способом, русскоязычному пользователю обеспечивается комфортная работа с текстами на следующих 36 языках: английский, болгарский, венгерский, голландский, греческий, датский, исландский, испанский, испанский (Европа), испанский (Латинская Америка), итальянский, немецкий, норвежский, польский, португальский, португальский (Бразилия), румынский, сербский, словацкий, уэльсский, филиппинский, финский, французский, хорватский, чешский, шведский и японский. Если Вы знаете английский язык, то через Интернет Вам доступны для поиска и понимания тексты на 260 языках.

3.6. Мониторинг конкурентов через Интернет. Можно, конечно, пытаться отслеживать весь Интернет или только известные сервера. В первом случае будут очень высоки расходы (нужно качать многие терабайты, что мало реально и очень накладно). Во втором случае мы становимся заложниками своего неизбежного незнания вновь появляющихся открытых источников, конкурентов, технологий, товаров ... Если использовать внешние поисковые системы, нужно каждый раз открывать конкретную базу данных, записывать запрос и проверять, получены ли новые материалы. Вручную просто делать нереально. Если в Сети найти поисковые системы и базы данных, где публикуется или индексируется т.н. критическая информация о конкурентах и рынках, и поручить собственным роботам регулярно выполнять на таких поисковых системах специфичные запросы, получается малозатратная система слежения за изменениями условий бизнеса на неопределенной базе открытых источников. Иными словами, практически решается задача контроля появления критически важной информации в заранее неизвестных источниках (где попало, в том числе и по неизвестным нам подходящим источникам ходят роботы используемых нами поисковых систем, соответственно, трафик оплачивает владелец поискового сервиса). Персональный или корпоративный web-агент обходит любое число поисковых систем, проверяет, не появились ли новые материалы по интересующей теме (по конкретному запросу), и если они появились, автоматически или дает нам уведомление, или посылает письмо по электронной почте или сохраняет новый материал на жесткий диск, в корпоративное хранилище или базу знаний. Контроль Интернет через поисковые системы никак не исключает детального мониторинга конкретных серверов, например, известных конкурентов.

3.7. Виртуальные базы знаний (корпоративная метапоисковая система). Поскольку промышленные разведывательные проекты используют сотни поисковых систем, встает задача программирования запросов для многих поисковых систем одновременно. Для решения этой задачи разработана оригинальная технология «универсальная поисковая спецификация», позволяющая за 2-5 минут определить возможности конкретной поисковой системы Интернет, написать для нее запрос по теме постоянного интереса (рубрике корпоративного классификатора) и сформировать для робота задание на регулярный тематический мониторинг этого открытого источника. В основе этой разработки лежит авторская классификация возможностей поисковых систем Интернет, протокол оперативного выявления недокументированных возможностей поисковых систем Интернет и группа прикладных методов компьютерной лингвистики. Кроме всего прочего, развитие этой технологии позволяет решить проблему невозможности закачки в корпоративное хранилище или покупки всей информации из некоторых уникальных источников. Можно автоматически формировать запрос по произвольной теме из корпоративного классификатора для любых поисковых систем известной функциональности, затем консолидировать найденные в различных уникальных базах данных материалы в едином отчете, перекачивать нужные данные в хранилище, проводить их предварительный анализ, систематизацию и т.п. Иными словами робот, отрабатывая конкретную проблему корпоративного пользователя, формирует и адресует специфичные поисковые запросы к сотням внешних баз данных, после чего собирает полученные результаты в единый отчет. Число внешних баз данных, в принципе, не ограничено, однако, каждая из них должна быть предварительно оттестирована и синтаксис ее поисковых запросов должен быть формально описан. Нечто подобное (в сильно упрощенном варианте и часто некорректно) делают метапоисковые системы Интернет, например, IxQuick <http://www.ixquick.com/>.

3.8. Корпоративные базы знаний. Как только отслеживание информации о конкурентах через Интернет становится систематическим (это и есть разведка, как процесс, а не эпизод поиска), наступает информационная перегрузка. Слишком много поступает в компанию новостей. Своевременно их обработать вручную не получается. На основе корпоративной информационной системы с развитой функцией полнотекстового поиска и уже подготовленной документации к малозатратным системам слежения через Интернет создается систематизированное хранилище (база знаний) [1]. Примеры высокофункциональных поисковых систем: AltaVista <http://www.altavista.com>, Convera <http://www.public.ru>, Яндекс <http://ya.ru>, «Oracle Text» <http://www.oracle.com/technology/products/text/index.html> и др.

Корпоративная база знаний проводит сбор информации об изменениях внешнего мира и классификацию полученных данных (наполнение систематизированного корпоративного хранилища текстов и иных объектов) с целью обеспечить регулярную доставку информации по компетенции или требованию персоналу корпорации, рассылку, визуализацию тенденций, многофакторный анализ и прогнозирование.

Изучавшийся нами [8] альтернативный (в отношении нашей технологии программирования поисковых систем) статистический подход к выявлению смысла сообщений и классифицированию текстов не обеспечивает достаточной полноты (не выше 30%) и точности (не выше 65%) выборки из хранилища материалов по конкретной проблеме. Смысловой (семантический) анализ массивов и потоков текстов с использованием такого подхода предлагается в ряде российских программных комплексов «Galaktika-Zoom» <http://zoom.galaktika.ru>, «Semantic Explorer» <http://soft.neurok.ru>, «Russian Context Optimizer» <http://www.rco.ru>, «TextAnalyst» <http://www.analyst.ru> и многих зарубежных аналогах. Некорректное решение проблемы «смысл-текст» не позволяет строить на основе этих продуктов заслуживающие доверие пользователей корпоративные базы знаний.

4. Разведка через Интернет.

4.1. Технология слежения с использованием поисковых систем. Результаты работы 90% поисковых систем Интернет, как правило, однозначно отображают результаты сеанса работы пользователя в строке «Адрес» (URL). Параметры запроса передаются поисковому серверу в виде пар параметров формата {имя параметра}={значение параметра}, разделенных знаком амперсанд “&”. Список параметров отделяется от адреса исполняемой страницы такого поискового сервера вопросительным знаком “?”. Например,

  • домашняя страница поискового сервера имеет адрес <http://www.google.com>,
  • а страница результатов поиска по запросу (ограничен фигурными скобками) {competitor OR competitors profile OR profiles OR profiling CI OR competitive-intelligence} имеет адрес <http://www.google.com.ru/search?hl=ru&ie=windows-1251&q=competitor+OR+competitors+profile+OR+profiles+OR+profiling+CI+OR+competitive-intelligence>.

Одного этого свойства поисковых систем Интернет оказывается достаточно, чтобы организовать систему разведки через Интернет на неопределенной базе открытых источников. При условии, что Вы умеете подобрать подходящие для решения конкретной проблемы поисковые системы и программировать для них корректно работающие запросы.

4.2. Инструменты разведки через Интернет весьма разнообразны.

Авторские средства слежения за внешним миром с использованием неопределенной источниковой базы (технология их подготовки и использования передается на открытых и корпоративных тренингах, при разработке указанных средств используются авторская технология программирования поисковых систем Интернет и комплект методов поиска и мониторинга наилучших для сбора информации по конкретной проблеме открытых источников Интернет):

  • Персональная электронная газета - письмо с новыми материалами и/или ссылками на новинки по ряду важных для Вас вопросов, которое будет регулярно приходить к Вам по электронной почте;

  • Персональная следящая информационная система устанавливается в единственном экземпляре только у заказчика (V.I.P.) и позволяет ему по мере необходимости без клавиатуры получать на родном языке все, что нужно из Интернет (независимо от языка оригинала);

  • Следящий Интернет-каталог - реализация следящей информационной системы в виде системы файлов формата HTML;

  • Корпоративная следящая информационная система / база знаний (описание см. в п. 3.8).

Общедоступные средства мониторинга конкурентной среды:

  • Функция "закладки" обозревателя Интернет (MS Internet Explorer) с возможностью уведомления об изменениях на "избранных" (страницах) Интернет;

  • Подписка на запросы поисковых серверов Интернет с регулярной доставкой по электронной почте уведомлений о новых поступлениях в индекс поисковой системы, например, <http://www.yandex.ru/subscribe.html>;

  • Метапоисковые прикладные программы, обеспечивающие автоматическое направление по расписанию хранимых запросов на группу выбранных поисковых серверов (из 1500) типа «Copernic Agent Pro» <http://www.copernic.com/>,

  • Настольные программы для наблюдения за изменениями на страницах Интернет типа "Диско-Наблюдатель" <http://www.disco.ru/russian/products/watchmantips.htm>;

  • Многочисленные платные сервисы тематического мониторинга Интернет «Ленты» <http://www.e-styleisp.ru/item.php?doc_id=71&sec_id=55> или «TrackEngine» <http://www.trackengine.com>;

  • Многие другие сервисы и настольные программы слежения, которые появляются каждый день и возникновение которых желательно отслеживать.

4.3. Дезинформация. Любая информация из открытых источников должна проверяться и перепроверяться. Вообще, задача проверки достоверности информации очень сложна. При разведке через Интернет задачу облегчает множественность каналов циркуляции сообщений (срабатывает закон больших числе). Для начала полезно изучить одно из базовых руководств по оценке качества информации из Интернет «Internet Detective» <http://www.webdetective.nl>.

4.4. За Вами следят! Незнание возможностей новейших технических средств съема информации через Интернет не оправдывает финансовых и иных потерь от сетевого шпионажа. Появились услуги размещения представительств компаний (хостинг): Вашим клиентам предлагается показывать одну версию корпоративного сайта, а Вашим конкурентам – другую. По неясной мне причине некоторые российские поисковые системы (с иностранными владельцами) собирают детальную информацию о том, кто и что ищет. Напомним, что по уникальному IP-адресу пользователя в сети Интернет можно вычислить, чем в Сети занимается персонал конкретной компании.

Специалисты военной разведки отмечают, что запрос на поиск информации обнаруживает направление интереса и является малозаметным каналом утечки массы конфиденциальной информации. Короче говоря, нужно предохраняться. Подмена реального IP-адреса при работе в Интернет корпоративного персонала (анонимизация) обеспечивает защиту от бдительного ока родных спецслужб, иностранных разведок, специалистов по краже коммерческих секретов, разведки конкурентов, хакеров, криминальных элементов и пр. Постоянная смена IP-адресов корпоративных пользователей и следящих роботов при выполнении операций в Интернет должна быть реализована на уровне корпоративной технологической политики. Это обеспечивает должную скрытность разведывательных и иных операций, проводимых через Интернет.

5. Специфика конкурентной разведки через Интернет.

5.1. Реестр конкурентов. За кем стоит следить? С чего начинать конкурентную разведку? Нами разработаны методы раннего выявления и мониторинга неизвестных конкурентов по открытым источникам. Сложившиеся в зарубежной практике подходы к планированию процесса конкурентной разведки можно посмотреть в статье Яна Херринга в лучшем русскоязычном издании по конкурентной разведке и информационному менеджменту [11].

Можно сформулировать и более общий подход к планированию деловой разведки и контрразведки. С использованием многомерного классификатора предпринимательских рисков [15], характерных для Вашего бизнеса, территории, рынка систематически изучается фактическое положение вещей. Из всех выявленных по открытым и внутренним источникам угроз Вашему бизнесу выделяют:

  • «Критические - угрозы, последствия которых, превышают величину ожидаемой прибыли, вплоть до величины полной расчетной выручки от предпринимательства, представляющей сумму затрат и прибыли.

  • Катастрофические - угрозы, последствия которых по своей величине превосходят критический уровень и в максимуме могут достигать величины, равной имущественному состоянию предпринимателя. Катастрофический риск способен привести к краху, банкротству предприятия, его закрытию и распродаже имущества».

Ранжирование рисков по экономическим последствиям (степени ущерба) позволяет сосредоточиться на ликвидации «слабых звеньев» и предотвращении серьезных потерь. В разведывательную и контрразведывательную программы включаются наиболее существенные источники угроз. Такой подход к планированию обуславливает высокую эффективность деятельности подразделений деловой и конкурентной разведки и службы безопасности. С использованием аналогичного подхода строится и ежегодно обновляется корпоративный реестр сведений, отнесенных к коммерческой тайне.

5.2. Представительство конкурента в Интернет. Изучение соперника всегда начинается с создания копии его представительства (сайта) в сети Интернет. Для формирования локального зеркала (в виде системы файлов на жестком диске) можно использовать настольные программы копирования сайтов типа «Teleport Pro» <http://www.tenmax.com/teleport/pro/home.htm>. После создания копии сайта выполняется ее полный анализ. Для исследования можно использовать настольные программы поиска на локальных дисках (в конкретной папке), например, AVSearch <http://www.avtlab.ru/avsearch.htm>. В том случае, если сервер конкурента загружается в корпоративное хранилище, его анализ проводится подсистемой полнотекстового поиска самого хранилища.

5.3. Профиль известного конкурента. Результаты изучения конкретного конкурента обычно оформляются и организуются в виде его профиля (досье, истории ...). Профиль конкурента – систематизированное представление различных характеристик конкурирующей компании (до 500 параметров). Профиль конкурента учитывает специфику отрасли промышленности, постоянно обновляется с использованием открытых источников и содержит достаточную информацию для расчетов с использованием всех применяемых методик анализа конкурентов, рынков, выбора конкурентных стратегий и т.п (SWOT-анализ, матрица БКГ, сценарный анализ...). Первое представление о профиле конкурента можно составить по 68 уроку Харви Маккея [12]. Образцы и фрагменты профилей на разные объекты конкурентной разведки можно посмотреть у «Национального кредитного бюро» <http://creditnet.ru/products/failures/> или «World Markets Research Centre» <http://www.globalinsight.com/internal/WMRC-redirect.htm>. Очевидно, что своевременно обновлять профиль из 500 параметров невозможно без автоматизированного сбора и предварительной систематизации новостей из открытых и иных источников. Иными словами, требуется разворачивание корпоративной базы знаний.

5.4. Профиль в виде поисковых запросов. Слежение за любым известным или неизвестным объектом (конкурент, товар, услуга, рынок, территория, «черный список», программа, метод ...) или проблемной ситуацией (слияния компаний, крупные сделки, невозврат кредита, дефолт, демпинг, контрафактная поставка ...) можно организовать с использованием уникальных признаков из его профиля (досье), оформленных в виде запросов поисковых систем и баз данных Интернет. Это позволяет поддерживать профили (досье) в актуальном состоянии. Например, приведем некоторые запросы для слежения за «Егорьевским заводом асбестовых технических изделий».

Запрос Яндекс <http://www.yandex.ru>:

((Егорьевский | Егорьевск) /3 (!АТИ | (асбестовых-технических-изделий))) | !ЕзАТИ | ((Egorievsk | Egorievsky) /3 "asbestos technical goods") | (телетайп /2 КОЛЬЦО /2 +"346486")| (((Аксенов /2 Игорь-Михайлович)|(Казаков /2 Александр-Петрович)) && (Егорьевский | Егорьевск | !АТИ))

Запрос Convera <http://www.public.ru>:

((Егорьевский OR Егорьевск) (АТИ OR (асбестовых технических изделий within 4)) within 7) OR ЕзАТИ OR ((Egorievsk OR Egorievsky) (asbestos technical goods within 3) within 7) OR (телетайп КОЛЬЦО 346486 within 3) OR (((Аксенов "Игорь Михайлович" within 3) OR (Казаков "Александр Петрович" within 3) OR (Кустов "Юрий Алексеевич" within 3)) AND (Егорьевский OR Егорьевск OR АТИ)) OR ezati OR ((096-40 OR 09640 OR 240) (3-14-74 OR 3-16-28 OR 4-34-80) within 7)

6. Вместо заключения.

Предлагаемые малозатратные технологии конкурентной разведки через Интернет на неопределенной базе открытых источников [13,14] позволяют автоматизировать сбор и предварительную систематизацию нужной информации:

  • На любом языке (возможно сразу в переводе на родной или иной рабочий язык);

  • Со всего мира, независимо от места (страны) публикации важного материала;

  • Из десятков тысяч источников, о которых заинтересованное лицо не имело никакого представления;

  • С минимальной задержкой (от 15 минут).

7. Использованная литература

  1. Кузнецов С. Технологии управления, основанного на знаниях // Проблемы теории и практики управления (Москва).- 24.12.2004.- 006.- C.85-89 (можно заказать по э.почте).
  2. SCIP Code of Ethics for CI Professionals <http://www.scip.org/2_code.php>.
  3. The Deep Web: Surfacing Hidden Value <http://www.press.umich.edu/jep/07-01/bergman.html>.
  4. The Netcraft Web Server Survey <http://news.netcraft.com/archives/web_server_survey.html>.
  5. Largest Deep-Web™ Sites <http://www.brightplanet.com/infocenter/largest_deepweb_sites.asp>.
  6. Кузнецов С. Компьютерная конкурентная разведка, PC Week RE № 42(312), 13-19.11.2001. <http://www.pcweek.ru/themes/detail.php?ID=59780>.
  7. Кузнецов С. «Доступ к текстовой информации», Владивосток, 1998, <http://serendip.narod.ru/inter/progr/access.htm>.
  8. Кузнецов С. «Технологии познания» 2001, <http://serendip.narod.ru/inter/progr/techknow.htm>.
  9. Кузнецов С. «Бесплатное разрешение проблем с использованием ИНТЕРНЕТ», 2001 <http://serendip.narod.ru/inter/progr/yandwork.htm>.
  10. Language Dictionaries <http://www.yourdictionary.com/languages.html>.
  11. "Конкурентная разведка: Уроки из окопов", М.: Альпина Паблишер, 2003. под ред. Джона Е. Прескотта, Стивена Х. Миллера.
  12. Маккей Харви «Как уцелеть среди акул» М.: Экономика, 1993. <http://dere.com.ua/library/mackay/soderzhanie.shtml>.
  13. Кузнецов С. Программа обучения «Конкурентная разведка на основе интернет» <http://www.onlineci.ru/16cit.htm>.
  14. Кузнецов С. Презентация "Компьютерная конкурентная разведка" (MS Power Point, 7.9 Мб) <http://www.onlineci.ru/oci-slides.zip>.
  15. Светлова Е.С., Забияко С.В. «НОВЫЙ ПОДХОД К КЛАССИФИКАЦИИ ПРЕДПРИНИМАТЕЛЬСКИХ РИСКОВ» Сборник научных трудов (вып.3) Института Менеджмента, Маркетинга и Финансов <http://www.immf.ru/>.
  16. OCLC Web Characterization Project Size and Growth <http://wcp.oclc.org/stats/size.html>.
  17. OCLC Web Characterization Project Country and Language <http://www.oclc.org/research/projects/archive/wcp/stats/intnl.htm>.

Об авторе. Кузнецов Сергей Валентинович, независимый консультант по базам правовой информации, испытатель систем поиска в текстах, член Экспертного совета по кодификации и систематизации законодательства при Председателе Государственной Думы РФ, разработчик ряда технологий, автор более ста публикаций и монографий по вопросам правовой информатики, технологиям управления знаниями, системам поддержки принятия решений и поиску в Интернет.

Интернет-проекты с участием Кузнецова Сергея Валентиновича

  • www.antiben.ru - база знаний "Бенчмаркинг и антибенчмаркинг. Benchmarking & antibenchmarking" (в разработке)

  • www.cyberint.ru - база знаний "Компьютерная разведка. Cyberintelligence" (в разработке)

  • www.imhappy.ru - база знаний "Про счастье. Happiness knowledge base" (в разработке)

  • www.invisibleweb.ru - база знаний "Невидимый Интернет для бизнеса. Invisible Web for business"

  • www.knowbase.ru - проект "Технологии производства баз знаний. Knowledge base creation technologies"

  • www.lawint.ru - база знаний "Юридическая разведка через Интернет. Legal research via the Internet"

  • www.liveco.ru – база знаний "Неубиваемая компания. Living company" (в разработке)

  • www.onlineci.ru - база знаний "Конкурентная разведка через Интернет. Competitive intelligence via the Internet"

  • www.onlinehr.ru - база знаний "Кадровая разведка через Интернет. HR-research via the Internet" (в разработке)

  • www.onlinemi.ru - база знаний "Маркетинговая разведка через Интернет. Market research via the Internet" (в разработке)

  • www.onlineti.ru - база знаний "Технологическая разведка через Интернет. Technology research via the Internet" (в разработке)

  • www.osint.ru - база знаний "Разведка по открытым источникам. Open sources intelligence"

 Галерея фотографий Сергея Кузнецова http://www.5186364.ru/gallery/

Услуги с участием Кузнецова Сергея Валентиновича

  • Профессиональный поиск информации и разведка по открытым источникам в электронной форме. Information retrieval & open sources intelligence

  • Инновационно-технологический консалтинг. Innovative technology consulting.

  • Обучение, тренинги, семинары, коучинг. Education, training, seminars, coaching.

Мероприятия с участием Кузнецова Сергея Валентиновича

  • Семинар "Конкурентная разведка через Интернет. Основы" 18-19 февраля 2009 года в Москве проводит ЗАО "Тренинги и семинары", http://www.ttss.ru/kontact.html.

Опубликовано по адресу http://www.onlineci.ru/online-competitive-intelligence.htm, отредактировано 06.02.2008


Парадоксы конкурентной разведки. Кузнецов Сергей Валентинович

Кузнецов Сергей Валентинович

Парадоксы конкурентной разведки

Competitive intelligence paradoxes.

Опубликовано в журнале "БИЗНЕС-РАЗВЕДКА" №3 2007 (№26) http://www.amulet-group.ru/page.htm?id=736

1. История вопроса.

Японский опыт.

Корейский опыт.

Азиатская школа разведки.

Американский опыт.

Российская практика.

2. Парадоксы конкурентной разведки.

2.1. Конкурентная разведка - это разведка конкурентов.

Разговор ни о чем.

Международные стандарты.

Русскоязычные определения.

Между строк.

Опыт долгоживущих и быстрорастущих компаний.

Резюме.

2.2. Конкурентная разведка ведется по правилам.

Американские правила.

Российские правила и практика.

Границы дозволенного.

Резюме.

2.3. Конкурентная разведка ведется по Закону.

Российская практика.

Резюме.

3. Вместо заключения.

1. История вопроса.

Конкуренция обеспечивает наилучшее качество

продуктов и развивает наихудшие качества людей.

Дэвид Сарнофф

Японский опыт.

Разведка в интересах бизнеса и ее оборотная сторона - промышленный шпионаж существуют многие тысячелетия, однако придумать словосочетание "конкурентная разведка" (competitive intelligence) догадались только в 20 столетии.

На широкую (государственную) ногу конкурентная разведка была поставлена в тридцатых годах 19 столетия в Японии, когда началась первая волна индустриализации. При существенной правительственной поддержке (были предоставлены монопольные права) были сформированы крупнейшие семейные финансовые конгломераты - "дзайбацу" (zaibatsu): Дайити-Кангё, Мицубиси, Мицуи, Санва, Сумитомо... Некоторые компании были даже на тот момент долгожителями, например, "Сумитомо" (Sumitomo Group) было создано Масатомо Сумитомо (Masatomo Sumitomo) в 1630 году в качестве магазина по продаже книг и медикаментов. После окончания Второй мировой войны усилиями объединенной оккупационной администрации (Supreme Commander Allied Powers) "дзайбацу" были практически ликвидированы. Поскольку финансовые конгломераты были органичной частью экономики Японии и отвечали интересами и менталитету персонала корпораций и населения, произошло их возрождение. Форма конгломератов несколько изменилась - "кэйрэцу" (keiretsu) отличает горизонтальная система управления и связей группы предприятий, обязательно включающая крупный банк. Типичные группы - представители: Мицубиси (Mitsubishi UFJ Bank), Мицуи - Сумитомо (Sumitomo Mitsui Bank), Фудзи (Mizuho Bank)...

Повышение конкурентоспособности национальной экономики и поддержка отечественных корпораций на внешних рынках - приоритетная задача и предмет постоянных усилий органов власти экономически развитых стран мира. В 1956 году под эгидой Правительства Японии создана некоммерческая организация "Джетро" (JETRO, Japan External Trade Organization, http://www.jetro.go.jp/). Более 60% современного бюджета "Джетро" - правительственные субсидии. В настоящее время "Джетро" располагает представительствами в 57 странах мира (включая Россию), где работает более 1200 сотрудников. "Джетро" является крупнейшим японским исследовательским и консультационным центром, осуществляющим сбор, анализ и распространение зарубежной экономической и технологической информации. Кроме осуществления экономической разведки, "Джетро" помогает иностранным производителям и инвесторам наладить бизнес и сбыт в Японии. При этом, как деликатно указывает А.Куланов в статье "ДЖЕТРО может помочь" (журнал "Япония сегодня", http://www.japantoday.ru/arch/jurnal/0007/05.shtml): "Японцы, получая в свое распоряжение информацию, не защищенную в соответствии с международным законодательством, считают себя вправе использовать ее по своему усмотрению." Аналогичные окологосударственные структуры с похожими функциями явно или тайно существуют практически во всех странах АТР, США и отдельных странах Европы.

Корейский опыт.

Похожие на "дзайбацу" конгломераты (чеболи) возникли в Южной Корее после 1953 года (окончание корейской войны) - это "Самсунг" (Samsung), LG Electronics Inc, "Хёнде" (Hyundai), "СК групп" (SK Group, Sunkyong), "Дэу" (Daewoo). Интересно, что многие чеболи повсеместно применяют стратегию быстрорастущих компаний, сметая на зарубежных рынках местных производителей.

Азиатская школа разведки.

Именно азиатские корпорации при неизменной поддержке своих государств наладили систематическое и исчерпывающее изучение внешних рынков, клиентов и конкурентов, поиск и заимствование технологий, тотальное управление качеством производства и др. процессы, обусловившие дальнейший экономический рывок. К особенностям азиатской школы военной и корпоративной разведки среди прочих нужно отнести ее древние традиции и тотальный характер - как правило, коммерческой разведкой занимаются все сотрудники. Как жаловался моему коллеге бывший начальник военно-морской разведки ТОФ ВМФ РФ: "Против японцев невозможно воевать. Нет резидентов, нет начальников, шпионажем занимаются все...".

Американский опыт.

В 1986 году выходцы из американских разведслужб учредили "Общество профессионалов конкурентной разведки" (далее - "ОПКР", The Society of Competitive Intelligence Professionals, сокращенно - "SCIP", http://www.scip.org). Момент был подходящий - американские корпорации теряли внутренний рынок под напором азиатских корпораций. Им нужно было лекарство от страха - и они его получили. Сейчас эта "некоммерческая" американская организация имеет членов из 50 стран мира. С самого начала существования и до конца 20 столетия конкурентная разведка преподносилась ОПКР и многими его членами чуть ли не как единственный инструмент выживания в глобальной конкурентной борьбе.

После окончания Холодной войны приоритеты работы государственных разведывательных служб заметно сместились в сторону добывания экономической информации и отчасти легализации такой деятельности. Некоторое признание и государственную поддержку получило направление "разведка по открытым источникам" (open source intelligence, OSINT).

Явно (под благовидными предлогами) и тайно по инициативе или при участии разведслужб США стартовал целый ряд шпионских проектов экономической направленности, в частности, американская система перлюстации Carnivore (DCS1000), глобальный проект сигнальной разведки группы стран Британского содружества "Эшелон" (Echelon), европейский проект TREVI (Text Retrieval and Enrichment for Vital Information) и многие другие (http://www.osp.ru/cw/1998/11/28107). Судя по успехам террористов, эффективность работы таких систем в плане реализации публично декларированных целей остается крайне низкой.

Российская практика.

В Россию модное течение пришло позже. В 2002 году группой "Лекс" и компанией "ИнфоИнтел" учреждено Некоммерческое партнерство "РОССИЙСКОЕ ОБЩЕСТВО ПРОФЕССИОНАЛОВ КОНКУРЕНТНОЙ РАЗВЕДКИ" (РОПКР, http://www.rscip.ru). Позже стартовало множество коммерческих интернет-проектов в области деловой разведки, но практика их работы никак не вписывается в установленные законом и нормами деловой этики рамки. Исключений из этого правила немного, в частности, автору нравится сайт http://www.benchmarking.ru/ ООО "Конси" (2002 год) - нижегородского производителя прикладной программы "Анализ конкурентов" и другого ПО для маркетинговых исследований.

2. Парадоксы конкурентной разведки.

2.1. Конкурентная разведка - это разведка конкурентов.

Закон Купера. Если вам непонятно какое-то слово в техническом тексте,

не обращайте на него внимания. Текст полностью сохраняет смысл и без него.

Артур Блох

Разговор ни о чем.

Большинство как российских, так и зарубежных авторов работ по конкурентной разведке не берут на себя труд четко определить то, о чем, собственно говоря, идет речь. Звучит модно и этого, кажется, вполне достаточно. Задача большинства публикаций, как и "некоммерческого" ОПКР - продать услуги этой самой разведки, либо продать услуги обучения ведению этой самой разведки, либо продать услуги обучения, членства или размещения на сайте Общества или отдельного специалиста...

Международные стандарты.

Приведем анализ некоторых определений термина "competitive intelligence" / "конкурентная разведка".

Англоязычные определения терминов "сompetitive intelligence" или "сompetitor intelligence":

  • Никаких одобренных ОПКР определений базовых терминов на сайте ОПКР (http://www.scip.org) в настоящее время нет.

  • Ретроспективная версия сайта ОПКР (на июль 2003 года) http://web.archive.org/web/20030618203344/scip.org/ci/ содержит следующее определение (перевод Кузнецова С.В.): "Конкурентная разведка - это систематическая и этичная программа по сбору, анализу и управлению внешней информацией, которая (программа или информация?) может воздействовать на планы, решения и действия компании. Другими словами, конкурентная разведка - это процесс улучшения рыночной конкурентоспособности посредством глубокого и этичного изучения конкурентов компании и конкурентного окружения. В частности, это законный сбор и анализ информации о возможностях, уязвимостях и намерениях деловых конкурентов, проводимый с использованием этичных запросов по информационным базам данных и другим "открытым источникам".

Комментарий Кузнецова С.В.:

Вызывает сомнение возможность проводить анализ только на основе внешней информации, в частности, обеспечивать расчет относительных показателей "компания - конкурент 1 по продукту X на рынке Z".

Вызывает сомнение возможность воздействия на решения компании-монополиста (нет конкуренции), на деспота-руководителя и во многих других случаях, когда развитие функции конкурентной разведки в компании бессмысленно и сопряжено с неоправданными расходами.

  • В современной формулировке миссии http://www.scip.org/2_overview.php определенно сказано, что ОПКР работает для лиц, вовлеченных в процесс создания и управления корпоративными знаниями. Есть ссылка на словарь австралийского тренера Vernon Prior http://www.scip.org/2_langbi.php, где можно найти следующее определение (перевод Кузнецова С.В.): "Конкурентная разведка - это программа (programme) систематического и этичного сбора, анализа и управления информацией о внешних условиях ведения бизнеса, которая может воздействовать на планы, решения и действия компании. При этом, если сужать объем понятия - конкурентная разведка является синонимом "business intelligence".

  • Изучаем следующее определение из того же открытого источника (Vernon Prior):

Перевод Кузнецова С.В.: Business intelligence - это любая комбинация данных, информации и знаний, касающихся условий для бизнеса компании. Если использовать такую комбинацию, компания получит существенное конкурентное преимущество, а также поддержку принятия решений. Термин "business intelligence" примыкает к терминам "конкурентная разведка" и "управление знаниями". Проведение манипуляций с корпоративными знаниями обеспечивает компанию среди прочего:

• предвидение и управление рисками;

• поиск возможностей и новых рынков;

• опережение конкурентов;

• инновации;

• использование слабостей конкурентов;

• улучшение планирования и поддержки принятия решений.

Комментарий Кузнецова С.В.:

  • Автор этого определения, как и многие его коллеги по цеху, демонстрирует полное невежество в области логики, ставя в один перечень термины, отвечающие за понятия разной природы (информация / знания) и соподчиненные понятия (возможности - новые рынки, поддержка принятия решений - планирование).

  • Использование слабостей конкурентов во многих странах мира (включая Россию) квалифицируется как недобросовестная конкуренция и наказуемо (законы о защите конкуренции, антимонопольное и антитрестовское законодательство).

Русскоязычные определения.

Анализ большинства русскоязычных определений термина "конкурентная разведка" показывает, что самостоятельные исследования не велись, практически все - заимствованное (переводное).

Между строк.

В очень характерном докладе аффиллированной структуры ОПКР "Конкурентная разведка: известный уровень техники" http://www.scip.org/pdf/f_060608_stateofart_sum.pdf утверждается, что уровень развития конкурентной разведки в организациях, где работают 520 опрошенных в 2005-2006 годах членов ОПКР, незначителен. Работа ведется, как правило, в различных департаментах корпораций, но чаще это выделенное подразделение конкурентной разведки / управления знаниями (business intelligence) или отдел маркетинга. В данном случае применен интересный прием: объединены данные по двум подразделениям - конкурентной разведки и управления знаниями (с вероятной целью сокрытия факта незначительного развития отделов конкурентной разведки). Финансирование ведется по линии других подразделений корпорации, как правило, недостаточно и независимо от оборота корпорации не превышает $100 тыс. в год. Опрошенным специалистам приходится заниматься самыми различными вопросами. Из первичных источников информации самым ценными признаны сотрудники корпорации, из вторичных - публикации (печатные и онлайновые) и Интернет (бесплатные источники). Самые часто применяемые методы анализа - анализ конкурента (competitor analysis) и SWOT-анализ. Самые часто запрашиваемые отчеты - профиль компании (company profiles) и конкурентный бенчмаркинг (competitive benchmarking). Самые часто используемые технологии - MS Office и Интернет. Все опрошенные специалисты сетовали на проблемы с агрегацией разрозненных данных и недостаток средств на повышение квалификации.

Опыт долгоживущих и быстрорастущих компаний.

В известной серии публикаций об исследованиях быстрорастущих и долгоживущих компаний Джима Коллинза и Джерри Порраса "Построенные навечно" (http://www.sserussia.org/publishing/books/pub_books_built_2_last-r.xml) и "От хорошего к великому" (http://www.sserussia.org/publishing/books/pub_books_good_2_great-r.xml), а также Ари де Гиуса "Живая компания" (http://www.sserussia.org/publishing/books/pub_books_living_company-r.xml, все три книги вышли на русском языке в издательстве "Стокгольмская школа экономики в Санкт-Петербурге" http://www.sserussia.org/index-r.xml и есть в продаже) нет ни одного упоминания термина "конкурентная разведка". Более того, большинство компаний - объектов указанных выше исследований, себя с конкурентами не сравнивали - только с самим собой (прошлое состояние). Т.е. объектом мониторинга была не позиция на рынке относительно конкурентов, а лишь положительная динамика собственного развития. Можно повышать конкурентоспособность компании, не тратя по Майклу Портеру ограниченные ресурсы на противодействие конкурентам. Творческий поиск и опережающее освоение рыночных ниш (http://www.onlinemi.ru/) - это один из направлений быстрого и устойчивого развития корпорации вне конкурентного поля (Стратегия Голубого Океана, Blue Ocean Strategy http://www.blueoceanstrategy.com/).

Резюме. Конкурентная разведка включает в себя все (информационно-аналитическую работу, управление корпоративными знаниями, маркетинг, экономику, менеджмент, технологии, PR всех цветов радуги, информационную войну...) или, что эквивалентно, ничего уникального не содержит. Четкого разграничения между функциями маркетинга и конкурентной разведки нет, методы анализа - одинаковые, персонал - тот же... И так по всем "направлениям" конкурентной разведки. Высокоэффективные компании на эту модную вещь не отвлекаются. Как отрасль знаний "конкурентная разведка" не оформилась, нет собственного предмета и методов исследования. Налицо определенный кризис профессионального сообщества и миграция понятия "конкурентная разведка" в сторону более востребованного рынком "управления знаниями" http://www.knowbase.ru. "Конкурентная разведка" очень напоминает надутую ИТ-компаниями "проблему 2000 года".

2.2. Конкурентная разведка ведется по правилам.

Даже шайка разбойников должна соблюдать какие-то требования морали,

чтоб остаться шайкой; они могут грабить весь мир, но не друг друга.

Рабиндранат Тагор

Американские правила.

У ОПКР есть собственный Кодекс профессиональной этики (SCIP Code of Ethics for CI Professionals, http://www.scip.org/2_code.php), авторский перевод современной версии (июль 2007 года) которого приводится ниже:

  1. Последовательно способствовать признанию важности профессии.

  2. Соблюдать применимое законодательство, национальное и международное.

  3. При контактах заранее, точно и в полном объеме раскрывать существенную информацию, включая собственные данные и сведения об организации-работодателе.

  4. Избегать конфликта интересов при выполнении служебных обязанностей (работ).

  5. В результате выполнения работ давать только честные и точные рекомендации и заключения.

  6. Поддерживать распространение и использование настоящего этического стандарта по месту работы, среди заказчиков и коллегами по профессии.

  7. Точно и неукоснительно придерживаться политики, принципов и норм компании-работодателя.

Некоторые отличия более ранних версий Кодекса профессиональной этики ОПКР (в переводе Кузнецова С.В.):

  • Версия января 1997 года http://web.archive.org/web/19970121202104/www.scip.org/ethics.html содержала ныне отсутствующий 2 пункт следующего содержания: "Выполнять работы с рвением и прилежанием при условии поддержания высочайшего профессионализма и избегания любых неэтичных поступков."

  • Версия июня 2003 года http://web.archive.org/web/20030601172634/scip.org/ci/ethics.asp включала ныне исключенное правило 4: "В полной мере удовлетворять все требования о конфиденциальности информации."

При детальном анализе Кодекса ОПКР видна его изменчивость, неполнота и декларативность. И даже такой куцый этический стандарт повсеместно нарушается специалистами и компаниями, декларирующими свою специализацию в области конкурентной разведки и являющими членами ОПКР и аналогичных общественных организаций. Специально заметим, что ОПКР не имеет никакого уполномоченного сотрудника (арбитра) или органа (типа арбитражной комиссии) для разрешения споров и пресечения разного рода нарушений принятых правил.

Российские правила и практика.

В Уставе Российского общества профессионалов конкурентной разведки http://www.rscip.ru/base/NAVIGATE.html?f=85 в п.4.2 "Задачи" запланирована "разработка и внедрение кодекса профессиональной этики специалистов КР", которого в 2007 году еще нет.

Отдельные российские члены ОПКР (http://www.onlineci.ru/blacklist/yushchuk-evgeny-leonidovich.htm) демонстрируют полное небрежение к правилам приличного поведения и профессиональной этики, см. например, http://www.razvedka-ru.ru/.

Границы дозволенного.

Автор попытался подытожить свои представления о границах дозволенного в консалтинге (конкурентная разведка - частный вид консультирования / информационно-аналитической работы) в документе "Кодекс профессиональной этики консультанта" http://www.liveco.ru/consultant-code-of-ethics.htm, анализ которого может быть полезен заинтересованному читателю.

Резюме. ОПКР последовательно снижает требования к своим членам, за соблюдением которых, впрочем, никто и никогда не следил. Таким образом, членство специалиста или организации в ОПКР или иных аналогичных ассоциациях не может служить гарантией его достаточной квалификации и добросовестности или признаком хорошей деловой репутации.

2.3. Конкурентная разведка ведется по Закону.

Российская практика.

В оглавлении http://www.rscip.ru/base/A8449713-4330466.html книги консультанта РОПКР, недавно выпущенной в издательстве государственного университета, есть замечательный пункт: "10.3. Вербовка сотрудников конкурента ... стр. 94" (http://www.nigma.ru/index.php?q=%22Вербовка+сотрудников+конкурента%22, ст. 204 УК РФ). Аналогичные опусы о незаконных по российскому законодательству действиях можно встретить во всех без исключения книгах о конкурентной разведке русскоязычных авторов (http://findbook.ru/search/d1?title=%EA%EE%ED%EA%F3%F0%E5%ED%F2%ED%E0%FF+%F0%E0%E7%E2%E5%E4%EA%E0), а также во многих учебных программах.

Форум практиков конкурентной разведки (http://www.a-rsb.ru/forum/) размещен на сайте (подробнее см. его досье http://www.osint.ru/dosier-site.htm) некоего Агентства, не зарегистрированного в "Едином государственном реестре юридических лиц" http://egrul.nalog.ru/fns/index.php (ст. 171 УК РФ). Указанное мифическое Агентство широко разрекламировало свои услуги в области конкурентной разведки (см. http://www.nigma.ru/index.php?q=агентство+%22разведка+в+сфере+бизнеса%22).

Резюме. Криминализация сферы деловой и конкурентной разведки в России нарастает. Аутсорсинг услуг конкурентной разведки в России - дело довольно рискованное. Если заказ на стороне неизбежен - пользуйтесь услугами специализированных фирм с безупречной репутацией, работающих на рынке услуг безопасности и/или экономической аналитики не менее 10 лет. Избегайте принимать на позиции руководителя аналитической службы, службы безопасности или отдела конкурентной разведки высокооплачиваемых "варягов". Старайтесь обучать и использовать только собственных сотрудников с приличным стажем безупречной работы или детей таких сотрудников.

3. Вместо заключения.

"Автор непроходимо наивен и не знает жизни", - скажете Вы, и, вероятно, будет правы. Однако, если верить российским специалистам, в частности, Сергею Юрьевичу Минаеву (Специальная информационная служба, Москва, http://www.sis-inform.ru/): "... большинство компаний уходят от нецивилизованных методов работы. Все большее число российских предприятий начинает понимать, что если посеешь ветер, пожнешь бурю, и что богатство ни в камеру, ни в могилу не заберешь".

Интернет-проекты с участием Кузнецова Сергея Валентиновича

  • www.antiben.ru - база знаний "Бенчмаркинг и антибенчмаркинг. Benchmarking & antibenchmarking" (в разработке)

  • www.cyberint.ru - база знаний "Компьютерная разведка. Cyberintelligence" (в разработке)

  • www.imhappy.ru - база знаний "Про счастье. Happiness knowledge base" (в разработке)

  • www.invisibleweb.ru - база знаний "Невидимый Интернет для бизнеса. Invisible Web for business"

  • www.knowbase.ru - проект "Технологии производства баз знаний. Knowledge base creation technologies"

  • www.lawint.ru - база знаний "Юридическая разведка через Интернет. Legal research via the Internet"

  • www.liveco.ru – база знаний "Неубиваемая компания. Living company" (в разработке)

  • www.onlineci.ru - база знаний "Конкурентная разведка через Интернет. Competitive intelligence via the Internet"

  • www.onlinehr.ru - база знаний "Кадровая разведка через Интернет. HR-research via the Internet" (в разработке)

  • www.onlinemi.ru - база знаний "Маркетинговая разведка через Интернет. Market research via the Internet" (в разработке)

  • www.onlineti.ru - база знаний "Технологическая разведка через Интернет. Technology research via the Internet" (в разработке)

  • www.osint.ru - база знаний "Разведка по открытым источникам. Open sources intelligence"

 Галерея фотографий Сергея Кузнецова http://www.5186364.ru/gallery/

Услуги с участием Кузнецова Сергея Валентиновича

  • Профессиональный поиск информации и разведка по открытым источникам в электронной форме. Information retrieval & open sources intelligence

  • Инновационно-технологический консалтинг. Innovative technology consulting.

  • Обучение, тренинги, семинары, коучинг. Education, training, seminars, coaching.

Мероприятия с участием Кузнецова Сергея Валентиновича

  • Семинар "Конкурентная разведка через Интернет. Основы" 18-19 февраля 2009 года в Москве проводит ЗАО "Тренинги и семинары", http://www.ttss.ru/kontact.html.

Опубликовано по адресу http://www.onlineci.ru/paradoksy-konkurentnoj-razvedki.htm, отредактировано 25.11.2008


Некоторые методы профилактики недружественных поглощений

Доклад на Круглом столе "Деловая разведка против недружественных поглощений", 9 февраля 2006 года, XI Международный Форум "Технологии безопасности" (Москва) http://www.amulet-group.ru/page.htm?id=563

Оглавление

1. Положение вещей

1.1. На переходе

1.2. Свобода выбора

1.3. Санитары бизнеса?

1.4. Игры без правил

1.5. Слабые умирают

1.6. Провокация поглощения

2. Методы профилактики враждебных поглощений

2.1. Повышение культуры управления

2.1.1. Менеджмент долгожителей

2.1.2. Культура устойчиво растущих компаний

2.2. Виртуализация бизнеса

2.2.1. Изменение архитектуры бизнеса

2.2.2. Аналитические центры

2.3. Дополнительные материалы

1. Положение вещей

1.1. На переходе. Россия находит на этапе исторического перехода, который продлится еще 40-60 лет. Есть вероятность, что дети наших внуков перестанут опасаться выходить на улицу или начинать собственный бизнес. Необходимость и неизбежность ухода от "социалистической" экономики не вызывает сомнения, однако "выбранный" путь не является эффективным. Заинтересованные лица могут сравнить результаты реформы в России и Китае.

1.2. Свобода выбора. Насколько мы были свободны в выборе способов реформирования? У меня была возможность судить об этом еще в 1999 году при расследовании деятельности в России Гарварского института международного развития (HIID). Есть основания полагать, что программа российской приватизации была результатом банальной экономической диверсии, проведенной американскими спецслужбами с минимальными расходами ($150 млн. бюджета HIID сравните с бюджетом хотя бы ЦРУ). Некоторые подробности такого рода операций в развивающихся странах можно узнать из книги Джона Перкинса "Исповедь экономического убийцы" М., Pretext, 2005. Этого оказалось достаточно, чтобы развалить национальную промышленность и систему органов власти, а главное, заложить в нее генетические (самовоспроводящиеся) дефекты. В частности, несоответствие уровня заработной платы в органах власти и на рынке является причиной разворовывания бюджета, неустранимой коррупции и по существу полного беспредела, в котором нам приходится жить и работать. Распыление государственной собственности через акционирование создало великолепные условия для взрывного роста колоссальных состояний, вывоза капиталов и расцвета враждебных поглощений.

1.3. Санитары бизнеса? В бизнесе, как и в живой природе, существуют санитары, добивающие слабых. Имя им – рейдеры или фирмы, специализированные на враждебных поглощениях предприятий. Мое первое знакомство с этой проблематикой произошло в 2002 году на авторских тренингах, посвященных технологиям по разведки по открытым источникам Интернет (конкурентной разведки, юридической разведки). А недавно мне поступило лестное предложение участвовать в проекте защиты от враждебных поглощений, финансируемым бывшим рейдером. Мотивация перепрофилирования парадоксальная – это выгоднее и менее хлопотно.

1.4. Игры без правил. Идеологический вакуум, отсутствие у власти компетентных государственников, налоговое время, пробелы и противоречия законов, дефицит правосудия, произвол чиновников и криминальных элементов по существу оставляют предпринимателей и граждан совершенно незащищенными. Политические риски и уровень административного давления на бизнес непредсказуемы, т.е. в России игра в бизнес происходит в предельно неблагоприятных и непредсказуемых условиях.

Приведем некоторые цифры. По мнению Матиаса Бекье ("Путеводитель по слиянию", Вестник McKinsey, 2 (4) 2003): "Многочисленные исследования конца 1990–х годов подтверждают, что большинство слияний и поглощений не привели к созданию стоимости, причем доля неудачных сделок достигает 60%.". Проще говоря, большое число слияний и поглощений ведет к планомерному разрушению действующих производств и заметному ослаблению России, как международного конкурента. Официальная заработная плата рядовых сотрудников УБЭП / РУБОП МВД РФ составляет $300-600, а нейтрализация силовых ведомств (милиция, прокуратура) во время силового захвата предприятия обходится рейдеру в $30-60 тыс.

1.5. Слабые умирают. Рыба гниет с головы. Репрессивная система менеджмента на предприятии не позволяет сформировать сплоченную бизнес-команду и привлечь в той или иной степени всех без исключения сотрудников к управлению фирмой и повышению ее экономической силы и жизнеспособности. Неинформированность, некомпетентость, нелояльность и незаинтересованность сотрудников на фоне внутрикорпоративного саботажа ограничивает качество управления фирмой возможностями интеллекта и физическим ресурсом группы топ-менеджеров. Один умный всегда проигрывает команде профессионалов. Особенно, если последние играют без правил (как это делают черные рейдеры).

1.6. Провокация поглощения. Враждебные поглощения и экономические диверсии провоцируются рядом причин.

  • Стоимость активов (коммерческая недвижимость, оборудование, торговые марки, патенты…) выше реальной стоимости бизнеса, что побуждает естественное желание перехватить управление и/или часть активов и их перепродать.

  • Фирма мешает конкуренту (национальному, зарубежному) или иностранному государству (напрямую касается родного ВПК). Процессы монополизации всегда сопровождаются экономическими диверсиями в адрес одиноких производителей товаров и услуг.

  • Политические амбиции и непродуманные заявления руководства могут повернуть против компании Систему (административный ресурс). По мнению рейдеров, самым удачным поглощением 2004 года был показательный разгром компании "Юкос". "Рейд был проведен по всем классическим канонам: закошмарили по-черному, закрыли главного по уголовке, вывели актив через прокладку. Высший класс — хоть в хрестоматию вставляй!" (откровения анонимного рейдера).

  • Открытая финансовая политика, честное желание показать акционерам прибыль также вызывают пристальный интерес рейдеров. Примеры многочисленны, например, перехват управления над некоторыми объектами недвижимости Московской железной дороги после публикации квартального отчета с заметной прибылью.

  • Разнообразные уязвимости юридического, экономического и иного толка и прочие причины (низкая культура управления, внутрикорпоративное предательство, уход ключевых сотрудников, криминал, форс-мажорные обстоятельства, отзыв лицензий банков, патентные иски, утечки информации, изменения на рынках…) провоцируют охотников за чужим на захват всего бизнеса или перехват управления отдельными активами. Экономическая слабость одиноких малых и средних предприятий делает их легкой добычей рейдеров при минимальном бюджете на захват. Напомним, что срок исковой давности по судебным делам о недействительности сделок – всего 10 лет.

2. Методы профилактики враждебных поглощений

Когда обнаружены признаки начавшейся попытки поглощения, вероятность отстоять предприятие не превышает 10%. Затраты на защиту бизнеса от грамотно подготовленной атаки сопоставимы с его стоимостью и в ряде случаев экономически целесообразнее его продать за бесценок. Кроме того, существует такой способ ослабления конкурента, как провокация поглощения. Единственный надежный способ лечения в такой ситуации - профилактика поглощения или перевод предприятия на неприметный и здоровый образ жизни.

2.1. Повышение культуры управления. Слабость российских предприятий определяется, в основном, низким уровнем управления.

2.1.1. Менеджмент долгожителей. Внедрение следующих элементов системы управления долгоживущих компаний:

  • Пристальное внимание, чуткое отношение и быстрое приспособление к изменяющимся коммерческим условиям, постоянная смена конкурентных стратегий.

  • Определенность корпоративной культуры и верность традициям компании. Гуманизация стратегий управления и повышенное внимание к персоналу. Персонал мыслит себя частью корпорации. Управленцы избираются изнутри, и наивысший приоритет их работы – сохранить компанию, по крайней мере, в таком же состоянии, в каком они ее получили. Лояльное отношение к человеческим ошибкам. Систематическое поощрение новых идей, инициативы, профессионального роста, самообучения и обучения сотрудников.

  • Инвестирование новых идей стратегического характера при консервативном подходе к финансированию рисковых проектов.

Подробнее можно посмотреть книгу Ари де Гиус "Живая компания", СПб, Стокгольмская школа экономики в Санкт-Петербурге, 2004 и другие книги этого же издательства.

2.1.2. Культура устойчиво растущих компаний. В качестве примера можно использовать свод из 10 корпоративных правил Google Inc – самый быстрорастущей технологической фирмы мира. Приводится вольное изложение статьи Schmidt Eric, Varian Hal "Google: Ten Golden Rules". - Newsweek, Dec. 2, 2005 <http://www.msnbc.msn.com/id/10296177/site/newsweek/>.

1) Коллективный наем на работу. При приеме на работу каждый соискатель проходит собеседование минимум с 6 сотрудниками, от руководителей до коллег по отделу, причем мнение всех учитывается.

2) Фирма берет на себя обеспечение всего (бонусы, прекрасное питание, гимнастические залы, прачечные, массажные кабинеты, парикмахерские, автомойку…), что может отвлекать от продуктивной работы.

3) Собрать всех вместе. Все проекты выполняются командой. Фирма обеспечивает комфортные условия для совместной работы, включая конференц-залы.

4) Простая координация. Все участники проектов еженедельно делают электронную рассылку по рабочей группе о своих достижениях за неделю.

5) Ешьте корм своей собаки. Все сотрудники используют в работе / дома в только продукты своей компании. Это гарантирует высокое качество товара или услуги еще до того, как она попадет на суд потребителю.

6) Повышайте творческий потенциал. 20% рабочего времени сотрудников запланировано на фантазии – проекты по личному выбору сотрудника.

7) Достигайте консенсуса. Много умнее, чем один. Управленец – это не лицо, принимающее решение, а человек, консолидирующий мнения членов команды. Решения принимаются мучительно, но их качество выше всяких похвал и они не саботируются.

8) Не злиться. Отношения базируются на терпимости и взаимном уважении. При этом нет соглашательства и приспособленчества.

9) Все решения просчитывается. Все проекты обеспечиваются множеством инструментальных панелей для быстрого количественного расчета положения вещей и визуализации тенденций.

10) Каждую пятницу все собираются вместе (при этом некоторые закусывают и пьют). Делаются объявления, представления, задаются вопросы, получаются ответы. Это обеспечивает высокое взаимное доверие и лояльность бизнес-команды.

Пункт 7 стоит усилить правом "квазивето" Royal Dutch Shell: "Любой член рабочей группы может своим несогласием остановить любое решение" (Ари де Гиус).

2.2. Виртуализация бизнеса.

Единственный способ избежать удара – не показывать лицо. Как Александр Иванович Корейко из бессметного "Золотого теленка".

2.2.1. Изменение архитектуры бизнеса. Неубиваемым или катастрофоустойчивым будем считать бизнес, который в случае внезапной утраты одного или группы активов или предприятий или даже руководителей в состоянии сохранить управление и преумножить активы. Один из вариантов неубиваемых бизнес-структур – виртуальные корпорации из неаффилированных предприятий в разных юрисдикциях, легально проводящие все операции с некоторой избыточностью. Под избыточностью в данном случае будем понимать, например, использование трех-четырех конкурирующих поставщиков комплектующих вместо одного или ведение финансовых операций через 3-4 расчетных счета в разных банках.

Виртуальная корпорация – это неформальная сеть (неизвестной топологии) неконкурирующих предприятий, связанных единой системой корпоративных правил ведения бизнеса или иным интересом (по аналогии с семьей, сектой, племенем, этносом или профессиональным цехом). Размер сети и ее структура нападающим неизвестны. Выяснить по открытым источникам, официальным каналам или с использованием сотрудников предприятия, что конкретный бизнес является участником сети, крайне затруднительно. На попытку захвата одного из звеньев сети отвечает вся сеть. Ответные удары по рейдеру или непосредственному заказчику недружественного поглощения выполняются в закрытом варианте, исключающем идентификацию заказчика и исполнителя контратаки. Участие в такой сети – эффективный способ защиты видимого малого и среднего бизнеса от поглощения.

2.2.2. Аналитические центры. Глаза и уши сети предприятий – система (сеть) виртуальных информационно-аналитических центров (ИАЦ) или групп, специализированных как на обслуживании отдельных предприятий, так и нужд сети в целом. Это не исключает создания внутрикорпоративных штатных аналитических служб, которые скрытно обеспечивают поддержку принятия решений, документирование опыта (знаний), ведение корпоративного хранилища и постепенный переход предприятия на технологии управления, основанного на знаниях. Принципы функционирования ИАЦ: проактивость (по Лапидусу), скрытность, распределенность, децентрализованность, легальность, прозрачность, доказательность, универсальность, технологичность, избыточность, лояльность. Без создания корпоративного ИАС выполнение перечисленных выше мер профилактики малореально. Желательно, чтобы аналитикой (корпоративной разведкой) занимались все без исключения сотрудники предприятия. Опыт южнокорейских корпораций можно изучать по книге Хант Ч., Зартарьян В. — Информация — основа успеха: разведка на службе вашего предприятия. — Киев: "Укрзакордонвизасервис", 1992.

2.3. Дополнительные материалы по рассмотренной проблеме можно посмотреть через Интернет, используя Яндекс

(+(предупреждение | предупреждать | профилактика | профилактический | предотвращение | предотвращать | противодействие | противодействовать) /11 +(((поглощение | захват | поглотить | перехват) /3 (враждебный | недружественный | корпоративный | акционерный)) | рейдер | рейдерский | рейдерство))

Докладчик: Кузнецов Сергей Валентинович, независимый технолог, консультант и тренер, Москва, Россия, тел. 8.495.518-6364.

Интернет-проекты с участием Кузнецова Сергея Валентиновича

  • www.antiben.ru - база знаний "Бенчмаркинг и антибенчмаркинг. Benchmarking & antibenchmarking" (в разработке)

  • www.cyberint.ru - база знаний "Компьютерная разведка. Cyberintelligence" (в разработке)

  • www.imhappy.ru - база знаний "Про счастье. Happiness knowledge base" (в разработке)

  • www.invisibleweb.ru - база знаний "Невидимый Интернет для бизнеса. Invisible Web for business"

  • www.knowbase.ru - проект "Технологии производства баз знаний. Knowledge base creation technologies"

  • www.lawint.ru - база знаний "Юридическая разведка через Интернет. Legal research via the Internet"

  • www.liveco.ru – база знаний "Неубиваемая компания. Living company" (в разработке)

  • www.onlineci.ru - база знаний "Конкурентная разведка через Интернет. Competitive intelligence via the Internet"

  • www.onlinehr.ru - база знаний "Кадровая разведка через Интернет. HR-research via the Internet" (в разработке)

  • www.onlinemi.ru - база знаний "Маркетинговая разведка через Интернет. Market research via the Internet" (в разработке)

  • www.onlineti.ru - база знаний "Технологическая разведка через Интернет. Technology research via the Internet" (в разработке)

  • www.osint.ru - база знаний "Разведка по открытым источникам. Open sources intelligence"

 Галерея фотографий Сергея Кузнецова http://www.5186364.ru/gallery/

Услуги с участием Кузнецова Сергея Валентиновича

  • Профессиональный поиск информации и разведка по открытым источникам в электронной форме. Information retrieval & open sources intelligence

  • Инновационно-технологический консалтинг. Innovative technology consulting.

  • Обучение, тренинги, семинары, коучинг. Education, training, seminars, coaching.

Мероприятия с участием Кузнецова Сергея Валентиновича

  • Семинар "Конкурентная разведка через Интернет. Основы" 18-19 февраля 2009 года в Москве проводит ЗАО "Тренинги и семинары", http://www.ttss.ru/kontact.html.

Опубликовано по адресу http://www.onlineci.ru/raid-preventing.htm, отредактировано 06.02.2008


Рабочее место аналитика. Кузнецов Сергей Валентинович

Рабочее место

1. Аппаратное обеспечение * 1.1. Рабочая станция * 1.1.1. Конфигурация диска * Криптографическое ПО * 1.2. Внешний usb-винчестер * 1.3. Компактный USB 2.0 разветвитель * 1.4. Флеш-диск * 1.5. Офисный usb-винчестер * 2. Программное обеспечение * 3. Обучение

1. Аппаратное обеспечение

1.1. Рабочая станция

Основные характеристики: портативный ПК по управлением ОС Windows (предпочтительно русскоязычная профессиональная версия Windows XP), вес до 1,5 кг, диагональ экрана от 12,1", оперативная память 1 Гб, жесткий диск от 120 Гб. Для выбора такой машины в Москве или Санкт-Петербурге см. портал "Портативные компьютеры" http://www.nbprice.ru/. Примеры таких ноутбуков: Asus F9E (легкий с Windows Vista) или HP Compaq 6510b (не очень легкий с Windows XP Pro) - в феврале 2008 года стоил от 33000 рублей (Москва). Как вариант можно рассматривать покупку легкого и недорогого ноутбука с небольшим винчестером (80-100 Гб) с его заменой на больший, например, 320 Гб WD3200BEVT. После такой замены освободившийся винчестер ноутбука можно использовать в качестве внешнего резервного диска (см. п.1.2)

1.1.1. Конфигурация диска. Возможная логическая конфигурация жесткого диска условно неубиваемой рабочей станции:

1 партиция - системный диск (C:, 15 Гб, NTFS) для системных программ и прикладных программ, не сохраняющих конфиденциальных данных.

2 партиция (45 Гб, служебный диск формата Acronis True Image) - 3 образа (начальный, ежемесячный, еженедельный) системного диска с возможностью регулярного обновления и быстрого (за 10-20 минут) и полного восстановления.

3 партиция - открытый пользовательский диск (D:, 30 Гб, NTFS) для хранения архивов, копий сайтов и прочей неконфиденциальной информации из открытых источников.

4 партиция - закрытый пользовательский диск (E:, 30 Гб, FAT32, криптоконтейнер с двух-трехфакторной авторизацией) для хранения личных и производственных данных, их резервных копий, а также установки прикладных программ и размещения полнотекстовых индексов, сохраняющих конфиденциальные сведения.

Примечание: По мнению автора небезопасно использовать коммерческое криптографическое программное обеспечение с закрытым исходным кодом и/или аппаратными ключами. Закрытый исходный код - это угроза доступа к Вашим данным третьих лиц. Аппаратный ключ кроме угрозы доступа третьих лиц к Вашим данным может создать финансовые проблемы в случае утери или принудительного изъятия. Например, при использовании персональной версии Secret Disk (Alladin) утрата каждого USB-брелока в начале 2008 года обходилась 3400-4700 рублей и сопровождалась значительным риском безвозвратной потери данных.

1.2. Внешний usb-винчестер 1,8-2,5 дюйма - закрытый подключаемый пользовательский диск (от 80 Гб, FAT32, криптоконтейнер с двух-трехфакторной авторизацией) для хранения личных и производственных данных, их резервных копий и баз данных, обнаружение использования которых нежелательно, можно найти на портале PRICE.RU (Москва, Санкт-Петербург, Екатеринбург, Новосибирск, Волгоград, Нижний Новгород). Например, легкий 2,5 дюймовый USB-винчестер 320 Gb модели WDXMS3200TE в февраля 2008 года стоил от 6000 рублей.

1.3. Компактный USB 2.0 разветвитель на 4-7 портов для подключения дополнительных устройств (винчестеры, фото и кинокамеры, принтеры, сканеры, полноразмерная клавиатура, проектор, монитор...) http://www.price.ru/bin/price/prodlist?pnam=2.0&pmin=15&pmax=&curr=2&incid=1&base=1&cid=0912&vcid=0207&where=00&srch=1 (от 300 рублей)

Итого: от 39300 руб. (обязательный минимум на аппаратное обеспечение)

1.4. Флеш-диск. Дополнительно для оперативных резервных копий и материалов можно использовать флэш-диск - закрытый подключаемый пользовательский диск (8-16 Гб, FAT32, криптоконтейнер с двух-трехфакторной авторизацией) для хранения личных и производственных данных, их резервных копий. В феврале 2008 года 16Гб диск Transcend модели TS16GJF2A стоил 6000 рублей.

1.5. Офисный usb-винчестер. Дополнительно Внешний офисный usb-винчестер 3,5 дюйма - закрытый подключаемый пользовательский диск (от 750 Гб, FAT32, криптоконтейнер с двух-трехфакторной авторизацией, обычно хранится в сейфе) для хранения личных и производственных данных, их резервных копий и баз данных, обнаружение использования которых нежелательно, например, ST3750640CB-RK Seagate 750Gb в феврале 2008 года стоил от 10400 руб.

2. Программное обеспечение (перечислено только коммерческое)

  • Steganos Internet Anonym $30 - 900 руб. http://www.steganos.com/?product=SIA6&language=en

  • Acronis Privacy Expert Suite (500 руб.) http://www.acronis.ru/homecomputing/products/privacyexpert/

  • WebSite-Watcher (49,95 Euro - 1700 руб. персональная версия) http://www.aignes.com

  • Visual Web Task ($149 - 3900 руб.) http://www.lencom.com/VisualWTSite.html

  • SearchExtract! ($125 - 3000 руб.) http://extradata.com/products/SearchExtract/

  • Архивариус 3000 (перс. 900 руб.) http://www.likasoft.com/ru/document-search/index.shtml

  • Offline Explorer Pro (800 руб.) http://www.metaproducts.com/intl/ru.asp

  • Acronis True Image 10 (500 руб.) http://www.acronis.ru/homecomputing/products/trueimage/

Итого: 9200 руб.

Некоммерское прикладное программное обеспечение см. в "Рабочей тетради" (выдается при обучении).

3. Обучение. Необходима подготовка персонала 300-600 евро (освоение необходимых платных и бесплатных прикладных программ)

1. Аппаратное обеспечение * 1.1. Рабочая станция * 1.1.1. Конфигурация диска * Криптографическое ПО * 1.2. Внешний usb-винчестер * 1.3. Компактный USB 2.0 разветвитель * 1.4. Флеш-диск * 1.5. Офисный usb-винчестер * 2. Программное обеспечение * 3. Обучение

Интернет-проекты с участием Кузнецова Сергея Валентиновича

  • www.antiben.ru - база знаний "Бенчмаркинг и антибенчмаркинг. Benchmarking & antibenchmarking" (в разработке)

  • www.cyberint.ru - база знаний "Компьютерная разведка. Cyberintelligence" (в разработке)

  • www.imhappy.ru - база знаний "Про счастье. Happiness knowledge base" (в разработке)

  • www.invisibleweb.ru - база знаний "Невидимый Интернет для бизнеса. Invisible Web for business"

  • www.knowbase.ru - проект "Технологии производства баз знаний. Knowledge base creation technologies"

  • www.lawint.ru - база знаний "Юридическая разведка через Интернет. Legal research via the Internet"

  • www.liveco.ru – база знаний "Неубиваемая компания. Living company" (в разработке)

  • www.onlineci.ru - база знаний "Конкурентная разведка через Интернет. Competitive intelligence via the Internet"

  • www.onlinehr.ru - база знаний "Кадровая разведка через Интернет. HR-research via the Internet" (в разработке)

  • www.onlinemi.ru - база знаний "Маркетинговая разведка через Интернет. Market research via the Internet" (в разработке)

  • www.onlineti.ru - база знаний "Технологическая разведка через Интернет. Technology research via the Internet" (в разработке)

  • www.osint.ru - база знаний "Разведка по открытым источникам. Open sources intelligence"

 Галерея фотографий Сергея Кузнецова http://www.5186364.ru/gallery/

Услуги с участием Кузнецова Сергея Валентиновича

  • Профессиональный поиск информации и разведка по открытым источникам в электронной форме. Information retrieval & open sources intelligence

  • Инновационно-технологический консалтинг. Innovative technology consulting.

  • Обучение, тренинги, семинары, коучинг. Education, training, seminars, coaching.

Мероприятия с участием Кузнецова Сергея Валентиновича

  • Семинар "Конкурентная разведка через Интернет. Основы" 18-19 февраля 2009 года в Москве проводит ЗАО "Тренинги и семинары", http://www.ttss.ru/kontact.html.

Опубликовано по адресу по адресу http://www.onlineci.ru/work-station.htm, отредактировано 18.02.2008


Компактное описание compact description Яндекс help помощь faq чаво yandex.ru Кузнецов Сергей Валентинович

Компактное описание Яндекс www.yandex.ru

Настоящее компактное описание поисковой системы "Яндекс" получено Кузнецовым Сергеем Валентиновичем методом тестирования, актуально по состоянию на дату, указанную в конце этого документа, и содержит описание реально работающих возможностей. Тексты поисковых запросов Яндекс даны цветным курсивом с подчеркиванием. Описания некоторых ошибок и неработающих возможностей, приведенных в фирменной документации производителя, включены в конце настоящего документа.

Введение 1. Адреса форм для ввода поискового запроса 2. Оценка числа проиндексированных документов 3. Доступен командный язык поисковых запросов 4. Фраза 5. Следование на точном расстоянии в словах 6. Следование с диапазоном в словах 7. Смежность в группе слов 8. Смежность в одном предложении 9. Следование на точном расстоянии в предложениях 10. Следование в несимметричной группе соседних предложений 11. Смежность в симметричной группе соседних предложений 12. В одном документе 13. Альтернативность 14. Логический оператор, действующий по умолчанию 15. Логические скобки 16. Регистрозависимость 17. Морфология языков 18. Транслитерация и диакритика 19. Модификаторы слов в запросе 20. Спецсимволы в запросе 20a. Запрещенные в запросе спецсимволы 20b. Спецсимволы – заменители оператора "фраза" 20c. Спецсимволы внутри фразы запроса 21. Индексируемые форматы файлов 22. Возможные ограничения области поиска 23. Дополнительные возможности при поиске 24. Особенности отдельных служб и версий 25. Дополнительные материалы 26. Некоторые ошибки

Введение. Яндекс - одна из крупнейших по числу проиндексированных русскоязычных документов поисковых систем Интернет. Яндекс обладает достаточной функциональностью для прямого поиска по аналогии или от противного решений большинства задач, включая сбор информации по конкретным объектам и подготовки аналитических отчетов с использованием открытой информации русского сегмента Интернет. Поисковая машина Яндекс обеспечивает бесплатный доступ к не более 5% открытых материалов русского сегмента Интернет. Яндекс можно рассматривать как достаточный инструмент для поиска баз данных, подходящих для решения конкретной задачи, и реализации иных непрямых стратегий поиска (Невидимый Интернет). Сервисы Яндекс (см. далее) значительно расширяют возможности поисковой системы. Грамотное использование сервисов Яндекс, включая поисковую систему, заметно и быстро повышает Вашу осведомленность по любым вопросам. По опыту автора в ряде случаев обработки русскоязычной информации, во-первых, служб Яндекс достаточно для подготовки аналитических отчетов, во-вторых, качественное выполнение сложных проектов без использования Яндекс невозможно.

1. Адреса форм для ввода поискового запроса (различные поисковые и прочие сервисы Яндекс)
Главная страница http://www.yandex.ru, ограничение длины запроса на уровне формы - 750 символов, максимальная длина работающего запроса - до 500 символов. | Поиск новостей http://news.yandex.ru/, ограничение длины запроса на уровне формы отсутствует, максимальная длина работающего запроса - до 500 символов, 2200+ источников новостей.
Аскетический поиск http://ya.ru, ограничение длины запроса – 300 символов. | Расш. поиск новостей http://news.yandex.ru/advanced.html, ограничение длины запроса на уровне формы отсутствует, работает с ошибками, максимальная длина работающего запроса - до 500 символов.
Расширенный поиск http://www.yandex.ru/advanced.html -, ограничение длины запроса на уровне формы отсутствует, работает с ошибками, максимальная длина работающего запроса - до 500 символов. | Поиск по блогам (личным дневникам) и форумам http://blogs.yandex.ru/, ограничение длины запроса на уровне формы отсутствует, работает с ошибками, максимальная длина работающего запроса - до 500 символов. Есть возможность искать только по комментариям http://blogs.yandex.ru/search_comments.xml
Поисковый каталог http://yaca.yandex.ru/, ограничение длины запроса на уровне формы отсутствует, работает с ошибками, максимальная длина работающего запроса - до 500 символов. | Подписка на новости http://news.yandex.ru/podpiska/login.pl. Лаборатория Яндекс (экспериментальные проекты) http://nano.yandex.ru/ Все сервисы Яндекс http://www.yandex.ru/all_services.html

2. Оценка числа проиндексированных документов 1000+ млн., вкл. 500+ млн. на русском (lang="ru"), 900+ млн. в доменной зоне RU (rhost="ru.*") и 180+ млн. на английском (lang="en"). Приведенные выше оценки завышены в среднем на 40% за счет систематического увеличения числа документов, найденных на отдельном сайте. При индексировании документов счет слов идет от начала предложения. ↑

3. Доступен командный язык поисковых запросов, длина запроса со страницы результатов поиска не должна превышать 300 символов. ↑
Область действия логического оператора (лексический контекст) Операнд - это слово, фраза или выражение в скобках. | Логический двухместный оператор И (конъюнкция - одновременное присутствие обоих операндов) по умолчанию работает с мягкой логикой | Логический двухместный оператор НЕ (отрицание, первый операнд присутствует, второй - отсутствует)
4. Фраза (второй операнд следует за первым без разрыва - ячейка 4и; первый операнд присутствует при условии, что за ним отсутствует второй операнд - ячейка 4не)↑ | 4и "конкурентных анализов" (регистрозависимая фраза работает без учета морфологии) +конкурентных /+1 +анализов или +конкурентных &/+1 +анализов (точно работает с морфологией) конкурентных-анализов Оператор фраза (слова в кавычках) в запросах с операторами в ряде случаев работает с морфологией! В сложных запросах для фиксации словоформ предпочтительно использовать модификатор "!" (восклицательный знак). | 4не конкурентный ~/+1 среда конкурентный ~ /+1 (среда | анализ) конкурентный /+1 -(среда | анализ)
5. Следование на точном расстоянии в словах (второй операнд следует за первым - ячейка 5и или не следует за первым - ячейка 5не, при этом разница номеров слов в предложении точно равна заданному числу)↑ | 5и налог /+3 стоимость налог &/+3 стоимость | 5не качество ~/-1 +в качество ~ /-1 +в
6. Следование с диапазоном в словах (второй операнд следует за первым - ячейка 6и; или не следует за первым - ячейка 6не; при этом разница номеров слов в предложении лежит в заданном диапазоне)↑ | 6и невероятное /(-1 +3) явление невероятное &/(-1 +3) явление невероятное &/(-1 3) явление | 6не неопознанный ~/(-1 +2) объект неопознанный ~ /(-1 +2) объект неопознанный /(-1 +2) -объект
7. Смежность в группе слов (оба операнда находятся в группе соседних слов - ячейка 7и; или первый операнд находится, а второй операнд не присутствует в группе соседних слов - ячейка 7не; при этом разница номеров слов в предложении по модулю не превышает заданного числа)↑ | 7и бочка /2 мандаринов бочка &/2 мандаринов См. ошибки этого оператора | 7не подлость ~/2 крупная подлость ~ /2 крупная подлость /2 -крупная
8. Смежность в одном предложении (оба операнда находятся в любом месте одного предложения - ячейка 8и; первый операнд находится в любом месте предложения при условии, что второй операнд в нем не присутствует - ячейка 8не)↑ | 8и (оператор, действующий по умолчанию) товарищ начальник +товарищ & +начальник товарищ &&/0 начальник | 8не граница ~ россии граница ~~/0 россии
9. Следование на точном расстоянии в предложениях (оба операнда находятся в двух соседних предложениях - ячейка 9и; первый операнд присутствует, а второй операнд отсутствует - ячейка 9не; при этом разница порядковых номеров этих предложений точно равна заданному числу со знаком)↑ | 9и российский &&/-1 гимн российский && /-1 гимн | 9не !Толстой ~~/+2 !Война-+и-мир "Толстой" ~~ /+2 !Война-+и-мир
10. Следование в несимметричной группе соседних предложений (оба операнда находятся в соседних предложениях - ячейка 10и; первый операнд присутствует, а второй не присутствует в соседних предложениях - ячейка 10не; при этом максимальная разница порядковых номеров этих предложений попадает в заданный диапазон)↑ | 10и льготы &&/(-1 +5) Чернобыль льготы && /(-1 +5) Чернобыль | 10не генерал ~~/(-1 +2) свадебный генерал ~~ /(-1 +2) свадебный
11. Смежность в симметричной группе соседних предложений (оба операнда находятся в соседних предложениях - ячейка 11и; первый операнд присутствует, а второй не присутствует в группе соседних предложений - ячейка 11не; максимальная разница порядковых номеров этих предложений по модулю не превышает заданного числа)↑ | 11и +определение-понятий +платеж определение-понятий &&/3 платеж Работает с ошибками (см. п.26-4) | 11не +граница -россия граница ~~/3 россия
12. Искать в одном документе (операнды присутствуют в любом месте документа - ячейка 12и; первый операнд присутствует, а второй отсутствует - ячейка 12не)↑ | 12и (работает с мягкой логикой) 223-фз && вступает-+в-силу (223-фз && вступает в силу)//6 то же с жесткой логикой (+223-фз && +вступает-в-силу) (223-фз && вступает-+в-силу)//1 (223-фз) << (вступает-в-силу) (с выделением в найденных текстах первого выражения) | 12не законы-шариата ~~ ваххабит
13. Альтернативность (неисключающее логическое ИЛИ) - только слова тариф | сбор (ищет с морфологией) – включая фразы "таможенными тарифами" | "акцизного сборами" (ищет без морфологии) и включая выражения (таможенный /+1 тариф) | (акцизный /+1 сбор) (ищет с морфологией). См. ошибки этого оператора. ↑

14. Логический оператор, действующий по умолчанию - логическое И в контексте одного предложения (ячейка 8и). Если перед словами используется модификатор "+", лексический контекст применения оператора по умолчанию расширяется до документа, т.е. начинает работать конструкция +приветственное && +слово (ячейка 12и). ↑

15. Логические скобки - допускаются без ограничения уровня вложенности (+(таможенный | импортный) /+1 +(тариф | пошлина)). Дисбаланс открывающих и закрывающих скобок обрабатывается с ошибками. В случае смешения разнородных логических операторов ошибку вызывает и отсутствие логических скобок. ↑

16. Регистрозависимость. При поиске по умолчанию не учитывается регистр первой буквы слова. Находить конкретные словоформы, начинающиеся с одной заглавной буквы, можно с модификатором "восклицательный знак" !Налог или заключив слово или их сочетание в простые кавычки "Налог" (ячейка 4и). При этом нужно учитывать, что в таком случае будут пропущены все словоформы, состоящие только из заглавных букв, например, НАЛОГ. Для примера сравните результаты поиска по запросам (!налог ~~ !НАЛОГ) и (!налог ~~ !Налог). ↑

17. Морфология языков. Ограничение по языку найденного текста, кроме перечисленных ниже языков, можно установить и для белорусского, но его морфология не учитывается при поиске, т.е. результаты поиска по запросам гадовага и "гадовага" эквивалентны. При индексировании документов и поиске по умолчанию учитывается морфология следующих языков:
  • русский - идти эквивалентно идущих (дополнительно см. ошибки Яндекс с морфологией русского языка)
  • украинский - соціальне эквивалентно соціальних
  • английский - go эквивалентно went
  • французский – politique эквивалентно politiques
  • немецкий – betrieb эквивалентно betriebs

Для неизвестных слов и чисел с незначащими нулями слева проводится псевдонормализация (прибабах эквивалентно прибабахом, 499 эквивалентно 000499), при этом для существительных русского языка при поиске Яндекс может различать единственное и множественное число (прибабах не эквивалентно прибабахи). ↑

18. Транслитерация и диакритика. При индексировании документов и поиске учитывается транслитерация с английского языка на русский для слов, содержащих хотя бы одну русскую букву (самовар эквивалентно сaмовaр). Взаимозаменяемые буквы: a - а, В - В (только прописные), c - с, e - е - ё, g - д (только строчные), k - к, n - п (только строчные), o - о, p - р, u - и (только строчные), x - х, y - у. Диакритические знаки á, à, â, ǎ, ā, č, ë, ï, ř, ž, ά и т.п. в словах запроса в большинстве случаев обрабатываются корректно - návštěvníkům, при этом в полнотекстовом индексе и кэше Яндекс хранит варианты слов без знаков акцентирования (navstevnikum вместо návštěvníkům). ↑

19. Модификаторы слов в запросе пишутся слитно перед словом, например, +Автандил

  • поиск конкретной словоформы / цепочки символов - модификатор "восклицательный знак": !Шварц. Кроме того, для поиска конкретных словоформ можно использовать модификатор "двойной восклицательный знак" перед формой слова, отличной от нормальной, например, !!пнул
  • блокировка игнорирования в запросе стоп-слов (часто встречающиеся слова длиной 1-4 буквы) обеспечивается модификатором "плюс": налог /+1 и /+1 пошлинаа не эквивалентно налог /+1 +и /+1 пошлина. Аналогичный эффект дает заключение одиночного стоп-слова в кавычки, например, налог /+1 "и" /+1 пошлина. При этом стоп-слово наряду с обычными словами под оператором фраза не ищется, например, (оттуда && "всем привет")//1, в таком случае рекомендуется использовать модификатор "плюс" перед пропущенным термином фразы, например, (оттуда && "+всем привет")//1. Дополнительно см. ошибки этого модификатора.
  • отсечка материалов "нестрогого соответствия" выполняется с использованием того же модификатора "плюс": +тифозная /+1 +(Мери | Мэри), неустойчиво работает в сложных запросах. Материалы нестрогого соответствия появляются в результате действия включенного по умолчанию оператора мягкости поиска формата (выражение)//N, где N - коэффициент мягкости. Коэффициент мягкости - это целое число в диапазоне от 0 (жесткая логика запроса аналогична применению модификатора "+", например, запросы (cлова /2 запроса)//0 и (+слова /2 +запроса) эквивалентны) до 100 (самый "мягкий" поиск дает документы, содержащие все слова запроса: (cлова /2 запроса)//100 эквивалентны cлова | запроса. Документы не удовлетворяющие в полно мере условию запроса помечаются как "нестрогое соответствие". Оператор мягкости не работает в случае применения в запросе модификатора "+", сравните результаты поиска по запросам (слова /2 запроса)//100 и (+слова /2 +запроса)//100. Оператор мягкости работает не для всех логических операторов, а только для операторов самого верхнего уровня вложенности (логических скобок), например, для запроса (+Сахалин /+1 ("1" | "2" | "3" | "4" | "5" | "6")) мягкость 6 добавляется только для оператора следования (/+1), а в запросе (+сахалин /+1 "1") | (+сахалин /+1 "2") | (+сахалин /+1 "3") | (+Сахалин /+1 "4") | (+сахалин /+1 "5") | (+сахалин /+1 "6") для оператора альтернативности (что в данном случае никакого смысла не имеет). По умолчанию значение оператора мягкости установлено равным 6, поэтому запросы налог & автодороги и (налог & автодороги)//6 эквивалентны. Подробнее о коэффициенте мягкости см. http://company.yandex.ru/articles/romip2004.xml .
  • присутствие термина или выражения в группе из 4 смежных предложений - модификатор "плюс" без всякого оператора: +соглашение +раздел, эквивалентный запрос соглашение &&/3 раздел (ячейка 11и)
  • исключение термина в группе из 4 смежных предложений - модификатор "минус" перед непервым термином: +конкурентный -профиль (ячейка 11не)
  • искать только заданный словоряд: модификатор "двойной восклицательный знак" перед нормальной формой слова: !!пеня (нестрого исключаются словоформы от "пень" и "пнуть"). Модификатор обеспечивает поиск всего словоряда только для нормальных форм слова, предваряемых этим модификатором. В противном случае ищется только конкретная словоформа, например, сравните результаты поиска по запросам !!пнул, !пнул и "пнул". Нормальная форма слова русского языка - для существительных именительный падеж единственного числа ("привет" вместо "приветами"), для глаголов - неопределенная форма ("ходить" вместо "ходим") и т.п. ↑
20. Спецсимволы в запросе. К спецсимволам относятся все знаки на клавиатуре, включая пробел и исключая практически все буквы и цифры (см. далее). Спецсимволы не вносятся в полнотекстовый индекс, поэтому искать спецсимволы в тексте невозможно. Спецсимволы, как правило, задают границы слов (лексических единиц), выступая в роли разделителей. Главный спецсимвол-разделитель - пробел. Отдельные спецсимволы могут уникально обрабатываться интерпретатором запросов конкретной поисковой системы, использоваться в операторах языка запросов или выступать в качестве модификаторов слов, например, "12 месяцев" -12 (подробнее см. далее).
  • Спецсимволы в начале единственного или первого слова запроса Яндекс
    • либо попросту игнорируются _12 или %12 месяцев,
    • либо вызывают ошибку поисковой системы -12 (ничего не найдено). Кроме знака "дефиса/минус" такую ошибку в Яндекс вызывают спецсимволы "—" (длинный дефис) и "^" (крышка), например, ^12 месяцев.
  • Отдельно стоящие и единственные в запросе Яндекс спецсимволы вызывают синтаксическую ошибку, например, %.
  • Отдельно стоящие, не запрещенные и не единственные в запросе Яндекс спецсимволы попросту игнорируются, например, % 12.
  • Спецсимволы в начале второго и любого не первого слова запроса Яндекс после пробела либо игнорируются месяцев _12, либо обрабатываются как модификатор, например, месяцев -12.
  • Спецсимволы в конце любого слова запроса Яндекс просто игнорируются, например, 12% или месяцев 12-.
  • Спецсимволы, стоящие слитно между словами запроса Яндекс, кроме перечисленных в п. 20b, заменяются на пробелы. К таковым, в частности, относятся "$" (доллар), "#" (решетка), "[" или "]" (квадратные скобки), "(" или ")" (круглые скобки), ">" "<" (знаки "больше" или "меньше"), "*" (звездочка), ":" (двоеточие), ";" (точка с запятой), "\" (обратная косая черта),"{" и "}" (фигурные скобки),"`" (акцентирование),"," (запятая),"?" (вопросительный знак), "^" (крышка) и "=" (знак равенства). Поэтому запросы прибавленная стоимость и прибавленная=стоимость эквивалентны. Стоящий слитно между словами "!" (восклицательный знак) работает как модификатор, а "%" (процент) дает явно ошибочное число документов. ↑

20a. Запрещенные в запросе спецсимволы отсутствуют. ↑

20b. Спецсимволы – заменители оператора "фраза" записываются слитно между словами: "@" (собака), например, тифозная@Мэри, "_" (нижнее подчеркивание),"." (точка) и "/" (прямая косая черта), "-" (дефис), например, тифозная-Мэри. ↑

20c. Спецсимволы внутри фразы запроса. Спецсимволы в начале первого слова многословной фразы игнорируются (т.е. запросы "?всем привет" и "всем привет" эквивалентны), кроме короткого и длинного тире, которые меняют логику запроса на альтернативность (т.е. запросы "—tax free", "-tax free" и tax | free практически эквивалентны). Спецсимволы между словами двухсловной фразы заменяются на пробелы (т.е. запросы "мороз#крепчал" и "мороз крепчал" эквивалентны), за исключением следующих символов: " - кавычка прямая, ‘ - одинарная кавычка, ’ - одинарная кавычка, “ - двойная кавычка, ” - двойная кавычка. Такие спецсимволы меняют логику запроса на "искать точные словоформы в любом месте документа" (т.е. запросы "мороз"крепчал" и !мороз && !крепчал практически эквивалентны). Спецсимвол в конце последнего слова многословной фразы игнорируется (запросы "вам шах=" и "вам шах" эквивалентны). ↑

21. Поисковая система индексирует файлы следующих специальных форматов (дополнительно к HTML и TXT): PDF, RTF, DOC, XLS, SWF↑

22. Ограничения области поиска:

  • любые страницы выбранного домена третьего уровня (сайта) или папки на сайте: url="www.osint.ru*" или url="www.rbc.ru/info/*" или добавив имя сервера по аналогии в следующий URL http://www.yandex.ru/yandsearch?serverurl=www.company.ru
  • любые страницы выбранного домена третьего уровня (сайта), вкл. зеркала: host="www.abc.ru*" или #host="seminar.rbc.ru*"
  • любые страницы любого домена третьего уровня (обратная запись): rhost="ru.narod.*" или любые страницы доменов второго уровня зоны RU, начинающихся с "DNS": rhost="ru.dns*"
  • любые страницы выбранного домена первого уровня (обратная запись): rhost="ru.*"
  • любые страницы доменов третьего уровня "www" заданной доменной зоны (домены первого уровня): domain="www" /+2 domain="be"
  • заданная цепочка символов в имени домена domain="forum*" (ищет по любой части доменного имени)
  • страницы, в названии которых присутствует заданная лексика: $title (черный-юмор) или title [черный-юмор] или ограничить поиск только заголовком можно через меню "Расширенный поиск", добавив в URL параметр &zone=title
  • страницы, написанные на определенном языке: lang="ru" (на русском), lang="be" (на беларусском), lang="uk" (на украинском), lang="en" (на английском), lang="fr" (на французском), lang="de" (на немецком)
  • страницы, содержащие ссылки на картинки с заданным фрагментом в имени файла: #image="mobilphone*" или image="mobilphone*"
  • страницы, имеющие в поле "address" (адрес) перечисленные слова: address [бутурлиновка] или $address(бутурлиновка)
  • страницы, имеющие указанную "дату последнего редактирования" формата "ггггммдд" date="20041231" или #date="20041231", возможны варианты "после заданной даты" date>"20041231", "до заданной даты" date<"20041231", "не раньше заданной даты" date>="20041231", "не позже заданной даты" date<="20041231", можно искать через меню "Расширенный поиск" (последние 2 недели, последний месяц, последние 3 месяца, последний год, произвольный диапазон) или вручную менять URL страницы результатов поиска Яндекс (&from_day=12&from_month=5&from_year=2006 &to_day=26&to_month=5&to_year=2006) ;
  • страницы следующих форматов:

 mime="pdf" (Adobe Acrobat),

 mime="rtf" (*.RTF -
MS Word),

 mime="xls" (*.XSL - MS Excel),

 mime="ppt" (*.PPT - MS Power Point),

 mime="doc" (*.DOC - MS Word) или

 mime="swf" (Macromedia Flash)
  ;
  • страницы серверов конкретного региона из территориального классификатора Яндекс можно искать через меню "Расширенный поиск" (параметр URL &rstr=-213, где 213 – код Москвы, 75 – Владивосток…)
  • при поиске блогов можно ограничиться заданным сервером server="zlatasvarga.ru"
  • или смотреть только заданный блог server="joiice.livejournal.com"
  • все блоги, имеющие ссылки на любую страницу заданного сайта link="rbc.ru"
  • все блоги, имеющие ссылки на любую страницу заданной папки заданного сайта link="rian.ru/incidents/conflagration/"
  • блоги ЖЖ заданного автора author="winer", что эквивалентно server=" winer .livejournal.com"
  • сообщения в блогах, авторы которых на момент написания сообщения слушали заданную музыку music=(queen)
  • блоги с заданным тэгом (темой, категорией) category=(vista-vs-xp) ↑
23. Дополнительные возможности при поиске:
  • искать "схожие" документы like="http://www.bls.ru/cgi-bin/seminars.pl?num=07-02"
  • при попытке просмотра второго-третьего десятка результатов поиска зачастую появляется сообщение "Из результатов поиска исключены слишком похожие страницы. Показать все без исключения". В таком случае для просмотра полного списка нужно активировать ссылку "Показать все без исключения";
  • по умолчанию при выдаче результатов поиска установлена модифицированная сортировка по индексу цитирования (числу и авторитетности внешних ссылок на документы сайта из источников);
  • есть сортировка результатов по дате и возможность ограничить временной диапазон выдачи;
  • есть возможность изменять объем выдачи (число документов на одном странице результатов поиска) через меню "Расширенный поиск" (10, 20, 30, 50) или добавляя в URL параметр &numdoc=N, где N=1-50 .↑
24. Особенности отдельных служб и версий. Доступны
  • бесплатная настольная версия "Персональный поиск" http://desktop.yandex.ru/ для поиска на локальных дисках
  • версии семейства "Яndex.Server" http://company.yandex.ru/technology/products/yandex-server.xml для локальных сетей и веб-серверов (Яндекс-Сервер работает на сайте Информационной системы "Парк" http://is.park.ru, длинные запросы можно исполнять только с головной страницы сервера, для получения результатов, отсортированных по дате, добавляйте в конце URL страницы результатов поиска "&how=zo&asc=1")
  • "Яndex.Publisher" http://company.yandex.ru/technology/products/yandex-publisher.xml для индексирования и поиска в статических коллекциях документов на CD / DVD.

Все версии корректно выполняют большинство приведенных выше инструкций (кроме некоторых модификаторов слов и оператора мягкости поиска).↑

25. Для дополнительного изучения и тестирования поисковых сервисов Яндекс используйте группу NC 71216.↑

26. Некоторые ошибки поискового сервера Яндекс http://www.yandex.ru.

  1. Добавление стоп-слова в запрос с оператором "логическое ИЛИ" (13) в ряде случаев приводит к нулевому или иному нерелевантному результату. Например, добавление стоп-слова +не в начало запроса анальгетик | анальгетический | обезболивающий | аспирин | баралгин | темпалгин | седалгин | седальгин | нурофен | цитрамон | каффетин | кофицил дает нерелевантный результат. Например, добавление стоп-слова +как без модификатора "плюс" в запрос алгоритм | алгоритмический | изыскание | изыскивать | инструктивный | инструкция | испытание | испытать | исследование | исследовать | как дает нулевой результат. Во избежание ошибки такого рода оснащайте короткие словоформы модификатором "плюс" (например, +как), ставьте стоп-слово в конце перечня альтернатив или выделяйте его в отдельный запрос. .↑
  2. Оператор "смежность в группе слов" (ячейка 7и) при значении числа, определяющего объем группы смежных слов одного предложения, более 8, работает некорректно. Сравните результаты запросов налог /4 пошлина, налог /8 пошлина, налог /12 пошлина и налог /16 пошлина. При необходимости расширения объема лексического контекста более 9 смежных слов, используйте оператор "в одном предложении" (ячейка 8и). .↑
  3. Дисбаланс логических (круглых) скобок в поисковом запросе дает ошибочный результат, например, сравните (определение | значение) /(+1 +3) (понятие | термин)) и ((определение | значение) /(+1 +3) (понятие | термин)). Просчитайте число открывающих и закрывающих скобок в запросе и внесите исправления с учетом Вашей идеи поиска. Последовательно и отдельно проверяйте каждое выражение в скобках. Набор нового выражения начинайте с набора пары открывающий и закрывающей скобок "()", после чего возвратите курсор назад и вводите слова и операторы внутри новой пары скобок. .↑
  4. Оператор "смежность в группе предложений" (п. 11и) при объеме группы более 11 работает некорректно. Сравните результаты поиска по следующим запросам Яндекс: налог &&/0 сша, налог &&/1 сша, налог &&/5 сша, налог &&/10 сша, налог &&/20 сша, налог &&/30 сша. При необходимости поиска в объеме более 11 смежных предложений используйте оператор поиска в документе (п. 12и), например, в данном случае примените поисковый запрос Яндекс налог && сша.↑
  5. Сборка сложных запросов из коротких кусков с логическими скобками, каждый из которых дает ненулевой результат, зачастую дает ноль документов. В таком случае укорачивайте поисковый запрос путем его разбиения по самой длинной логической скобке.↑
  6. Отсутствует диагностика ошибки смешения в запросе логических операторов альтернативности (п.13) и конъюнкции (пп. 4и-12и). Во избежание ошибки такого рода везде, где встречается оператор альтернативности, уместно задавайте порядок обработки выражений в поисковом запросе, используя логические скобки (открывающая круглая скобка - выражение - закрывающая круглая скобка). В результате разного порядка исполнения операторов следующие поисковые запросы Яндекс дают совершенно разные результаты:
    • мороженое /2 сливочное | брюле
    • мороженое /2 брюле | сливочное
    • мороженое /2 (брюле | сливочное) ↑
  7. Отсутствует диагностика некорректности поискового запроса типа "узкий контекст накрывает широкий". В частности, невозможно искать предложение в группе смежных слов. Для каждой конструкции считайте и при возможности указывайте объем лексического контекста и обязательно сравнивайте его с объемом применяемого к этой конструкции оператора. Сравните отличия и объясните результаты следующих запросов Яндекс:
    • ((толоконный & утопить) /4 лоб)//1
    • ((толоконный /4 утопить) & лоб)//1
    • (толоконный /4 утопить & лоб)//1
    • толоконный /4 утопить & лоб
    • толоконный & утопить & лоб ↑
  8. Отдельные спецсимволы (п.20), записанные слитно с первым словом запроса Яндекс, например ^найдется-всё, интерпретируются некорректно. В результате такого запроса Яндекс получаем ноль документов.↑
  9. Дополнительно см. письмо по горячей линии "Глюки в Яндексе".

Опубликовано по адресу http://www.onlineci.ru/yandexcd.htm, полностью проверено 17.10.2007, редактировалось 05.11.2008

© Кузнецов Сергей Валентинович

Введение 1. Адреса форм для ввода поискового запроса 2. Оценка числа проиндексированных документов 3. Доступен командный язык поисковых запросов 4. Фраза 5. Следование на точном расстоянии в словах 6. Следование с диапазоном в словах 7. Смежность в группе слов 8. Смежность в одном предложении 9. Следование на точном расстоянии в предложениях 10. Следование в несимметричной группе соседних предложений 11. Смежность в симметричной группе соседних предложений 12. В одном документе 13. Альтернативность 14. Логический оператор, действующий по умолчанию 15. Логические скобки 16. Регистрозависимость 17. Морфология языков 18. Транслитерация и диакритика 19. Модификаторы слов в запросе 20. Спецсимволы в запросе 20a. Запрещенные в запросе спецсимволы 20b. Спецсимволы – заменители оператора "фраза" 20c. Спецсимволы внутри фразы запроса 21. Индексируемые форматы файлов 22. Возможные ограничения области поиска 23. Дополнительные возможности при поиске 24. Особенности отдельных служб и версий 25. Дополнительные материалы 26. Некоторые ошибки

Интернет-проекты с участием Кузнецова Сергея Валентиновича

  • www.antiben.ru - база знаний "Бенчмаркинг и антибенчмаркинг. Benchmarking & antibenchmarking" (в разработке)

  • www.cyberint.ru - база знаний "Компьютерная разведка. Cyberintelligence" (в разработке)

  • www.imhappy.ru - база знаний "Про счастье. Happiness knowledge base" (в разработке)

  • www.invisibleweb.ru - база знаний "Невидимый Интернет для бизнеса. Invisible Web for business"

  • www.knowbase.ru - проект "Технологии производства баз знаний. Knowledge base creation technologies"

  • www.lawint.ru - база знаний "Юридическая разведка через Интернет. Legal research via the Internet"

  • www.liveco.ru – база знаний "Неубиваемая компания. Living company" (в разработке)

  • www.onlineci.ru - база знаний "Конкурентная разведка через Интернет. Competitive intelligence via the Internet"

  • www.onlinehr.ru - база знаний "Кадровая разведка через Интернет. HR-research via the Internet" (в разработке)

  • www.onlinemi.ru - база знаний "Маркетинговая разведка через Интернет. Market research via the Internet" (в разработке)

  • www.onlineti.ru - база знаний "Технологическая разведка через Интернет. Technology research via the Internet" (в разработке)

  • www.osint.ru - база знаний "Разведка по открытым источникам. Open sources intelligence"

 Галерея фотографий Сергея Кузнецова http://www.5186364.ru/gallery/

Услуги с участием Кузнецова Сергея Валентиновича

  • Профессиональный поиск информации и разведка по открытым источникам в электронной форме. Information retrieval & open sources intelligence


Конкурентная разведка через Интернет. Черный список

Черный список

  1. Ющук Евгений Леонидович , 1966 г.р. (Екатеринбург).

Правила работы с настоящим черным списком:

  1. Настоящий черный список ведется во исполнение п. 16 Кодекса профессиональной этики консультанта (http://www.liveco.ru/consultant-code-of-ethics.htm), который, в частности, гласит: "Информировать заказчиков и общественность о лицах, систематически или злостно дискредитирующих профессиональное сообщество консультантов."

  2. Помещение в черный список возможно только в случае злостного игнорирования письменных претензий нарушителем условий соответствующих лицензий, или норм профессиональной этики или действующего законодательства.

  3. Если претензии удовлетворены, нарушения устранены и не допущены новые нарушения, срок нахождения в черном списке составляет 6 месяцев.

Интернет-проекты с участием Кузнецова Сергея Валентиновича

  • www.antiben.ru - база знаний "Бенчмаркинг и антибенчмаркинг. Benchmarking & antibenchmarking" (в разработке)

  • www.cyberint.ru - база знаний "Компьютерная разведка. Cyberintelligence" (в разработке)

  • www.imhappy.ru - база знаний "Про счастье. Happiness knowledge base" (в разработке)

  • www.invisibleweb.ru - база знаний "Невидимый Интернет для бизнеса. Invisible Web for business"

  • www.knowbase.ru - проект "Технологии производства баз знаний. Knowledge base creation technologies"

  • www.lawint.ru - база знаний "Юридическая разведка через Интернет. Legal research via the Internet"

  • www.liveco.ru – база знаний "Неубиваемая компания. Living company" (в разработке)

  • www.onlineci.ru - база знаний "Конкурентная разведка через Интернет. Competitive intelligence via the Internet"

  • www.onlinehr.ru - база знаний "Кадровая разведка через Интернет. HR-research via the Internet" (в разработке)

  • www.onlinemi.ru - база знаний "Маркетинговая разведка через Интернет. Market research via the Internet" (в разработке)

  • www.onlineti.ru - база знаний "Технологическая разведка через Интернет. Technology research via the Internet" (в разработке)

  • www.osint.ru - база знаний "Разведка по открытым источникам. Open sources intelligence"

 Галерея фотографий Сергея Кузнецова http://www.5186364.ru/gallery/

Услуги с участием Кузнецова Сергея Валентиновича

  • Профессиональный поиск информации и разведка по открытым источникам в электронной форме. Information retrieval & open sources intelligence


Ющук Евгений Леонидович. Yushchuk Evgeny Leonidovich. Конкурентная разведка через Интернет. Online Competitive intelligence. Черный список отозванных лицензий. Black list.

Авторский курс "Конкурентная разведка через Интернет".

Черный список отозванных лицензий

Ющук Евгений Леонидович, 1966 г.р. (Екатеринбург)

Ющук Евгений Леонидович прошел обучение в Москве на тренинге 08-12 ноября 2004 года.

Лицензия отозвана за нарушение условий лицензии, неэтичное поведение, применение всевозможных методов недобросовестной конкуренции, пропаганду и использование под видом конкурентной разведки разнообразных незаконных и неэтичных техник. Ющук Е.Л. опубликовал или инициировал опубликование множества клеветнических сообщений и анонимок об авторе.

Ключевые слова: Ющук Евгений Леонидович. Yushchuk Evgeny Leonidovich. Конкурентная разведка через Интернет. Online Competitive intelligence. Черный список отозванных лицензий. Black list.

Интернет-проекты с участием Кузнецова Сергея Валентиновича

  • www.antiben.ru - база знаний "Бенчмаркинг и антибенчмаркинг. Benchmarking & antibenchmarking" (в разработке)

  • www.cyberint.ru - база знаний "Компьютерная разведка. Cyberintelligence" (в разработке)

  • www.imhappy.ru - база знаний "Про счастье. Happiness knowledge base" (в разработке)

  • www.invisibleweb.ru - база знаний "Невидимый Интернет для бизнеса. Invisible Web for business"

  • www.knowbase.ru - проект "Технологии производства баз знаний. Knowledge base creation technologies"

  • www.lawint.ru - база знаний "Юридическая разведка через Интернет. Legal research via the Internet"

  • www.liveco.ru – база знаний "Неубиваемая компания. Living company" (в разработке)

  • www.onlineci.ru - база знаний "Конкурентная разведка через Интернет. Competitive intelligence via the Internet"

  • www.onlinehr.ru - база знаний "Кадровая разведка через Интернет. HR-research via the Internet" (в разработке)

  • www.onlinemi.ru - база знаний "Маркетинговая разведка через Интернет. Market research via the Internet" (в разработке)

  • www.onlineti.ru - база знаний "Технологическая разведка через Интернет. Technology research via the Internet" (в разработке)

  • www.osint.ru - база знаний "Разведка по открытым источникам. Open sources intelligence"

 Галерея фотографий Сергея Кузнецова http://www.5186364.ru/gallery/

Услуги с участием Кузнецова Сергея Валентиновича

  • Профессиональный поиск информации и разведка по открытым источникам в электронной форме. Information retrieval & open sources intelligence

  • Инновационно-технологический консалтинг. Innovative technology consulting.

  • Обучение, тренинги, семинары, коучинг. Education, training, seminars, coaching.

Мероприятия с участием Кузнецова Сергея Валентиновича

Справки 8.495.518-6364 Кузнецов Сергей